欢迎使用商贸宝

使用帮助：

如何使用帮助

在线帮助：

联系技术支持服务 [image] 拨打服务热线4006600566

更多产品及服务请浏览畅捷通官方网站：www.chanjet.com

版权所有 2011畅捷通软件有限公司


普及版与标准版的区别

畅捷通T1-商贸宝普及版是在畅捷通T1-商贸宝批发零售版功能的基础上精简而成。普及版保留了小型商贸企业普遍需要的业务类型如：进货入库、进货退货、销售出库、销售退货、零售业务、调拨业务、库存盘点、收付款业务、其它收入，同时裁掉了一些不常用的功能如：受托业务、委托业务、订单管理。从而实现普及版功能易学、易用，稳定、高效的目的。

普及版中裁减掉的功能详见下述说明，具体细节差异以系统为准。

一、基本信息

普及版基本信息不提供：固定资产的基本信息的建立。

会员卡管理：普及版不提供会员卡管理及子菜单功能。

二、业务单据

2.1进货单据

普及版进货单据不提供：进货订单。

普及版不支持：运费分摊

2.2销售单据

普及版销售单据不提供：销售订单。

普及版不支持销售报价单

2.3受托、委托业务

普及版在进销存业务下不提供：受托、委托业务及其子菜单功能。

2.4库存单据

普及版库存单据不提供：低值易耗领用单、低值易耗退还单、低值易耗赔偿单、低值易耗报损单。

2.5单据右键菜单

普及版物流单据的右键菜单不提供：商品预估库存。

2.6 普及版不支持：物流代收款

普及版不支持单据表头设置

三、钱流单据

3.1其它收入单据

普及版不提供：待摊费用发生单、待摊费用摊销单。

3.2会计凭证、固定资产处理

普及版不提供：会计凭证功能、固定资产管理及其子菜单功能。

四、信息中心

4.1 订货信息

普及版不提供：订货信息及其子菜单功能。

4.2平均库存、自动进货

普及版不提供：根据平均库存自动进货管理

"根据平均库存自动进货管理"是系统能够根据用户预先定义的缺货公式自动计算出系统缺货的商品及数量等一系列相关数据的功能。

4.3 进货信息

进货排行榜:普及版不提供职员进货排行榜、仓库进货排行榜、部门进货排行榜、地区进货排行榜分析查询功能。

进货统计:普及版不提供职员进货统计、仓库进货统计、部门进货统计、地区进货统计的统计分析功能。

进货退货统计: 普及版不提供职员进货退货统计、仓库进货退货统计、部门进货退货统计、地区进货退货统计的统计分析功能。

进货优惠统计: 普及版不提供职员进货优惠统计的统计分析功能。

4.4 销售信息

销售排行榜：普及版不提供职员销售排行榜、仓库销售排行榜、部门销售排行榜、地区销售排行榜分析查询功能。

销售统计：普及版不提供职员销售统计、仓库销售统计、部门销售统计、地区销售统计、职员销售退货统计、仓库销售退货统计、部门销售退货统计、地区销售退货统计、职员销售优惠统计的统计分析功能。

销售成本：普及版不提供销售成本表。

业务员销售提成：普及版不提供业务员销售提成统计其所有子菜单功能。

4.5 库存信息

仓库状况：普及版式不提供仓库进销存变动表、和预估库存功能。

低值易耗库存：普及版不提供低值易耗品领用统计、低值易耗品退还统计、低值易耗品报损统计、低值易耗品赔偿统计功能。

4.6 钱流信息

回款统计：普及版只提供往来单位回款统计功能。

应收应付：普及版不提供应收应付统计、应付超额查询、超期应付款查询功能。

费用管理：普及版不提供年度费用报表查询、费用统计、费用支出统计、费用分布状况功能。

固定资产统计：普及版不提供固定资产统计功能。

单据对账：普及版不提供进货单据对账、销售单据对账功能。

收款情况统计：普及版不提供收款情况统计功能。

4.7 经营分析

经营情况：普及版中不提供资产负债表（平衡表）、经营状况统计表。

进销变动：普及版中不提供单位进销变动表、职员进销变动表、部门进销变动表、仓库进销存变动表。

商品批号跟踪：普及版中不提供商品批号跟踪。

商品经营分析：普及版中不提供商品经营分析。

供应商商品进货统计：普及版中不提供供应商商品进货统计。

4.8 普及版不支持跨年利润对比

五、维护中心

门店接口：普及版不提供门店接口及子菜单管理功能。

查询执行器：普及版不提供查询执行器功能。

期初建账：普及版不提供期初委托商品、期初受托商品、期初在使用低值易耗品、期初职员应收应付、期初固定资产、期初资产负债表（平衡表）期初建账功能。

财务接口：普及版不提供财务接口及其子菜单管理功能。

单据转凭证对应关系查询:普及版不提供单据转凭证对应系统查询报表，此功能是用来查询业务单据生成财务凭证后，单据和凭证对应的报表。

六、辅助中心

普及版不支持协同消息


什么是基础资料

什么是基本信息

1.什么是基本信息：

    基本信息指的是系统内的各类与业务相关的信息档案，是各编码及其相关信息的总称。

2.基本信息的用途：

    通过对基本信息的整理，有利于对业务进行分类统计、汇总，减少录入汉字，提高输入速度。详见"基本信息"的介绍。


基本信息包括哪些内容

基本信息内容：

包括商品辅助信息、商品信息、仓库信息、地区、往来单位、部门、内部职员、现金银行、其它收入、费用类型、固定资产、会计科目、期初建账、正式开账等基本档案信息。


进货订货

  1.进货订货业务：

    指您在购货时，通过与供货商签订合同，由供应商按合同发货，确定购进商品的业务活动。

  2.进货订货处理：

    它是通过系统内的进货订单进行处理的。系统内的进货订单是记录您与供应商签订订单的主要信息的单据。

3.进货订单用途：

    它的用途是记录订单的主要内容，可生成进货入库单，反映监督商品到货情况，也可以随时查询了解订单的执行情况。操作见进货订货处理。


进货入库

1.进货入库业务：

指您从供应商购进商品及对进货商品验收入库的业务。

2.进货入库处理：

实际进货业务中的进货入库业务，是通过系统内的进货入库单进行处理的。进货入库单是记录企业购进货物及验货入库信息的单据。

3.进货入库单用途：

它记录进货入库业务的信息，同时它又是进行进货结算的依据。通过它可随时查询统计购入商品和商品验收入库情况。它的操作方法见进货入库处理。


进货退货单的录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指录入进货退货单的日期，默认为进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人，输入可以按职员查询进货情况。

·单据表头自定义字段：

用户可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需由用户手动配置是否在单据表头显示，用户可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(用户可调用附加说明中的内容)和编辑项(用户在做单时，用户根据需要输入相关信息)。

·应付

显示该单往来单位的应付余额。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品要退货的数量，进货退货商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

· 自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·折扣

输入退购商品货款的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·多仓库管理

录入进货退货单时，选择商品前，首先要录入出库库房，选择商品时，库存名称默认为"出库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

    在实际经营活动中，常常会出现退货单据已开具，但实际货品暂未从仓库退回，就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的的实际盘点库存数量，可用库存是指账面库存数量。

    录入进货退货单据过账时，未输入审核人，那么商品的可用库存减少，实际库存（在【信息中心】->【库存信息】->【库存状况表】中查询可用库存与实际库存，也可通过右键选择"仓库分布"查看）不发生变化。但可以查询商品进货退货情况，账务数据也不会发生变化。客户可以进入【信息中心】->【经营历程】中将单据审核过账，此时会影响实际库存及账务数据。单据全部审核后，可用库存应与实际库存一致。

·收款账户：可选择一个科目进行付款，也可同时选择多个科目进行收款。

·保存单据

·单击〖单据过账〗，即可将正在显示的进货退货单保存。单击〖过账打印〗，保存此单据后再打印此单据，两种保存方式如果在'控制退货数量小于等于原单数量'勾选情况下，此时程序自动检查调用原单商品中是否存在'本次退货数量'＋'原单已退货数量'大于'原单数量'的商品，存在则提示并拦截。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的进货退货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


进货退货

1.进货退货业务：

指您退回从供应商处购入的商品的业务。

2.进货退货处理：

实际进货业务中的进货退货业务，是通过系统内的进货退货单进行处理的。进货退货单是记录企业退货信息的单据。

3.进货退货单用途：

它记录进货退库业务的信息，同时它又是进行进货退货结算的依据。通过它可随时查询统计采购商品退货出库情况。它的操作方法见进货退货处理。


进货换货

1.进货换货业务：

指您向供应商退回原购进商品并换购其它商品，验收入库处理的业务。

2.进货换货处理：

实际进货业务中的进货退换货业务，是通过系统内的进货换货单进行处理的。进货换货单是记录企业购进商品和退回商品信息的单据。

3.进货换库单用途：

它记录退换货业务的信息，同时它又是进行退换货结算的依据。通过它可随时查询统计购入商品退换货时出入库情况。它的操作方法见进货换货库处理。


销售订货

1.销售订货：

   指您在销售商品时，通过与客户签订合同，确定销售商品的业务活动。

2.销售订货处理：

它是通过系统内的销售订单进行处理的。系统内的销售订单是记录您与客户签订销售订单合同主要信息的单据。

3.销售订单用途：

它的用途是记录销售订单合同的主要内容，可生成销售出库单，反映并监督发货情况，可以随时查询了解订单的执行情况。操作方法见销售订货处理。


销售出库

1.销售出库业务：

指您销售给客户商品及对商品验货出库的业务。

2.销售出库处理：

实际销售业务中的销售出库、直运销售等业务，是通过系统内的销售出库单进行处理的。销售出库单是记录您销售货物及验货出库信息的单据。

3.销售出库单用途：

它记录销售出库业务的信息，同时它又是进行销售结算的依据。通过它可随时查询统计销售商品和商品验货出库情况。它的操作方法见销售出库处理。


销售换货

1.销售换货业务：

指客户退货，换购另一商品的业务。

2.销售换货处理：

实际销售业务中的销售换货、销售退补价等业务，是通过系统内的销售换货单进行处理的。销售换货单是记录您销售货物及验货出库和销售退回、销售退补价信息的单据。

3.销售换货单用途：

它记录销售换库业务的信息，同时它又是进行销售换货结算的依据。通过它可随时查询统计销售商品、验货出库情况及销售商品退回情况。它的操作方法见销售换货处理。


销售退货

1.销售退货业务：

指客户退回所购买商品的业务。

2.销售退货处理：

实际销售业务中的销售退回、直运销售退货等业务，是通过系统内的销售退货单进行处理的。销售退货单是记录您所销售的货物退回信息的单据。

3.销售退货单用途：

它记录销售退货业务的信息，同时它又是进行销售退货结算的依据。通过它可随时查询统计销售商品退回情况。它的操作方法见销售退货处理。


零售

1.零售：

指处理前台POS零售的业务活动。

2.零售处理：

前台零售业务是通过系统内的零售单进行处理的。系统内的零售单是您销售货物及验货出库信息的单据。

3.零售单用途：

它的用途是记录零售发货主要内容，可以随时查询了解零售回款、营业员销售情况。操作见零售单处理。


零售退货

1.零售退货：

指处理前台POS零售退货的业务活动。

2.零售处理：

它是通过系统内的零售退货单进行处理的。系统内的零售退货单是记录您零售退货信息的单据。

3.零售退货单用途：

它的用途是记录零售退货主要内容，可以随时查询了解零售退货具体情况。操作见零售退货单处理。


同价调拨

1.同价调拨：

指商品在企业内部各仓库之间以相同成本调入、调出的业务。

2.调拨处理：

企业内部仓库货位间调拨商品的业务是通过系统内的商品调拨单进行处理的，它是记录商品在企业内部各仓库之间调拨信息的单据。

3.单据用途：

它的用途是记录商品在各仓库间调入、调出的信息。通过它可对调拨业务进行管理，可随时查询统计调入、调出仓库数据。它的操作方法见同价商品调拨处理


变价调拨

1.变价调拨：

指商品在企业内部各仓库之间以不同成本调入、调出的业务。

2.调拨处理：

企业内部仓库间以不同价格调拨商品的业务是通过系统内的变价调拨单进行处理的，它是记录商品在企业内部各仓库之间调拨信息的单据。

3.单据用途：

它的用途是记录商品在各仓库间调入、调出的信息。通过它可以对调拨业务进行管理，随时查询统计调入、调出库存数据。它的操作方法见变价商品调拨处理。


商品报损

1.商品报损：

指您对库存进行盘点操作，商品盘亏的业务的处理。

2.报损处理：

减少库存商品数量是通过系统内报损单进行处理的。

3.用途：

它的用途是记录企业对商品库存数量进行减少调整的信息，是对选定仓库的商品数量进行调整。它的操作方法见报损处理。


商品报溢

1.商品报溢：

指您对库存进行盘点操作，商品盘盈的业务的处理。

2.报溢处理：

增加库存商品数量是通过系统内报溢单进行处理的。

3.用途：

它的用途是记录企业对商品库存数量进行增加调整的信息，是对选定仓库的商品数量进行调整。它的操作方法见报溢处理。


商品盘点

1.商品盘点：

指对企业各仓库货位的商品进行实地盘点的业务。

2.盘点处理：

对仓库货位的商品实地盘点的结果，是通过系统内的盘点单进行处理的。盘点单是记录各仓库货位商品盘点信息的单据。

3.盘点用途：

它可记录对各个仓库的商品分批进行盘点的信息，确定商品盈亏的数量，监督商品账存、实存的相符情况。盘点单的盈亏结果，使商品库存发生相应变化。操作方法见商品盘点处理。


商品获赠

1.商品获赠：

指您对供应商赠送的商品验收入库的业务。

2.获赠处理：

对商品进行获赠处理是通过系统内获赠单进行处理的。

3.用途：

它的用途是记录企业收到赠品的信息。它的操作方法见获赠处理。


商品赠送

1.商品赠送：

指您向客户赠送的商品验货出库的业务。

2.赠送处理：

对商品进行赠送处理是通过系统内赠送单进行处理的。

3.用途：

它的用途是记录企业发放赠品的信息。它的操作方法见赠送处理。


库存成本调整

商品成本调整

1.商品成本调整：

指您调整企业的各商品库存成本单价的业务。

2.调价处理：

成批或单个调整商品库存成本单价是通过系统内调价单进行处理的。

3.用途：

它的用途是记录企业对商品库存成本单价进行调整的信息，是对选定仓库的商品成本单价进行调整。它的操作方法见商品调价处理。


商品拆装

1.商品拆装：

指您对商品的捆绑销售或货品拆零进行处理的业务。

2.拆装处理：

对商品进行拆装处理是通过系统内拆装单进行处理的。

3.用途：

它的用途是记录企业对商品拆装出入库的信息。它的操作方法见拆装处理。


低值易耗品管理

1.低值易耗品管理：

指您处理公司内部低值易耗品管理的各种业务。

2.低值易耗品处理：

企业处理低值易耗品的领用、退还、报损和赔偿是通过系统内的各项低值易耗品单据进行处理的，它是记录管理企业中内部员工使用低值易耗品情况的单据。

3.单据用途：

它的用途是记录职员在低值易耗品使用过程中发生的相关业务的信息。通过它可对在用低值易耗品进行管理，可随时查询统计低值易耗品的出入库信息。它的操作方法见低值易耗品管理处理。

4.低值易耗商品检索：

低值易耗库存、低值易耗领用统计、低值易耗退还统计、低值易耗赔偿统计、低值易耗报损统计查询页面均还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


受托代销商品入库

1.受托代销业务：

指您根据协议接受供应商委托您代销商品的业务。

2.代销入库处理：

实际进货业务中的所有受托代销商品入库业务，是通过系统内的受托收货单进行处理的。系统内的受托收货单是记录企业接受各供应商的代销商品入库的单据。

3.受托收货单用途：

通过它可单独管理受托代销商品的进货入库，可随时查询统计受托代销商品入库数据，它还是进行受托代销商品结算的依据。它的操作方法见受托收货处理。


受托代销商品退货

1.受托代销退货业务：

指您将供应商委托您代销商品退回的业务。

2.代销退货处理：

实际进货业务中的所有受托代销商品退库业务，是通过系统内的受托退货单进行处理的。系统内的受托退货单是记录企业向各供应商退回受托代销商品信息的单据。

3.受托退货单用途：

通过它可单独管理受托代销商品的退货业务，可随时查询统计受托代销商品退货数据，它还是进行受托代销商品结算的依据。它的操作方法见受托退货处理。


受托代销商品调价

1.受托调价业务：

指调整您和用户协议的受托收货价格的业务。

2.代销调价处理：

实际进货业务中的所有受托调价业务，是通过系统内的受托调价单进行处理的。系统内的受托调价单是记录企业接受各供应商的受托代销商品调价信息的单据。

3.受托调价用途：

通过它可单独管理受托代销商品的进货价格调整业务。它的操作方法见受托调价处理。


受托代销商品结算

1.受托商品结算:

指对接受的供应商受托代销商品进行结算的业务。

2.受托结算处理：

您所有受托代销商品的结算业务，都是通过系统内的受托结算单进行处理的。受托结算单是记录企业受托代销商品结算信息的单据。

3.受托结算单用途：

它是登记受托代销商品账、代销商品款账、应付款账的依据。通过它可反映受托代销商品的结算情况，作为支付货款的依据。可随时查询统计受托代销商品结算数据。操作方法见受托结算处理。


委托代销商品入库

委托代销商品出库

1.委托代销业务：

指根据协议将本企业的商品委托给客户代为销售的业务。

2.代销商品出库：

在商品出库业务中的所有委托代销商品出库业务，是通过系统内的委托代销出库单进行处理的。委托出库单是记录企业委托代销商品出库信息的单据。

3.委托出库单用途：

它是登记委托代销商品账的依据，是计算商品出库成本的依据之一。通过它可单独管理委托代销商品的出库，可随时查询统计委托代销商品出库。操作方法见委托出库处理。


委托代销商品退货

1.委托代销退货业务：

指客户将本企业委托销售的商品退回的业务。

2.代销商品退货：

在商品出库业务中的所有委托代销商品退货业务，是通过系统内的委托退货单进行处理的。委托退货单是记录企业委托代销商品退货信息的单据。

3.委托退货单用途：

它是登记委托代销商品账的依据，是计算商品出库成本的依据之一。通过它可单独管理委托代销商品的退货，可随时查询统计委托代销商品退货数据。操作方法见委托退货处理。


委托代销商品调价

1.委托调价业务：

指调整您和用户协议的委托发货价格的业务。

2.代销调价处理：

实际销售业务中的所有委托调价业务，是通过系统内的委托调价单进行处理的。系统内的委托调价单是您调整与客户委托价格信息的单据。

3.委托调价用途：

通过它可单独管理委托代销商品的销售调价。它的操作方法见委托调价处理。


委托代销商品结算

1.委托代销结算：

指对您委托给客户的代销商品进行结算的业务。

2.委托结算处理：

您所有委托代销商品的结算业务，都是通过系统内的委托结算单进行处理的。委托结算单是记录委托给客户的代销商品结算信息的单据。

3.委托结算单用途：

它是登记委托代销商品账、应收款账的依据。通过它可反映委托代销商品的结算情况，作为开具销售发票的依据，可作为收款单的依据，可随时查询统计委托代销商品的结算数据。操作方法见委托结算处理。


收款业务

1.收款业务：

指您收到的一切销售或其它款项的业务。包括企业收到所有现金、银行存款。

2.收款处理：

您全部未现款结算的收款业务的处理，是通过系统内的收款单完成的。收款单是指操作记录一切收取应收款项信息的单据。

3.单据用途：

凡开单时未现款结算的款项，客户后续付款时，均应通过此单据记录。它是进行销售收款结算和核销应收款的依据，是统计回款及核销款项数据的依据。它的操作方法见收款业务处理。


付款业务

1.付款业务：

指您支付供应商或其它单位一切款项的业务。包括企业支付的所有现金、银行存款。

2.付款处理：

您全部未现款结算的付款业务的处理是通过系统内的付款单完成的。付款单是指出纳人员记录一切支付款项信息的单据。

3.单据用途：

凡开单时未现款结算的款项，您后续付款时，均应通过此单据记录。它是进行进货付款结算和核销应付款的依据，是统计付款及核销款项数据的依据。它的操作方法见付款业务处理。


其它收入-功能介绍

其它收入

1.其它收入业务：

指您收到主要用于咨询维修服务收入、银行利息收入、现金长款收入等非销售性收入的业务。

2.其它收入处理：

您全部其它收入的处理是通过系统内的其它收入单完成的。其它收入单是指会计人员记录一切除主营业务收入以外的收入项信息的单据。

3.单据用途：

对除了企业主要经营活动产生的其它收入，均应通过此单据记录。它的操作方法见其它收入处理。


现金费用处理

1.费用处理业务：

指您支付的如业务请客、购买办公用品等一般性费用处理的业务。

2.费用处理：

您全部不用记挂往来单位的用现金支付的费用都是通过系统内的现金费用单完成的。

3.单据用途：

对企业经营活动产生的各种费用，均应通过此单据记录。它的操作方法见现金费用处理。


一般费用处理

1.费用处理业务：

指您支付的如业务请客、购买办公用品等一般性费用处理的业务。

2.费用处理：

您全部需要记挂往来单位应付款的并且用现金或银行存款支付的费用都是通过系统内的一般费用单完成的。

3.单据用途：

对企业经营活动产生的各种费用，均应通过此单据记录。它的操作方法见一般费用处理。


固定资产管理

1.固定资产管理业务：

指您购买、变卖或对固定资产进行累计折旧的业务。

2.固定资产处理：

您企业内固定资产处理是通过系统内的固定资产管理单据完成的。

3.单据用途：

企业经营活动中对固定资产的各种处理，均应通过此单据记录。它的操作方法见固定资产管理。


有些什么类型的报表

1.报表类型:

  • 　库存状况表、库存分布表等反应库存余量的报表。

  • 　各类费用、收入支出的报表。

  • 　对外的报表如资产负债表、经营情况表。

  • 　各类销售、进货、库存业务的统计报表。

  • 　年月日报表。


报表的作用

报表的作用:

  • 提供企业财务状况和经营成果的报表；

  • 　供企业经营者进行经营决策的报表；

  • 　企业经营者或管理人员核实经营过程的报表；


变价调拨单录入要求

*导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

*导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的"商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

变价调拨单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

单据的录入日期，默认显示为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式自动编号。否则用户需要手工输入单据编号。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·盘点机接口

支持两种方式进行盘点机采集的数据导入。

·入库库房、出库库房

直接输入仓库编码（名称、拼音）或单击 [image] 选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。调拨单据中入库仓库与出库库房不能相同。

·经手人

直接输入职员编码（名称、拼音）或单击 [image] 选择职员。如录入的职员信息不存在时，可选择增加职员信息卡片。

·数量

输入该商品变价调拨的数量，商品的变价调拨数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·单价

录入调拨商品的入库成本价。

·金额

系统自动计算的{数量*单价}的调拨商品总金额。

·折扣

变价调拨单中入库成本价的折扣率。

·批号、出厂日期

当商品成本核算方法为手工指定法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的变价调拨单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的变价调拨单取消保存。

·查询变价调拨单数据

在【信息中心->【单据统计中心】->【变价调拨单】中，查询您的调拨商品情况。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


成本调价单统计

点击【信息中心】-【单据统计中心】，选择"成本调价单"，进入成本调价单统计。

相关统计

其它单据统计：可以查看其它单据的详细信息

单据明细：可以查看某个单据的详细信息

过滤

设置成本调价单统计的过滤条件，也可以打开以前保存的过滤条件

【高级操作】-【格式设置】，可以选择单据显示的具体格式


进货业务流程

  • 进货业务流程是针对一般进货业务而言的，也就是指企业最常见的"货到款付"、"货到款未到"的进货业务。

  • 它包括有订单的进货业务和没有订单的进货业务。（至于其他入库业务不包括在其中）

  • 进货业务处理流程如下：

  1. 设置往来单位、商品、仓库、部门、职员等信息。

  2. 录入期初库存商品、往来单位应付款的余额。

  3. 如需要管理订单时，录入新订单。

  4. 货到验收后，直接录入进货入库单或由订单生成进货入库单。如当时支付货款，则选择付款账户，输入付款金额；如当时未支付货款，则自动登记应付款账。

  5. 如需要进行退换货处理，录入进货换货单或进货退货单。

  6. 如需要管理发票信息，当发票与货同时到达时，在单据中选择发票类型，录入发票金额。

  7. 支付前欠购货款时录入付款单，由付款单核销应付款账。

进货业务流程

进货业务处理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


销售业务流程

  • 销售业务流程是针对一般销售业务而言的，也就是指企业最常见的"货发款收"、"货发款未收"的销售业务。

  • 它包括有订单的销售业务和没有订单的销售业务。（其他出库业务不包括在其中。）

  • 销售业务处理流程如下：

  1. 设置客户、商品、仓库、部门、职员编号和名称。

  2. 录入期初应收款的余额。

  3. 如需要管理订单时，录入新订单。

  4. 发货后，录入销售出库单或由订单生成销售出库单。如当时就收到货款，则直接在销售单据中录入收款金额，如当时未收到货款，则销售出库单自动登记应收款账。

  5. 如需要进入退换货处理，录入销售换货单或销售退货单。

  6. 如需要管理发票信息，当发票与货同时到达时，在单据中选择发票类型，录入发票金额。

  7. 收到前欠货款时录入收款单，由收款单核销应收款账。

销售业务流程

销售业务处理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


库存业务流程

  • 系统内的库存处理业务包括：赠品处理；拆装处理、商品调拨、调价、盘点处理等内容。（进货、销售出入库，已在前面介绍了，这里不再介绍。）

  • 库存业务处理流程如下：

1.设置商品编号及相关信息。

2.设置仓库编号及相关信息。

3.检查各仓库的库存商品期初余额是否已录入。（首次进行业务处理前必须先录入商品期初的余额）

4.单据处理：

·赠送单：录入销售时赠品出库的数据。（如果赠品和销售商品同时发出，也可以在销售单中处理）。

·获赠单：录入进货时供应商赠送商品的数据。（如果同时收到赠品和购入商品，也可以在进货单中直接处理）。

·拆装单：如已在拆装模板中建立了拆装商品的档案信息，则使用拆装单时可调用模板信息，否则直接在单据中录入出入库商品。

·商品调拨单：录入商品在企业内部各仓库间调拨的数据。

·商品调价单：录入当前核算期调整库存商品结存成本的数据，它对商品成本的数据进行调整。

·商品盘点单：录入仓库实物盘点的数据。

·报溢单：录入企业对商品库存数量进行增加调整的信息，是对选定仓库的商品数量进行调整。

·报损单：录入企业对商品库存数量进行减少调整的信息，是对选定仓库的商品数量进行调整。

·低值易耗单：录入职员在低值易耗品使用过程中发生的相关业务的信息。通过它可对在用低值易耗品进行管理，可随时查询统计低值易耗品的出入库信息。

库存业务流程

库存业务处理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


财务处理流程

钱流管理指录入企业经营活动中产生的费用、收入等科目的业务发生情况工作，操作流程如下：

1.填制各类财务单据
2.月结存
3.系统自动生成财务报表

钱流管理流程

钱流管 理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


信息中心

本界面集中了进货信息、钱流往来信息、仓库信息、销售信息的相关报表，以图标加快捷菜单的方式呈现出来。

进货信息：
进货统计
进货换货统计
进货明细统计
进货排行榜

钱流往来信息：
现金银行统计
单位应收应付查询
超额应收查询
超额应付查询
超期应收查询
超期应付查询

仓库信息：
库存状况表
库存分布表
商品进销存变动表

销售信息：
销售统计
销售退货统计
销售明细统计
销售排行榜

信息中心界面

信息中心 图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


系统维护界面

本界面集中了与维护中心相关的功能，以图标加快捷菜单的方式呈现出来。

录入期初：
期初库存商品
期初现金银行
期初应收应付[单位]
期初应收应付[职员]

价格管理：
商品价格设置
仓库价格设置

数据管理：
数据备份
数据恢复
操作日志

系统配置：
本机机器号设置
单据编号规则样式设置
系统配置

系统维护界面

系统维护 图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


畅捷通在线

本界面集中了发送手机短信、发送电子邮件，以图标加快捷菜单的方式呈现出来。

畅捷通在线界面

畅捷通在线图解

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


如何使用帮助

使用"帮助"功能

使用"Alt+H"热键

在系统操作过程中，只要您键入"Alt+H"键，即可调出相应的帮助内容。

使用"帮助"目录

在系统中，选择"帮助"功能，即可调出"帮助"主题。


如何使用快捷键

本系统提供了大量快捷键使用功能，方便您的使用、简化你的操作。

单据快捷键

快捷键 | 功 能
ALT+G | 单据过账
ALT+D | 存入草稿
ALT+F | 付款详情
ALT+Y | 订单选择
ALT+K | 科目详情
ALT+Z | 折扣
ALT+B | 条码扫描
ALT+V | 会员卡
ALT+T | 航天金税
ALT+P | 打印
ALT+X | 单据退出
Insert | 单据中增加行
CTRL+Delete | 单据中删除行
CTRL+Z | 取消排序

功能快捷键

快捷键 | 功 能
CTRL+G | 商品信息
CTRL+S | 仓库信息
CTRL+U | 往来单位
CTRL+E | 内部职员
CTRL+M | 会计科目
CTRL+1 | 进货入库单
CTRL+2 | 进货退货单
CTRL+3 | 进货换货单
CTRL+4 | 销售出库单
CTRL+5 | 销售退货单
CTRL+6 | 销售换货单
CTRL+L | 零售单
CTRL+T | 零售退货单
CTRL+8 | 收款单
CTRL+9 | 付款单
ALT+H | 帮助
CTRL+F | 定位
CTRL+P | 格式配置
F5 | 刷新
ESC | 返回

零售单的快捷键

您可以根据自己的喜好选择相应的快捷键。

零售退货单的快捷键

和零售单一样，您可以根据自己的喜好选择相应的快捷键。

注意：零售单据中点快捷键"ctrl+s"可以直接调出零售设置界面。


操作基本信息

增加一条新记录。在基本信息卡片界面底部显示有"保留当前数据继续添加"、"保存后编码自动加一"，"存盘后编码保留前_位"三个选项，您可以根据自己的要求设置，提高录入速度。

注意事项："保留当前数据继续添加"选项默认为空。

增加一条新记录。在基本信息卡片界面底部显示有"保留当前数据继续添加"'、"保存后编码自动加一"，"存盘后编码保留前_位"三个选项，您可以根据自己的要求设置，提高录入速度。

注意事项："保留当前数据继续添加"选项默认为空。

首先新建一个基本信息A，然后选中此条记录A，点击基本信息窗口中的"向下分类"按钮，对此记录A划分下级科目AA。如果A下面还需要设置另一分类AB，则双击A，进入A的下级目录，此时可看到目录中显示了信息AA，在此界面上点击"同级添加"，增加A的另一下级分类AB。

注：当基本信息有期初值、余额或有业务单据发生时，不能对此信息进行分类。

选中某一个待修改的基本信息，点击"编辑"，修改基本信息卡片记录。

选中一个基本信息，删除此信息相关记录。
注意：
1、基本信息在当前没有余额（没有值）、没有下级分类，并且已保存的业务单据中未选择此信息，系统允许删除。例如：商品当前在所有的仓库里没有库存数量，且无包含此商品的过账单据或业务草稿时，系统允许删除此商品。
2、要删除某一类基本信息，需要从最末一级信息开始删除，一级一级删除，而不能直接把父节点的一类信息删除。

查看选中的基本信息的卡片记录。也可通过鼠标双击某一条基本信息进行查看。

包括全部列表、部分列表、分级显示、定位、格式设置等。

基本信息可以进行多级分类，那么显示时系统是按第一级分类进行显示的，需要选中某一分类双击，进入其下级目录。可以看到在某一有子类的信息的栏目标题前的序号后显示了"..."式样的符号。

将所有分类的信息的最末一级信息显示出来。

将选中的某类信息的最末一级信息列表显示出来。

用于通过查询，将光标定位到当前窗口中待查信息上。

配置表格的显示列，包括显示列名称及是否显示的设置。

基本信息搬移
  选中需要搬移的某条记录A，点击"剪切"，然后再在信息显示框中选中另一记录B，点击"同级粘贴（向下粘贴）"按钮，将此记录粘贴到B记录的同级（采用同级粘贴）或下级（选择向下粘贴),调整基本信息的分类。
基本信息的位置调整
  "顺序上移"和"顺序下移"可以调整商品的显示顺序，这样选择或查看商品时，客户就可按整理后的顺序快速找到所需信息。

将基本信息复制到剪贴板

点"复制到剪贴板"菜单，可以将选中一条或多条基本信息数据进行复制到剪贴板上。复制的字段就是该基本信息网格显示的字段，不显示的不复制。

从剪贴板导入基本信息

  点"从剪贴板导入数据"菜单，将弹出添加界面，然后将数据粘贴到新增信息里。如果出现没有名称或编号信息，系统自动提示。如果是多条数据，那么当保存完第一条后，再次弹出添加界面进行操作。如果在添加界面里点返回不保存，弹出提示框提示本条信息没有添加成功，是否继续添加数据。

导入【商品】信息

  点"从文件导入"菜单，可以支持Excel或 TXT文件的导入。文件名不能有英文句号、英文格式的单引号、"! @ ~ # $ % ^ &"等特殊字符及以上中文格式的字符。

返回基本信息的上级目录，或退出此界面。也可以通过快捷键ESC退出。

操作基本信息

单击菜单中【基本信息】后，进入某类基本信息操作界面，可通过对工具栏（见下图）的使用对基本信息进行相关的操作，各功能按钮操作方法如下：

【功能按钮操作说明】

〖同级添加〗

〖向下分类〗

〖编　　辑〗

〖删　　除〗

〖查　　看〗

〖显示内容〗

〖分级显示〗

〖全部列表〗

〖部分列表〗

〖定　　位〗

〖格式设置〗

〖其　 它〗

〖打 印〗

〖导 入〗

〖返　 回〗


操作单据

在主菜单中选中单击【业务单据】－>【XX单据】后，系统自动打开一张新的空白物流单据。

在主菜单中选中单击【钱流单据】－>【XX单据】后，系统自动打开一张新的空白财务单据。

*当您以"存入草稿"方式保存一张单据时，发现该单据有错误，可以通过主菜单【信息中心】－>【业务草稿】进入草稿单据列表界面，点击"单据修改"，重新编辑此单据。

*当您以"单据过账"方式保存一张单据时，发现该单据有错误，可以在主菜单【信息中心】－>【经营历程】中修改单据的经手人、摘要、附加说明进行修改，其它项目不能修改。

注：进货订单、销售订单是在【信息中心】－>【订货信息】－>【订单查询】修改和审核的。

*以"存入草稿"的方式保存的单据可以在主菜单【信息中心】－>【业务草稿】中删除。

*以过账方式保存的单据不能删除,但是可以红字反冲。

在企业经营活动中，当确定一笔经济业务确实发生了，就可以采用单据过账，过账的单据相当于会计中的原始凭证。

单据过账方式

*审核过账

用户在主菜单【维护中心】－>【系统配置】里"其它配置"中选择了"单据审核后才能过账"，单据只有审核后才能过账。

*未审核过账

  用户在主菜单【维护中心】－>【系统配置】里"其它配置"中中未选择"单据审核后才能过账"，则单据无需审核也可以过账。

查看过账单据

所有的过账单据可以在主菜单【信息中心】－>【经营历程】中查询(除订单)。

注：单据审核过账具体操作方法请参见本页的"审核过账"一项。

在企业经营活动中,由于各种原因,我们还无法立即确定单据的正确性,或者我们的操作还需要进一步审核时,我们就需要将我们的单据存放到一个临时的地方，便可以采用存入草稿的方式。存入草稿的单据对业务数据与账务数据没有任何影响。所有的草稿可以在【信息中心】－>【业务草稿】中查询、修改、过账。

单据审核过账是通过物流、财务单据中的审核人来控制的，首先需要在主菜单【维护中心】－>【用户权限】中设置操作员"单据审核"权限，具有审核权限的操作员进入系统后，拥有审核单据的权限。

如何审核单据

*新增单据时，在单据中录入审核人。

*未审核的过账单据，在主菜单【信息中心】－>【经营历程】中点击"单据审核"，审核选中单据。（既可以审核单张单据，也可以批量选中单据，进行批量审核）

单据审核对数据影响

*财务单据(即钱流管理模块中单据)未审核过账，不登记此项业务对应的会计账户，即账务数据不会发生变化。

*未审核过账的财务单据审核过账后，登记此项业务对应的会计账户，对账务数据产生影响。

*财务单据直接审核过账后，登记此项业务对应的会计账户，对账务数据产生影响。

*业务单据(即进销存模块中单据)未审核过账，不登记此项业务对应的会计账户。如果单据中商品属于出库业务，则库存状况表中商品的可用库存发生变化，实际库存不变；如果单据中商品属于入库业务，则库存状况表中商品可用库存与实际库存均不发生变化。

*未审核过账的业务单据审核过账后，登记此项业务对应的会计账户。单据中商品属于出库业务，商品的实际库存发生变化；单据中商品属于入库业务，商品的可用库存与实际库存均发生变化。

*业务单据直接审核过账后，登记此项业务对应的会计账户，商品的实际库存和可用库存均发生变化。

单据审核对查询报表的影响

*财务单据未审核过账时，各类财务报表均不反映此笔业务的发生情况。审核过账后，各类财务报表反映此笔业务的发生情况。

*业务单据未审核过账时，各类财务报表均不反应此笔业务发生情况，但信息中心中的统计报表可以查询业务发生情况。业务单据审核过账后，各类财务报表反应此笔业务发生情况。

进入单据中点击右键，选择"单据格式"，配置设置了某个格式的单据，将其保存，那么下次你进入此类单据时，自动显示您修改后的单据格式。

*增加行：在商品录入框内增加一空行，也可通过键盘"↓"或快捷键"Insert"增加空行记录。

*删除行：删除商品录入框中一行记录。可以通过CTRL+Delete删除当前行。

*复制到剪贴板：将当前选中的内容复制到Windows的剪贴板。

*从剪贴板导入：将复制到Windows的剪贴板的内容导入到当前窗口中。

*从文件导入：从Excel或TXT文件导入数据信息。

*取消已录入会员卡：执行后将单据上已经录入的会员卡都删除，并且重新计算所有商品的价格，恢复到录入会员卡前的状态。

*折扣：针对整张单据进行折让处理，此笔金额登记"优惠"账户。

*条码扫描：支持条码扫入商品及数量，数量默认为1。

*商品详情：查看选定的商品的商品卡片信息。

*库存分布：可以查看某项商品各仓库的数量。

*商品预估库存：可以查询到草稿和订单对可用库存的影响。

*售价查询：查询某一时间段内销售的商品的含税价、单位、数量、往来单位。查询显示默认为一年的历史售价，最多显示为10条近期符合条件的细单。

*进价查询：查询某一时间段内购入的商品的含税价、单位、数量、往来单位。查询显示默认为一年的历史进价，最多显示为10条近期符合条件的细单。

*单据格式：配置单据栏目列显示内容及项目。

*打印：打印当前单据的内容。

操作单据

单据种类：

在系统中提供了多种类型的单据,包括业务单据和财务单据。（不包括订单）

操作单据：在系统中我们提供了对单据的新增、编辑、删除、过账、存为草稿、审核过账、单据格式配置等功能。

〖新增单据〗

〖编辑单据〗

〖删除单据〗

〖单据过账〗

〖存入草稿〗

〖审核过账〗

〖单据格式配置〗

〖单据中右键菜单功能〗


操作订单

在主菜单中单击【业务单据】－>【XX订单】后，系统自动打开一张空白订单。

*当您点击订单上的"保存订单"按钮保存一张未审核的订单后，发现该订单有误，可以在【信息中心】－>【订货信息】－>【订单查询】修改此张订单。

*未执行的已审核订单可以反审核后再进行修改。

在企业经营活动中，当确定订货业务确实就可以保存订单了。

订单保存方式

*审核保存

用户在主菜单【维护中心】－>【系统配置】里"业务设置"中选择了"单据审核后才能过账"，单据只有审核后才能保存。

*未审核保存

  用户在主菜单【维护中心】－>【系统配置】里"业务设置"中未选择"单据审核后才能过账"，则单据无需审核也可以保存。

查看已保存的订单

所有的已保存的订单在主菜单【信息中心】－>【订货信息】－>【订单查询】中查询。

单据审核过账是通过订单中的审核人来控制的，首先需要在主菜单【维护中心】－>【用户权限】中设置操作员"单据审核"权限，具有审核权限的操作员进入系统后，拥有审核单据的权限。

如何审核单据

*新增单据时，在单据"审核人"选择列表处选择具有审核权限的职员审核单据。审核权限控制参数设置请参照系统配置->其它配置。

*未审核的已保存的订单，在主菜单主菜单【信息中心】－>【订货信息】－>【订单查询】中点击"单据审核"，审核选中单据。

如何反审核单据

当订单审核保存后，只要订单未执行，即未被业务单据调用，在主菜单【信息中心】－>【订货信息】－>【订单查询】中点击"高级操作-反审核"，订单状态可恢复为未审核状态，可进行修改和作废操作。

单据审核对数据影响

＊进货订单审核后才能被进货单调用。

＊销售订单审核后才能被销售单调用。

＊订单审核后，订单库存（【信息中心】－>【订货信息】－>【订单库存】）发生变化。订单未审核保存，订单库存不会发生变化。

＊订单审核保存后，销售（进货）订单统计中的未审核数量、金额增加，订单数量、金额不会发生变化。

单据作废的用途

已保存的未审核订单可以作废，相当于删除此当订单。

如何操作

未审核的已保存的订单，在主菜单【信息中心】－>【订货信息】－>【订单查询】中点击"高级操作-订单作废"，将选中单据作废。

订单作废对数据的影响

订单作废后，订单统计中未审核数量、金额减少。

订单作废后，不能执行，也不可以修改。

强制完成的用途

订单虽未完成，但已不需要其完成或已不可能完成，因此从统计上希望将来的"未完成订单"的内容不再包含此订单，此时可以使用强制完成功能。一般强制完成应用于已执行（已审核）的订单。

如何操作

在主菜单【信息中心】－>【订货信息】－>【订单查询】中点击"高级操作-强制完成"，完成选中单据。

强制完成对数据影响

订单强制完成后，订单库存中的订货数量减少，销售（进货）订单统计中的强制完成数量增加。

进入单据中点击右键，选择"单据格式"，配置设置了某个格式的单据，将其保存，那么下次你进入此类单据时，自动显示您修改后的单据格式。

*增加行：在商品录入框内增加一空行，也可通过键盘"↓"或快捷键"Insert"增加空行记录。

*删除行：删除商品录入框中一行记录。可以通过CTRL+Delete删除当前行。

*复制到剪贴板：将当前选中的内容复制到Windows的剪贴板。

*从剪贴板导入：将复制到Windows的剪贴板的内容导入到当前窗口中。

*从文件导入：从Excel或TXT文件导入数据信息。

*折扣：针对整张单据进行折让处理，此笔金额登记"优惠"账户。

*条码扫描：支持条码扫入商品及数量，数量默认为1。

*存入草稿：将单据存放到业务草稿中，对库存及业务数据无任何影响。

*单据过账：此笔业务经核实无毕无误后，可进行过账，以实现库存增减变化及相关账务数据变化。

*商品详情：查看选定的商品的商品卡片信息。

*库存分布：可以查看某项商品各仓库的数量。

*商品预估库存：可以查询到草稿和订单对可用库存的影响。

*售价查询：查询某一时间段内销售的商品的含税价、单位、数量、往来单位。查询显示默认为一年的历史售价，最多显示为10条近期符合条件的细单。

*进价查询：查询某一时间段内购入的商品的含税价、单位、数量、往来单位。查询显示默认为一年的历史进价，最多显示为10条近期符合条件的细单。

*单据格式：配置单据栏目列显示内容及项目。

*打印：打印当前单据的内容。

操作订单

单据种类

在系统中提供了进货和销售两种订单类型。

操作单据

在系统中我们提供了对订单的新增、编辑、审核、单据格式配置等功能。

〖新增单据〗

〖编辑单据〗

〖单据保存〗

〖单据审核〗

〖单据作废〗

〖强制完成〗

〖单据格式配置〗

〖单据中右键菜单功能〗


业务分析工具栏操作

〖刷　　新〗在本系统中因为可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

〖取消排序〗在系统中我们可点击任一栏目的标题对此项记录显示内容进行排序，而取消排序则指不进行排序处理，回到默认显示方式。

〖分级显示〗基本信息可以进行多级分类，那么显示时系统是按第一级分类进行显示的，需要选中某一分类双击，进入下级目录。可以看到在某一有子类的信息的栏目标题前的序号后显示了"..."式样的符号。

〖全部列表〗将所有分类的信息的最末一级信息显示出来。

〖部分列表〗将选中的某一分类的最末一级信息目录显示出来。

〖过　　滤〗按栏目中显示的各项字段的内容进行过滤。

〖取消过滤〗：当使用过滤，如果要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前窗口中需要查看某一信息上.

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

〖统计范围〗：用于选择单据类型。系进货类的单据类型包括进货单、进货退货单、进货换货单、受托结算单四种。销售类单据单据类型包括如销售单、销售退货单、销售换货单、委托结算单、零售单、零售退货单等六种类型。

〖每月比较〗：用于比较各个会计月各类信息的业务发生情况。

〖单品分析〗：用于统计查询某商品或某一类商品各月中的某项业务发生金额、数量在本类信息与全部信息中的比重和占全年此项业务发生额、数量的比重。

〖进价查询〗：用于查询待查信息某一时间段内的进货价格。

〖售价查询〗：用于查询待查信息某一时间段内的销售价格。

业务分析工具栏操作

进入某一报表操作界面，可通过对工具栏（见下图）的使用，查看报表相关信息，具体操作方法如下：

【功能按钮操作说明】

〖单据明细〗：用于查看选中的某类或某个信息某一段时间内的业务发生明细情况。

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖显示内容〗：提供了各种信息显示方式。

〖其　　它〗：提供了统计范围、每月比较、单品分析、进(售)价查询四种功能。

注：点击绿色文字查看扩展信息。


报表设计

在本系统中任何有【打印】按钮的地方，都可以进行打印。

【功能按钮操作说明】

〖打 印〗表示以默认格式直接进行打印。

通过直接点击软件中的按钮 [image] 来启动打印，点击后，如果打印管理器勾选了"显示打印设置"，则弹出打印设置，然后使用当前选择的打印样式打印当前窗口的报表内容，否则直接以当前选择的打印样式打印。

〖打印预览〗表示以当前选择的样式进行打印内容预览

可以通过点击软件中的按钮 [image] 右侧的按钮 [image] 来启动打印预览，点击后，会将当前窗口的报表内容以您当前选择的打印样式预览。

〖打印报表设计〗设计打印报表的显示格式。

设计打印报表的样式，打印报表样式设计内容如下：

基本元素

菜单栏

工具栏

〖报表样式〗表示目前的打印格式为基本样式。用户可以对所要打印的内容，需要设置几个不同的打印格式，然后根据需要选择合适的样式。

报表样式可以通过点击软件中的打印按钮 [image] 右侧的向下三箭头 [image] 来启动，是一个伸缩菜单，用于查看和选择报表样式用于打印或打印预览，将鼠标移动到打印样式行，伸缩菜单会自动弹出设置好的样式列表，移动鼠标并点击选择即可。

〖EXCEL报表输出〗将系统中显示的报表信息导入EXCEL文件中。

输出到ＥＸＣＥＬ可以通过点击软件中的打印按钮 右侧的向下三箭头 来启动，点击后，会弹出ＸＬＳ导出选项，包括导出的文件存放位置，导出的页范围，导出是否包含框线和图片、图片导出设置，以及导出后是否直接打开ＥＸＣＥＬ文档等项，设置完成点击确定，即可将当前窗口的报表按当前选择的打印样式导出成ＥＸＣＥＬ文件。

〖网格打印〗直接打印本系统中当前窗口显示内容，实现所见即所得。

网格打印可以通过点击软件中的按钮 [image] 右侧的向下三箭头 [image] 来启动，点击后，将弹出当前窗口的内容网格打印预览，确认后再次点击预览窗口上方的打印按钮 即可开始打印。

注：网格打印功能不可自定义，只能依照当前窗口的行列配置打印！

〖报表标题设置〗快捷更改打印样式的显示名称

报表标题设置可以通过点击软件中的打印按钮 [image] 右侧的向下三箭头 [image] 来启动，点击后，弹出报表标题设置框，在双列表格窗的右侧列单元格，可以录入或修改自定义的报表名称，完成后点击确定即可保存。

〖打印管理器〗弹出窗口式的简洁打印管理器。

打印管理器可以通过点击软件中的打印按钮 [image] 右侧的向下三箭头 [image] 来启动，点击后，弹出窗口式的简洁打印系统导航，包括样式选择、是否显示打印设置功能设置（参见〖打印〗）、报表打印、打印预览、报表设置、输出到ＥＸＣＥＬ、帮助等项，点击各按钮启动对应的功能，点退击关闭打印管理器。

〖EXCEL表格输出〗按当前表格形式输出数据到Excel中。

EXCEL表格输出可以通过工具栏上的"打印"下拉菜单来启动，点击后，弹出导出文件存放位置，选择好了存放位置确定，即可按当前表格形式输出到EXCEL中。

设计样例：以下将以本软件中的销售出库单为例，演示一下报表文件的设计。


安装运行环境

* 服务器环境

1. 服务器操作系统：Windows2000 Server/ Windows2000 AD Server/Windows2003 Server　简体中文操作系统，不建议使用Windows 2000P或 Windows XP。

2. MSDE2000+ MSDE Critical Update（关键更新） 或者SQL Server 2000+sp3(sp4)数据库。

3. 网络版的服务器推荐安装Windows 2000 Server简体中文版

4. 不支持英文版或繁体版Windows与windows 2000以下的操作系统。

* 客户端环境

1. 客户端操作系统：Windows 2000P/Windows XP 简体中文操作系统。

2. Windows AD Server + Sp4

3. Windows 2000 AD Server

*注意

应用服务器必须和数据库放在一起。

服务器所用的1433端口，套接字的211和加密狗的8282要开放。

* 服务器配置：（不区分数据服务器与应用服务器）

CPU 　　奔4 2.0G主频以上的处理器

内存　　1024M以上内存

HD　　　80G以上

光驱　　CD-ROM

显示器　VGA显示器

网卡　　100M网卡

56K以上调制解调器（外置或内置均可）

* 客户端配置：

CPU 　　赛扬1.7主频以上的处理器

内存　　512M以上内存

HD 　10G以上

网卡　　100M网卡

光驱　　CD-ROM

显示器　VGA显示器

* 打印机：

Windows NT/2000/XP简体中文版操作系统适配的打印机均可使用。如：HP LJ2100，LZ1200，喷墨打印机，激光打印机等各种主流打印机。

* 零售设备(推荐)

四通公司的POS设备 型号：POS-3410/3420

注：POS-3410/3420设备包含了小票打印机、客显、可编程键盘、钱箱、主机、25CM单色显示器

安装运行环境

软件安装环境：

◆软件环境要求

◆ 硬件环境要求


软件安装、卸载

系统安装向您介绍本系统的构成和如何正确安装本系统。完整正确地安装本系统，是它正常运行的前提条件。

本系统的构成

每套系统由一个"加密狗"和一张安装光盘组成。如没有"加密狗"，或"加密狗"安装不正确，或"加密狗"损坏及"加密狗"与安装盘不配套时，系统自动进入演示版。

加密狗的安装

本产品支持USB口的加密狗

· USB接口加密狗的安装：将"加密狗"插在主机后的USB接口上。

注意：系统安装以后，如果插拔USB接口加密狗，则需要重新启动计算机，或重新启动一下畅捷通T1-商贸宝服务。

从磁盘安装

畅捷通T1-商贸宝系统必须安装在计算机的硬盘上才能运行，畅捷通T1-商贸宝系统不能在网上安装。安装步骤及方法和路径如下。

*安装步骤和方法：

开机后，首先启动Windows操作系统。

将系统安装光盘放入光驱。

进入资源管理器，在光盘中运行"畅捷通T1-商贸宝批发零售版安装程序.exe"即可。

*安装组件选择：

当安装程序运行到安装组件选择界面时，请按您购买的软件版本，选择相应的安装组件。

网络版用户：服务器选择组件标准客户端、服务器、系统工具；客户端选择组件标准客户端。

单机版用户：选择组件标准客户端、服务器、系统工具。

门店版用户：选择组件门店客户端、服务器、系统工具。

体验版用户：如果需要试用单机版或网络版的功能，请选择组件标准客户端、服务器、系统工具；如果需要试用门店版，选择组件门店客户端、服务器、系统工具。用户登录账套时，系统未发现加密狗，将弹出"欢迎使用畅捷通软件"的注册界面，要求插入加密狗进行远程注册，点击"取消"按钮，进入体验版，使用本软件。体验版使用期限为45天，超过使用期限将不能进入系统主界面正常使用，请购买正式版本。

*产品安装完成选择重启计算机。

系统卸载

卸载<畅捷通T1-商贸宝批发零售版>点控制面板中"添加/删除程序"选中<畅捷通T1-商贸宝批发零售版>，点【更改/删除】即可。卸载<畅捷通T1-商贸宝批发零售版>后为了保证卸载干净最好把安装目录所在文件夹也删掉。


启动软件

点击操作系统主窗口左下角的【开始】 ->【程序】->【Microsoft SQL Server】->【服务管理器】 ,启动后任务栏右下角应显示 [image] 。

确定scktsrvr.exe已启动，即右下角任务栏显示 [image] 。如果未启动，则选择【开始】->【程序】->【畅捷通T1系列管理软件】->【畅捷通T1-商贸宝批发零售版】->【scktsrvr.exe】

点击桌面上的"畅捷通T1-商贸宝批发零售版服务器"图标，进入畅捷通T1-商贸宝批发零售版服务器进行设置，见下图：

点击〖数据库连接〗：设置连接的数据库的名称、密码，见下图：

【栏目说明】

〖数据库服务器名称〗：指安装有SQL Server2000的计算机的名称。简单的说，单机版的"服务器名称"就是本机名称，网络版的"服务器名称"是局域网络中的服务器的名称或IP地址，或是服务器在互联网中的域名。

〖数据库系统用户〗：指安装 SQL Server 2000 时默认的用户名"sa"。

〖用户验证密码〗：指安装SQL Server 2000时设定的密码,如果安装时未输入密码，则无需录入。

设置完毕后，首先点击 〖测试〗，若设置正确，系统将提示"数据库连接测试成功",然后再点击 〖保存设置〗。

点击桌面上的"畅捷通T1-商贸宝批发零售版"软件图标，进入软件操作界面。

启动软件

运行系统操作方法如下：

确定SQL Server 2000服务管理器启动

确定启动socktsrvr.exe

数据库连接设置

启动客户端程序


账套的用途

所谓账套也就是您需要处理的一个企业的整套数据，即企业的一套财务账。账套的设置决定了系统处理数据的方法，它的作用非常重要。

系统内可处理多个企业的数据，这些数据分别存在各个账套中，各账套之间的数据是互不联系的。用系统处理业务时，必须先打开一个账套。

系统启动后，自动打开默认账套，您可以新建某账套或打开已存在的某账套，方法如下：

怎样新建账套

怎样打开账套

怎样关闭账套

  怎样删除账套

怎样更换账套


安装过程中会出现如下界面：

输入正确的管理员密码后确认即可创建一个数据库名为：SMBPFLSB的演示账套。该机子有数据库名为SMBPFLSB的账套，则直接安装完成，不弹出此数据连接界面。

系统启用后，在账套选择窗口中，点击〖创建账套〗按钮，进入创建账套对话框。"账套名称"处录入适合你公司的账套名，可以为中文和字母，但数据库名称建议不使用中文，可以为字母和数字组合，但不能以数字开头。

注意：如果企业需要创建多个账套时，账套名称不能重复。

在此系统提供了演示账套和空账套两种，"演示账套"（共有九种行业帐套）供客户试用使用。输入账套名称和数据库名称后点"空账套"，此时系统自动创建一个空的账套，供用户使用。

banner图片更换：在软件右上方点击 [image] 该图标可以选择软件的皮肤，使用软件起来更美观。

注：管理员密码为用户安装SQL server 2000数据库时输入的密码，如果当时未输入密码，则不填写此项。

新建账套

如果您需要处理某个企业的业务和财务数据时，必须为它建立一个账套，方法如下：

安装过程中创建演示账套

新建账套

注：新建账套的时候，数据库名称自动生成，但是用户可以修改。生成规则：数据库名称增加"UF"前缀，按所录入的账套名，自动取拼音第一个字母进行组合作为默认数据库名称。


进入账套

直接打开账套

  • 先启动Windows后，点击操作系统主窗口左下角的【开始】->【程序】->【畅捷通T1系列管理软件】->【畅捷通T1-商贸宝批发零售版】下级菜单【畅捷通T1-商贸宝批发零售版客户端】进入客户端程序。

  • 系统启动后在"欢迎使用系统登录向导"界面中点击"下一步"，进入"连接中间层服务器"界面，选"登录方式"和输入"登录服务器名称"，然后点"下一步"，进入"选择账套"界面，在此选择已建立好的账套。

  • 如果没有建立账套，请参考"新建账套"。

  • 选中一个已创建的账套，双击或点击"下一步"进入"选择登录用户界面"，此时需要进行用户身份验证，系统默认"用户编号"为<demo>，"身份验证"密码为空，身份合法性检测无误后，点〖进入账套〗即可打开账套。

  • 如果是以前"畅捷通T1-商贸宝标准版"所建的账套,进入时会提示:"数据库版本低,请升级账套数据库。"，此时点"确定"后,按照提示操作进行升级即可。

用菜单打开账套

    当您已进入了某个账套，您又想打开其他账套时，可直接在菜单中单击【维护中心】->【更换账套】，然后再进入账套选择框，按上述步骤操作。

打开隐藏账套

隐藏账套只能使用向导登录，默认显示：密码为空（即正常显示账套）。在账套列表中，默认：按CTRL+F8 录入相关需显示的账套密码。确认后，将显示密码为空和为录入密码的账套。

例如：

账套A,密码为1；

账套B,密码为2；

账套C,无密码。

那么初始显示就是账套C,如果录入密码为1,就显示账套C和账套A 。如图：


删除账套

  • 先启动Windows后，点击操作系统主窗口左下角的【开始】->【程序】->【畅捷通T1系列管理软件】->【畅捷通T1-商贸宝批发零售版】进入客户端程序。

  • 系统启动后在"欢迎使用系统登录向导"界面中点击"下一步"，进入"连接中间层服务器"界面，选"登录方式"和输入"登录服务器名称"，然后点"下一步"，进入"选择账套"，在此选择已建立好的账套。

  • 点击【删除账套】按钮，系统弹出删除账套的窗口，在此输入"管理员名称"和"管理员密码"，确认后点确定删除。

注意：此处的名称和密码为SQL server的管理员名称和密码。


商品单位

商品单位的用途：

在编辑商品信息时可以随时调用，减少输入。

计量单位编辑：

1.单击主菜单【基本信息】－>【商品辅助信息】－>【商品单位】菜单，打开计量单位列表界面，单击〖添加〗或〖编辑〗按钮，即可增加或修改一张计量单位卡片。

2.也可在商品信息中直接录入商品单位，当系统查询到无此商品单位时，会弹出相应提示，询问是否增加商品。在此增加即可。

3.如果某计量单位正在商品卡片中使用就不能删除。

4.辅单位合计：在单据上增加列'小单位数量'、'中单位数量'，'大单位数量'，数量录入后自动计算所能满足的单位数量。单据表尾增加'小单位数量合计'、'中单位数量合计'，'大单位数量合计'。


自定义

自定义的用途：

用户可以根据自己的需要自定义一些商品的辅助信息。

自定义的使用方法：

单击主菜单中【基本信息】－>【商品辅助信息】－>【自定义】功能（自定义1，自定义2，自定义3），打开自定义输入设置界面，单击〖添加〗或〖编辑〗按钮，即可增加或修改一张自定义种类卡片。可以单击〖删除〗按钮删除自定义卡片，但如果此自定义卡片信息正在被使用就不能被删除。


商品信息

商品信息用途：

商品信息用于记录所有的商品的相关信息，在查询或录单时方便调用。对商品的辅助信息进行设置后，我们便可以对商品类型、卡片进行编辑。

商品多级分类

  根据商品的某种"特点"或"属性"划分成不同的类别，其形式如同军队的兵种划分、上下级的关系。您很可能将您的商品按一定的属性进行分类管理，如将"休闲服"建立为一个类别，在其下级建立"女装"、"配衬"等子类，再在"女装"下又分为"背心"、"POLO"等；

商品最多可以进行五级分类，客户可以自定义商品编码，划分不同的级次。

例如：

    第一级商品　　　　　　　名称　　　　　编号

                            休闲服　　　　01

                            西服　　　　　02

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

    休闲服的下级商品　　　　名称　　　　　编号

                            女装　　　　　0101

                            配衬　　　　　0102

－－－－-－－－-－－－－-－－－-－－－－-－－－-－－-

  西服的下级商品　　　　　　女士西服　　　0201

                            男式西服　　　0202

您可以参照上述分类方式对编号进行编码，以方便查询和归档。在上例中休闲服相当于商品的一个类别，而最末一级记录"女装"则代表一个具体的商品。

商品信息编辑：

单击主菜单【基本信息】－>【商品信息】菜单，打开商品信息分级显示界面，单击〖添加〗或〖编辑〗按钮，增加或修改商品信息。具体操作方式请参考"操作基础信息"。

打印按钮下新增功能：

·条码打印

打印：对整个商品进行条码打印。

预览：对整个商品条码打印前查看显示效果。

模板：对整个商品的打印项进行设置。

·条码导出

条码导出：首先选择导出的字段，以什么样的文件类型导出，间隔符选择等等。

条码打印：按照设置打印。

·标签打印

打印：对整个商品进行标签打印。

预览：对整个商品标签打印前查看显示效果。

设置：对整个商品的打印项进行设置，包括分数及样式等。

商品复选框：

单击主菜单【基本信息】－>【商品信息】菜单，打开商品信息显示界面，复选框'只显示库存大于零的商品'勾选后，界面显示的商品信息都是有库存的，不勾选则全部显示，在商品参照界面、模糊查询界面也同样有此功能。选择后有记忆功能。

商品卡片信息

在商品信息中点"同级添加"或"编辑"可以增加或修改商品的卡片信息。

【商品卡片栏目说明】

·编码

  商品的编码，货号。

·名称

  商品名称不得为空。

·别名

  商品的另一名称。

·规格、型号

  直接输入，可以为空。

·成本算法

  您可以点击 [image] 下拉安钮选择商品成本算法如：加权移动平均、先进先出、后进先出和手工指定几种算法。

·保质期

  对于有些商品（食品或药品），有一定的保质期，保质期字段可以按照年（月）的方式录入，例如：保质期可以录入1年、18个月。保质期计算是可以按照固定的1年＝365天；1月＝30天的方式计算保质期到期日期。在后续单据编辑的时候输入出厂日期（生产日期），系统自动计算商品到期日。

· 提前报警天数

在此可以设置，商品在失效期提前几天报警。系统根据公式：（出厂日期＋保质期）－系统登陆日<=提前报警天数 ，将符合此条件的商品显示在"商品保质期报警"报表中。

注意：商品成本算法必须是手工指定法，才可以输入保质期、提前报警天数，因为其它几种成本算法，在商品出库时候，无法指定出的哪批商品。

· 替代品

如果货不够，商家需要马上找到替代品，询问厂家是否需要。替代品能实现用户此类需求。在商品信息档案的编辑界面上增加替代品字段项，替代品值可以参照选择目前商品档案的任何商品，在商品信息档案界面上增加替代品的查询，其查询过滤条件和商品的查询过滤条件一样，输入查询条件，例如：输入商品编号1001，点查询按钮，显示出以此商品为替代品的所有商品。

·助记码

  商品名称的简称，系统自动将商品名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·条码

  本系统支持扫描枪输入，你只需在基本信息中录入该商品的条码信息，录单时再点击"条码扫描"按钮，在条码输入栏使用扫描枪扫入条码，即可带出该商品关联信息。可以在主菜单【辅助中心】->【条码打印】中打印商品条码。

·自定义1、自定义2、自定义3

当系统提供的商品属性无法满足用户业务需要的时候（例如：想定义商品的质地、主供应商、品牌等）系统提供三个自定义项，满足用户个性化的需求。

自定义1、2、3显示为蓝字，表示可以修改，客户可以根据自己的实际需求进行变更。

·供应商：直接参照往来单位信息。(只能参选供应商或两者皆是)

·第二计量单位：直接参照商品单位信息。字段显示由系统配置控制。

·第二换算率：当显示后，第二计量单位又不为空时，此字段必须大于0。别且有业务发生后不能修改此字段。

* 注意：第二计量单位和第二换算率有三种操作方式。

1)商品信息中增加'第二计量单位'

2)期初录入中增加'第二计量单位'

3)物流单据上增加'第二计量单位'

·单位

系统最多可以允许用户设置三个计量单位，一个基本单位（建议用户将最小单位设置为基本单位），两个辅助单位，基本单位和辅助单位之间的换算关系为：基本单位=换算率*辅助单位，系统要求基本单位是必须要定义的。

1)基本单位：用以量度商品大小的一个标准量称为计量单位。系统要求每个商品有且只有一个基本计量单位，简称基本单位。

  2)辅助单位：商品出入库时用户不仅可以以主计量单位衡量商品的数量还可以增设其它计量单位记录商品的数量，我们称为辅助计量单位简称辅助单位。系统要求每个商品最多有两个辅助单位，每一计量单位对应不同的价格。基本单位和辅助单位的关系以换算率来定义。但必须定义一个基本单位。默认保留6位小数位数。

3)进项默认单位：在进货类型的单据上选择商品时取'单位'为商品信息中'进项默认单位'中的值，价格取'进项默认单位'对应的价格。

4)销项默认单位：在销售类型的单据上选择商品时取'单位'为商品信息中'销项默认单位'中的值，价格取'销项默认单位'对应的价格。

*注意：进项默认单位或者销项默认单位为空或无法同辅单位对应时，自动取基本单位。

·价格

  1)价格1~5和零售价：可以在此分别输入一个销售预定价格，此处的每一个价格与往来单位中选择的预设售价相关。

2)最进近价：商品的最后进货单位（折前不含税）。进价可以根据价格跟踪进行自动更新。

3)最近售价：商品的最后销售价格（折前不含税）。售价可以根据价格跟踪进行自动更新。

4)最低售价：商品的最低销售价格。

5)会员价：会员销售价格。

·是否换货

  设置商品可否进行换货处理。

·是否停用

  实现对库存商品的清理，在报表中可以按此字段过滤，方便客户查看可用的商品信息。

·其它信息

  1)自定义：自定义4......自定义10为满足个性化客户业务需要设定。

2)商品条码：在条码页签中输入此商品的多单位条码，提供一种商品多个条码功能。录入单据时，使用任意条码都可以调出对应商品，此时提取的单价也与此条码对应的商品单价。

·商品条码

  在条码栏可以输入此商品的其它条码，提供一种商品多个条码功能。录入单据时，使用任意条码都可以调出对应商品。

·条码打印、标签打印

同商品信息界面打印信息下的条码打印、标签打印同理，可设置、打印。

·商品多编码设置

  对于您的每一个客户都可以设置对应的商品编号，方便您和客户对账或调货处理。例如：针对A客户A商品的编号为123，而对于B客户A商品的编号则为122。商品多编码可以按照末级往来单位设置，也可以按照非末级设置，如果按照非末级设置，则下级默认继承上级的对应编码。通过点击工具栏中的"其它－多编码设置"按钮进行设置。

多编码设置可以按照往来单位类设置。例如客户包括蔬果超市、鲜花超市等，现在蔬果超市有150多个分店，所有蔬果超市分店编码设置是一样的，货要送往不同分店，在我们系统中用户按照往来单位类设置，可以定义A商品对应苏果超市这类往来单位的多编码为1234，后续在编辑单据的时候，蔬果超市一店属于蔬果超市，选择A商品后，多编码自动显示1234。这样一来就可以很方便设定一批多编码了。

多编码设置增加"只显示库存大于0的商品"。此复选框默认不选择。当此复选框的状态为'不选择'时，显示符合过滤条件的所有商品；当此窗口的状态为'选择'时，显示符合过滤条件的库存大于0的商品。此复选框可以记忆，即记忆上次退出时的状态。

多编码使用方式：首先商品信息中设置多编码，再次在主菜单【维护中心】->【系统配置】->【录账配置】功能里将"支持多编码查询"设置为允许。然后录入业务单据，选择往来单位后，在商品名称栏输入此往来单位对应商品的多编码，系统自动检索商品信息。


仓库信息

仓库信息用途：

  用于记录存货仓库名称或营业分点名称，在录入单据时可以随时调用，减少输入。同时在查询报表中可按仓库分类查询。

仓库多级分类

  在您软件使用中可按一定的规律将仓库进行分类管理，例如某企业有公司总部，也有各营业分点，可将总部定义为一个仓库，下面的营业分点定义为另一类仓库，然后在营业分店下设置广州分店、上海分店。仓库最多可进行五级分类。

    第一级仓库　　　　　　　名称　　　　　　编号

                            公司总部　　　　01

                            营业分点　　　　02

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

    营业分点的下级仓库　　　名称　　　　　　编号

                            广州分店　　　　0201

                            上海分店　　　　0202

仓库信息编辑：

   单击主菜单【基本信息】－>【仓库信息】，打开仓库信息分级显示界面，单击〖同级添加〗或〖编辑〗按钮，增加或修改仓库信息。具体操作方式请参考"操作基础信息"。

仓库卡片信息

·编码

  仓库的编码

·名称

  名称不得为空。

·别名

  仓库的另一名称。

·助记码

  仓库名称的简称，系统自动将仓库名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·仓库类型

  系统默认只有一种仓库类型直营。


地区信息建立

地区信息用途：

  在往来单位信息编辑时可以随时调用，减少输入。同时在查询报表中可按地区分类查询。

地区多级分类

  在企业您可以按一定的规律对地区信息进行分类，如分为华东、华北地区，而华东地区下又包括江苏、上海等。地区最多可进行五级分类。

    第一级地区　　　　　　　名称　　　　　　编号

                            华东地区　　　　01

                            华北地区　　　　02

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

    华东地区的下级地区　　　名称　　　　　　编号

                            江苏　　　　　　0101

                            上海　　　　　　0102

－－－－-－－－-－－－－-－－－-－－－－-－－－-－－-

    华北地区的下级地区　　　北京　　　　　　0201

地区信息编辑：

   单击主菜单【基本信息】－>【地区】，打开地区信息分级显示界面，单击〖同级添加〗或〖编辑〗按钮，增加或修改地区信息。具体操作方式请参考"操作基础信息"。

地区卡片信息

·编码

  地区的编码

·名称

  名称不得为空。

·别名

  地区的另一名称。

·助记码

  地区名称的简称，系统自动将地区名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。


往来单位信息建立

往来单位信息用途：

  在单据录入时可以随时调用，减少输入。同时在查询报表中可按往来单位分类查询。

往来单位多级分类

  在企业您可以按一定的规律对往来单位信息进行分类，例如将你的往来单位按类型划分为"供货商"、"客户"、"加盟店"。往来单位最多可进行五级分类。

第一级往来单位　　　　　名称　　　　 编号

                        供货商　　　　01

                        客　户　　　　02

                        加盟店　　　　03

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

供货商的下级往来单位　　名 称　　　 编号

                        好又多　　　　0101

                        家乐福　　　　0102

－－－－-－－－-－－－－-－－－-－－－－-－－－-－－-

客户的下级往来单位　　　家家超市　　　0201

往来单位信息编辑：

   单击主菜单【基本信息】－>【往来单位】，打开往来单位信息分级显示界面，单击〖同级添加〗或〖编辑〗按钮，增加或修改往来单位信息。具体操作方式请参考"操作基础信息"。

往来单位卡片信息

·编码

  往来单位的编码

·名称

  名称不得为空。

·别名

  往来单位的另一名称。

·助记码

  往来单位名称的简称，系统自动将往来单位名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·地区

  选择地区信息中定义的地区，以便在单据保存后，通过此字段的关联，查询相关地区的统计报表。

·往来类别

  用于区分单位类型是属于供应商、客户或者既是客户又是供应商。

·开户行及账号、单位税号

  在导入航天金税时需要此信息。

·退换货期限

  即允许该单位在购买商品后多少天以内进行退换货。退换货期限默认为0，表示换货日期不受限制。

·退换货比率

  即允许该单位的退换货比率，超过此比率，换货单就会提示。

·信用额度

  即该单位允许的最高赊购金额，即往来分析中该单位允许的最高应收款金额，如果超过这个金额，就会进行报警提示，在销售单中也会进行提示。

·应收应付款账期

  指超期报警延迟天数。如果应收应付款账期为0，则表示截止到销售出库单中收款期限或者是进货入库单的付款期限的当天报警。

·预设售价方式

  指此单位采用的商品的哪一种价格模式。

·预设售价比率

  指此单位选用的价格的对应折扣。例如：某一客户采用预设售价1，预设售价比率为80%，A商品售价1价格为10元/个，那么对于此客户，A商品的价格为8元/个。


部门信息建立

部门

部门信息用途：

  在编辑内部职员信息时可以随时调用，减少输入。同时在统计报表中可按部门分类查询。

部门多级分类

  在企业中我们常常按职能、区域等属性建立多个部门，例如某企业有两个事业部：事业部一，事业部二，而事业部一又划分为生产部、研发部，事业部二下划分了市场部、客户部等，在此就可以建立两级分类。部门最多可进行五级分类。

    第一级部门　　　　　　　名称　　　　　编号

                            事业部一　　　01

                            事业部二　　　02

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

    事业部一的下级部门　　　名称　　　　　编号

                            生产部　　　　0101

                            研发部　　　　0102

－－－－-－－－-－－－－-－－－-－－－－-－－－-－－-

    事业部二的下级部门　　　市场部　　　　0201

                            客户部　　　　0202

部门信息编辑：

   单击主菜单【基本信息】－>【部门】，打开部门信息分级显示界面，单击〖添加〗或〖编辑〗按钮，增加或修改部门信息。具体操作方式请参考"操作基础信息"。

部门卡片信息

·编码

  部门的编码。

·名称

  名称不得为空。

·别名

  部门的另一名称。

·助记码

  部门名称的简称，系统自动将部门名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。


内部职员

职员信息用途

  在单据录入时可以随时调用，减少输入。同时在查询报表中可按职员(经手人)分类查询。

职员多级分类

  在企业中您可以按一定的规律对职员信息进行分类，如正式工、临时工等。职员最多可进行五级分类。

    第一级职员　　　　　　　名称　　　　编号

                            正式工　　　01

                            临时工　　　02

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

    正式工的下级职员　　　　名称　　　　编号

                            张三　　　　0101

                            李四　　　　0102

－－－－-－－－-－－－－-－－－-－－－－-－－－-－－-

    临时工的下级职员　　　　王二　　　　0201

职员信息编辑

   单击主菜单【基本信息】－>【内部职员】，打开职员信息分级显示界面，单击〖添加〗或〖编辑〗按钮，增加或修改职员信息。具体操作方式请参考"操作基础信息"。

职员卡片信息

·编码

  职员的编码

·名称

  名称不得为空。

·别名

  职员的另一名称。

·助记码

  职员名称的简称，系统自动将职员名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·所属部门

  选择职员所在的部门，通过此字段关联，则可以按部门统计销售和进货情况、费用发生情况。

·详细信息

  职员的个人档案资料。


现金银行

如果您需要进行现金银行处理时,就需要设置现金银行的档案信息。

现金银行的用途

在录入收支类单据时可以随时调用,减少输入。同时也便于管理和查询现金及银行存款的数据。

现金银行编辑

单击主菜单【基本信息】－>【现金银行】,打开现金银行分级显示界面,单击〖添加〗或〖编辑〗按钮,增加或修改现金银行信息。具体操作方式请参考"操作基本信息"。

现金银行卡片信息

·编码

按一定的规则对现金银行进行编码。

·名称

企业设置的现金银行名称，此项内容不得为空。

·助记码

现金银行名称的简称,系统自动将现金银行名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·别名

现金银行的另一名称


其他收入

其它收入

操作其它收入基本信息。


费用类型

操作费用类型基本信息。


固定资产

操作固定资产基本信息。


会计科目

会计科目信息

会计科目信息用途：

  有了会计科目，录入凭证或费用收支类单据时可参照选择，减少输入时间，同时也便于管理和查询科目的数据。在本系统中提供了现金银行、其它收入、费用类型、会计科目等会计科目的设置。

会计科目分类

  在企业您可以按一定的会计准则规定对会计科目信息建立明细科目，以银行存款为例，在银行存款下建立二级科目。会计科目最多可进行三级分类。(系统最大允许分五级，而总账科目是第二级，所以它的子类最多可分三级。)

  总账科目　　　　　名称　　　　　　 编号

                    银行存款 　　　　014

－－－－-－－－-－－－-－－－-－－-－－－-－－-－－

  明细科目　　　　　名称　　　　　　　编号

                    工行─区分理处　　01401

                    建设银行　　　　　01402

会计科目信息编辑：

   单击主菜单【基本信息】－>【会计科目】(现金银行/费用类型/收入支出)，打开会计科目信息分级显示界面，单击〖同级添加〗或〖编辑〗按钮，增加或修改会计科目信息。具体操作方式请参考"操作基础信息"。

会计科目卡片信息

·编码

  按一定的规则对会计科目进行编码。

·名称

  企业设置的会计名称，此项内容不得为空。

·别名

  会计科目的另一名称。

·助记码

  会计科目名称的简称，系统自动将会计科目名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

注意：在现金银行的"零售支付账户"项，指选中此项后，在零售单中结账时，收款账户包含此账户。


期初库存商品

期初库存商品录入

1.建立库存商品账：

   指建立系统内各仓库的库存商品数量、成本均价、第二单位数量等明细信息的工作。

2.期初余额处理方法：

   首先核对手工账中当期的库存数据结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。（注：期初库存商品里应该包含受托代销的商品数量，不包括已经委托出去的商品数量。）

3.如何录入期初库存数据：

   点击主菜单中【基本信息】->【期初建账】->【期初库存商品】，选择商品存放仓库后，进入期初录入界面。选定一具体的商品，点击"修改期初"后，在弹出的"录入情况"界面中点击"添加"，录入商品的明细数量及库存成本单价，然后保存。如果某一仓库的期初库存数据录入完成后，可以在库存期初录入的主界面上点击"查询条件"，选择其它仓库继续录入。

·如果您采用"移动加权平均法"，分别录入各个商品总结存数据即可。

·如果您采用的是"先进先出法"、"后进先出法"、"手工指定算法"、核算商品成本，在录入期初余额时，应将每个商品的不同结存成本单价的余额分别录入。通过点击"添加"或"删除"增加或删减批次信息。

4.商品检索：

该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

5.第二计量单位：

第二计量单位根据系统配置来决定是否显示，添加'数量'后'第二单位数量'默认等于'数量'除以'第二换算率'，可修改（但是修改后不反算）。开账后就将此信息写到正式的库存表中，不参与核算，但是反开账就删除对应信息。期初委托、受托商品同上处理。

注：期初库存商品里应该包含受托的商品数量，不包括已经委托出去的商品数量。


期初委托商品

期初委托商品录入

1.录入委托商品库存：

   指建立系统内各往来单位的委托代销商品库存数量、成本、发货单价等明细信息的工作。

2.期初余额处理方法：

   首先核对手工账中当期的委托库存数据结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入期初委托商品库存数据：

   点击主菜单中【基本信息】->【期初建账】->【期初委托商品】，选择委托单位后，进入期初录入界面。选定一具体的商品，点击"修改期初"后，在弹出的"录入情况"界面中点击"添加"，录入此单位代销商品的明细数量、库存成本单价及委托发货价格，然后保存。如果某往来单位的期初库存数据录入完成后，可以在期初委托商品录入的主界面上点击"查询条件"，选择其它往来单位继续录入。

4.商品检索：

该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


期初受托商品

期初受托商品录入

1.录入受托商品库存：

   指建立系统内各往来单位的受托代销商品库存数量、受托收货成本等明细信息的工作。

2.期初余额处理方法：

   首先核对手工账中当期的受托库存数据结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入期初受托商品库存数据：

   点击主菜单中【基本信息】->【期初建账】进入"期初受托商品"，选择受托单位后，进入期初录入界面。选定一具体的商品，点击"修改期初"后，在弹出的"录入情况"界面中点击"添加"，录入此单位代销商品的明细数量，库存成本单价及受托收货价格，然后保存。如果某往来单位的期初库存数据录入完成后，可以在期初受托商品录入的主界面上点击"查询条件"，选择其它往来单位继续录入。

4.商品检索：

该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


期初在使用低值易耗品

期初在用低值易耗品录入

1.录入在用低值易耗品库存：

   指建立系统内各职员已经领用的低值易耗品库存数量、成本等相关信息的工作。

2.期初余额处理方法：

   首先核对手工账中当期的已领用的低值易耗品结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入低值易耗品库存数据：

   点击主菜单中【基本信息】->【期初建账】->【期初在用低值易耗品】，选择"领用人"后，进入期初录入界面。选定一具体的商品，点击"修改期初"后，在弹出的"录入情况"界面中点击"添加"，录入此领用人已经领用的低值易耗品的明细数量及库存成本单价，然后保存。当某领用人的期初在用低值易耗品库存数据录入完成后，可以在"期初在用低值易耗品"录入的主界面上点击"查询条件"，选择其它领用人继续录入。

4.商品检索：

该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


期初现金银行

期初现金银行录入

1.录入应收款账余额：

   指录入系统内现金或银行存款的期初余额的工作。

2.期初余额处理方法：

   首先核对手工账中当期现金和银行存款余额作为结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入现金银行数据：

   点击主菜单中【基本信息】->【期初建账】->【期初现金银行】，选定某一科目后，点击"修改期初"，录入期初余额。


期初往来单位应收应付

期初应收应付录入

1.录入应收款账余额：

   指录入系统内各往来单位的应收款或应付款的期初余额的工作。

2.录入预收预付款账余额：

指录入系统内各往来单位的预收款或预付款的期初余额的工作。

3.期初余额处理方法：

   首先核对手工账中当期应收款或应付款的余额作为结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

4.如何录入应收应付数据：

   点击主菜单中【基本信息】->【期初建账】->【期初应收应付[单位]】，选定某一末级具体单位后，点击"修改期初"，录入期初应收款或期初应付款。也可以在模糊查询中输入需要录入的信息，查询只需要录入起初的信息。

  注意：只输入某单位应收款和应付款的累计差额，不能同时录入应收账款或应付账款。

期初应收应付核销

1.期初开账：

期初开账后，生成期初的应收应付单据，每个往来单位生成一张单据，单据编号自动生成、日期使用开账日期；金额为收（付）金额，摘要或备注标明为'期初单据'。

2.经营 单、销售单的单据类型。此类单据不能被复制或红冲，期初预收、期初预付生成的单据不能生成财务凭证。

3.系统反开账：

系统反开账成功后要将期初预收、期初预付的单据删除。

4.系统年结或者重建：

年结时将每个往来单位的预付款余额汇总后写入'期初预付金额'中。年结或者重建时，如果保留订单，就将订单上的预收预付清空。


期初职员应收应付

期初应收应付录入

1.录入应收款账余额：

   指录入系统内各职员的应收款或应付款的期初余额的工作。

2.期初余额处理方法：

   首先核对手工账中当期应收款或应付款的余额作为结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入应收应付数据：

   点击主菜单中【基本信息】->【期初建账】->【期初应收应付[职员]】"，选定某一末级具体单位后，点击"修改期初"，录入期初应收款或期初应付款。

  注意：只输入某职员应收款和应付款的累计差额，不能同时录入应收账款或应付账款。


期初固定资产

期初固定资产录入

1.录入固定资产余额：

  指录入系统中固定资产的期初余额等。

2.期初余额处理方法：

  首先核对手工账中固定资产余额，将其作为结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入期初固定资产数据：

  点击主菜单中【基本信息】->【期初建账】->【期初固定资产】，选定某一固定资产后，点击"修改期初"，录入期初余额。


期初资产负债数据录入

期初资产负债数据

期初账务数据录入

1.录入账务数据余额：

   指录入系统内一些不常用的或者系统在其它地方没有提供期初录入的项目，如待摊费用、应交税金等。

2.期初余额处理方法：

   首先核对手工账中当会计科目余额作为结存数据，并将结存日作为系统的账套启用日期。结存日以后发生的业务，均要反应在本系统中。

3.如何录入期初账务数据：

   点击主菜单中【基本信息】->【期初建账】->【期初资产负债数据录入】，选定某一科目后，点击"修改期初"，录入期初余额。


期初资产负债表

期初资产负债表（平衡表）

期初资产负债表（平衡表）是总括反映企业了开账前的全部资产、负债及所有者权益情况的会计报表，账表左右两边始终相等。资产负债表以"资产＝负债+所有者权益"这一会计等式为基础进行编制，反映企业静态财务状况的一种报表。

该报表相关功能按钮请参考"工具栏功能介绍"


正式开账

当所有期初数据录入完成后，选择主菜单【基本信息】->【正式开账】进入后，选择开账日期，点击"正式开账"，便可以正式启用畅捷通T1-商贸宝批发零售版，进行正常的业务操作。

当所有单据均未过账时，可以点击"反开账"，回到期初状态，修改期初数据。


会员卡类型

◆　设置会员卡类型，并对设置每种类型的会员卡设置，积分功能、 折扣功能、储值功能、消费限制功能、相关信息。

◆　在主菜单中单击【会员卡管理】->【会员卡类型】功能。

会员卡类型编辑：

【功能按钮操作说明】

〖添加〗点击后，增加一种新的会员卡类型。

〖编辑〗选中一种会员卡类型，进行修改其卡片信息。

〖删除〗删除一种会员卡类型，但首先保证无会员卡使用此类型。

会员卡类型

点击"添加"或"编辑"，进入会员卡类型卡片编辑界面，界面中各栏目说明如下：

·名称：指卡类型名称，即我们通常意义上说的金卡、银卡或个人卡、企业卡等。

·用户自定义会员卡类型：取代以前的内置会员卡类型，用户可以按照卡级别定义，例如：金卡、银卡、钻卡等，也可以按照卡功能定义，例如：一般打折卡、储值卡，还可以按照其它定义规则，例如：分店1发出去的卡，分店2发出去的卡，即灵活性进一步提高。

1、 积分功能打勾，增加积分设置页签

积分奖励：可以按照会员生日，每周几，每月第几天，指定日期等特殊规则进行积分奖励。

-----------------------------------------------------------------------------------------

积分规则：按商品信息积分和按消费金额分为2种

按商品信息积分：取决于商品信息里面的积分设置

按消费金额积分：

· 通用积分设置

  • 消费金额（元）、对应积分点数：根据业务的不一样设置两个对应的数据。

  • 消费底限（元）：低于此金额不积分，只有等于或者高于此金额才按照前面设置的一定金额对应的点数积分。

  • 最高积分：该商品在细单上积分最高值，按照设置的一定金额对应的点数积分，积分高于此设置值直接截取多余积分，直接显示此设置的最高积分值。

  • 按【消费金额】整倍积分：按照积分比例中'消费金额'的整数倍数进行积分运算，非整数倍数部分，不积分。

· 非通用积分设置

  • 商品积分设置中商品参照商品档案，可以选择商品大类，也可以选择末级商品。

------------------------------------------------------------------------------------------

积分处理规则：包含有积分抵现和积分处理基数

· 在此设置积分抵现金的比率，以及积分所开始处理的基数等；

------------------------------------------------------------------------------------------

积分兑换：用户可以自行设置兑换某商品所需要的积分值

规则：

判断会员参数设置，如启用了积分兑换控制时，则积分兑换的商品只能为此列表中的商品，并按此规则进行积分冲减，如未启用，则用户可根据需要输入商品和抵扣积分进行积分兑换.

------------------------------------------------------------------------------------------

2、 折扣功能打勾，增加折扣设置页签

此界面中分为3个部分，分别为：通用折扣、累计折扣、特殊商品折扣设置.

累计折扣支持按消费累计金额及按积分累计两种方案，根据用户选择显示对应的设置界面.

· 商品打折设置参照商品档案，可以选择商品大类，也可以选择末级商品。

· 价格选择弹出类似单据上单价参照框，选择后将具体价格填充到'价格'一栏中。

· 价格、折扣、折后单价支持手工录入，价格×折扣＝折后单价。如果有价格、折扣，重新输入折后单价那么根据系统设置（系统配置----录账配置中"录入单据时折后金额改变时选"×"就改变单价,选"√"就改变折扣 √）进行反算，如果选择为"×"，则改变单价，反之，改变折扣，其它的以录入的为准。（说明:价格、折扣两项可以任何时候都独立存在，如果有折后单价，那么价格和折扣就必须有值，如果直接录入折后单价，价格为空，则按折扣进行反算，如果此时折扣为空，则折扣设为100，价格=折后单价）

· 价格选择、价格、折扣、折后单价不能同时为空。

· 将价格（如果"价格"为空就根据"价格选择"提取商品对应的值）、折扣、折扣单价信息带入到刷卡销售单、零售单中单价、折扣、折后单价栏。如果在此只提取到折扣，没有提取到价格信息，则单据界面处理保持原处理方法，如果在此提取到价格但是没有折扣信息，默认折扣为100％。

3、储值功能打勾，增加储值功能页签

·默认充值金额:指此类会员卡期初开户金额，即申办此类会员卡第一次最少的存费金额。

·默认透支额度:指默认情况下，此类会员卡可以透支的金额。在具体的会员卡中可以修改。

·积分转储值功能，积分转储值支持按金额和按比例两种方式(需启用会员卡类别积分功能方可设置).

4、消费限制功能打勾，增加消费限制页签，功能保持原处理方法。

5、自动升级功能打勾，增加自动升级页签

会员升级支持2种升级方式：按累计消费金额升级和按累计积分升级，用户在设置时，可选择是否抵扣当前会员积分

会员卡类型升级相关影响：

· 原系统定义的卡类型升级到新系统，只是去掉内置的卡类型了，但是原卡类型具有的功能并没有去掉，原一般打折卡升级后打折信息自动带过来，原会员卡升级后折扣、积分信息自动带过来，原充值卡升级后打折、积分、充值信息自动带过来，特权卡升级后折扣信息自动带过来。

· 在系统配置的其它配置里增加促销商品是否参与会员卡打折。

· 老版本升级，累计折扣-按金额升级 ,老版本的累计折扣下的消费金额下限升级为当前版本的消费金额达到。

· 老版本的消费积分下限升级为当前版本的积分达到


会员卡信息

◆　管理已发放的会员卡及其会员信息。

◆　在主菜单中单击【会员卡管理】->【会员卡信息】功能。

会员卡编辑

【功能按钮操作说明】

〖添加〗：添加新的会员卡资料。

〖编辑〗：修改会员卡相关信息。

〖作废〗：所选会员卡作废，不能继续使用。

〖显示内容〗：可排序、可过滤、可格式设置。

〖批量处理〗：添加（代替现在的批量添加菜单）、积分清零、初始会员卡、停用、启用、换卡、挂失、充值续费、有效期修改、删除。批量修改时以当前界面选中的数据为准。

〖信息传递〗：可以将外部的会员卡信息导入，也可将内部的会员卡信息导出。

〖其它〗：复制到剪贴版、从剪贴版导入数据、从文件导入、充值记录、消费记录、用户记录、无消费记录。

新增功能说明

删除：符号以下条件的会员卡信息可以删除

1：初始化状态的会员卡信息（通过会员卡信息或系统重建中的"初始化会员卡"功能操作后的会员卡状态。）

2：作废状态的会员卡信息

此"删除"功能仅允许在开账前操作，若在开账后点击此功能会弹出提示"系统已开账，不能删除会员卡"

会员卡卡片信息

点击"添加"或"编辑"，进入会员卡卡片编辑界面，界面中各栏目说明如下：

·编码

会员卡的编号，此编号是唯一的，不可重复。

·类型

选择此张会员卡所属类型。

·往来单位

选择此张会员卡所属单位，可不填。

·发卡日期

此会员卡的发卡日期，默认为当前系统日期。

·有效日期

设置此会员卡的使用期限，截止到有效日期，会员卡自动过期作废。

·持卡人

持有此张会员卡的客户名称。

·持卡人密码

此张会员卡的使用密码，只有在会员卡类型中设置了需要密码，才需要在此设置。

·业务员

直接调用职员信息，可不填。

·持卡人信息

记录持有此张会员卡的客户的性别、证件类型、联系方式、民族（可选择56个民族）、 教育程度（下拉项包括：本科、大专、高中（中专）、硕士、高中（中专）以下、博士及以上）、重要纪念日（该卡指定往来单位的特别日期）等。

新增来店动机、收入范围、会员性格、购买喜好等选项。

·消费信息

记录此张会员卡的累计积分、有效积分、累计消费额、有效折扣、可使用充值金额、透支金额等信息。


自动折扣设置

自动折扣

自动折扣设置是只有在会员卡类型中勾选累计折扣后才可以进行自动折扣设置。

【自动折扣设置要素】

会员卡类型（参照会员卡类型信息）、处理类型（分金额折扣和积分折扣两种）

具体操作方式请参考"操作基础信息"。


会员卡积分管理

积分管理

◆　对具有积分管理功能的会员卡，当积分到累计到一定金额后可以对积分进行兑换处理，因此本系统提供了积分处理和查询处理记录的功能。

◆　在主菜单中单击【会员卡管理】->【会员卡积分管理】功能。

会员积分处理：

首先在会员卡类型中积分设置中定义会员卡积分的处理基数，然后点击"兑换处理"对达到处理基数的会员卡进行兑换处理。

【功能按钮操作说明】

〖积分处理〗： 进入会员卡积分处理界面。

〖积分批量调整〗：对所选多个会员卡的有效积分进行调整。

〖发送短信〗：直接打开发送短信界面，并自动将所选的会员卡（使用Ctrl键可以多选，使用Shift键可以连续选择）移动电话带入到发送界面接收人栏中。

〖发送邮件〗：直接打开发送邮件界面，并自动将所选的会员卡（使用Ctrl键可以多选，使用Shift键可以连续选择）电子邮件地址带入到发送界面接收人栏中。

〖处理明细〗：可以查询每一笔兑换记录。

〖显示内容〗：可排序、可过滤、可格式设置。


会员升级

会员升级主要用于用户对此前已达到升级条件而未升级的会员进行升级的操作，如下图所示

字段说明：

消费次数：查询时间段内会员零售单、销售单的单据数量合计。

消费金额：查询时间段内零售单、销售单、零售退货单、销售退货单的销售含税金额合计。

客单价：该会员卡的消费金额/消费次数

此功能分为两个部分功能：

会员升级：关联会员自动升级规则，对已达到升级的条件的会员进行升级

更改会员卡类型：手动更改会员信息的会员卡类别

功能按钮说明

〖会员卡升级〗：关联会员自动升级规则进行升级，支持批量操作。

〖赠送礼品〗 ： 弹出赠送单，赠送单带入相关会员卡信息。

〖更改会员卡类型〗 ： 点击后，系统弹出会员卡类型下拉列表，供用户选择，支持批量操作。

〖消费明细〗：查看会员消费明细，会员消费明细参照系统当前的会员明细，不支持批量操作。

〖赠送明细查询〗：查看当前会员的赠送单明细，不支持批量操作


会员管理设置

设计窗口如下：

代金券参与会员积分

选中，计算会员积分的消费金额扣减代金券金额，才计算积分。

积分抵现参与会员积分

选中，计算会员积分的消费金额扣减积分抵现金额，才计算积分。

会员卡类型自动升级

选中，按照会员卡类型自动升级的规则执行。

积分兑换控制

选中，积分兑换时，根据规则执行， 不勾选：则不控制，只给提示。

积分转储值控制

选中，积分转储值时，根据规则执行。


会员消费查询

* 会员消费汇总查询

* 会员消费明细查询


会员卡积分处理查询

* 会员卡积分处理汇总查询

* 会员卡积分处理明细查询


储值会员卡报表

◆　储值会员卡报表是统计具有"储值功能"的会员卡的使用状态。

◆ 在主菜单中单击【会员卡管理】功能，然后再单击其下级菜单的【会员卡查询】->【储值会员卡报表】功能。如下图：

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍


会员消费习惯跟踪查询

◆　查询条件：开始日期、结束日期、商品名称（可选择一类商品）、会员卡号、会员卡类型、持卡人、经手人、制单人。

◆ 工具栏按钮说明：

显示内容：刷新、取消排序、格式设置、过滤、定位。

打印：打印、打印预览、打印报表设计、excel报表输出、网格打印、报表样式、报表标题设置、打印管理器、excel表格输出


*进货订单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息。这些信息也可在录入订单时直接增加。

*订单保存后，可在新增进货入库单时，由订单直接生成相应的入库单。

*订单保存后，通过主菜单【信息中心】->【订货信息】->【订单查询】进入后，选中某一张订单，点击"查看单据"即可查阅订单内容。

*进入主菜单中【信息中心】->【单据统计中心】中查询订单数量。

*在录入进货入库单时，可以调用订单生成相应的入库单。

*订单中右键选择'订单库存'，就可以查到订单库存数量，但是在该表只显示当前商品信息。

在进货订单上增加赠品打勾选择，勾选只是记录，不做任何账务处理。进货单调用进货订单时，赠品标记直接调用到进货单上。订单查询报表中也能查询是否为赠品，可以过滤。

进货订单

◆　当您的公司在进货业务中需要向供应商订购货品时，您会预先签订一份购货合同并开一张订货单，列出您所要购买的货品的单价、数量、金额以及交货的时间等，由供应商按合同发货。本模块用来记录进货订货的相关数据，便于您向供应商收货时方便明确。

◆　您在主菜单中单击【业务单据】->【进货订单】功能。

进货订单的作用

订单关联的数据

进货订单的操作

输入订单的要求

订单的数据查询

*新功能：盘点机接口功能、订单库存、订单赠品


进货入库处理

*货到款付时，录入"进货入库单"，同时进行付款结算。如当时未付货款，则系统自动记挂应付款。

*货到同时发票到达，则在发票类型中选择相应的发票类型，输入开票金额。

*如果到货是根据订货产生的，则在录入进货入库单时，点击"订单选择"，由订单生成进货入库单。

*进货入库单过账后，库存商品增加。

*现款现结的进货入库单中的付款金额登记到现金账或银行存款账。

*未进行现款结算的进货入库单登记应付款账。

进货入库单需要用到的数据是往来单位信息、仓库信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

*进货入库单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅进货入库单的内容。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅入库商品的当前库存数量、单价等相关信息。

*在【信息中心】->【进货信息】的进货排行榜和进货统计以及单据统计中心中与进货入库单相关的统计报表中，也可以查询或统计进货入库单的数据。

*如果客户录入了进货订单，在使用进货单时，可以按照日期、往来单位、订单号过滤出符合条件的订单商品，然后 参照订单选择本次来货商品，进货数量可以大于调用的订货数量。一张订单可以分多次调用，直到订单完成为止。

注：不能调用未审核的订单。

*订单审核方式：在主菜单【信息中心】->【订货信息】的订单查询中审核订单;或录入订单时直接录入审核人。

*如果进货单提订单入库操作，单据过账或者过账打印或者修改草稿过账或者草稿直接过账时都要检查订单数量是否大于订单执行数量。如果存在超订单数量直接提示拦截。

订单参照界面按钮功能

点【全选】按钮将所列商品记录全部打勾选中。

点【全不选】按钮将所选商品记录打勾全部取消。

点【确认】按钮将所选商品信息带回单据，并关闭订单商品选择界面。

点【返回】按钮只关闭订单商品选择界面。

*注意：参照要考虑仓库授权即订单仓库的选择，只有想匹配的订单才能参照。

* 复选框

只显示为执行完成的订单：当此项选择时，进货单参照选择进货订单时，执行数量大于等于订单数量的订单细单不显示。当此项不选择时，显示所有符合查询条件的进货订单。

进货入库单

◆　当您预先订购的货品或直接采购的货品到达您的公司以后，需要开具一张采购收货凭证，以记录您收到的货品单价、数量、购买单位等情况。本模块正是为您提供这一服务来确认实际收货情况的。

◆　您在主菜单中单击【业务单据】->【进货入库单】功能，打开一张新的入库单。

进货入库单的作用

何时用进货入库单

进货入库单对数据影响

进货入库单关联的数据

进货入库单的操作

进货入库单输入的要求

查询进货入库单数据

选择进货订单


受托收货处理

*当收到了一批受供应商委托代销的货物，您就要用受托收货单进行处理。

*受托收货单过账后库存商品增加，同时受托代销商品增加，其增加额均为商品的收货金额。

受托收货单需要用到的数据是往来单位信息、仓库信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*受托收货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅受托收货单的内容。

*在【信息中心】->【进货信息】中，查阅收到受托单位的货品情况，受托结算情况，及您的受托库存中的商品情况。

受托收货单

◆　当收到受托方交付给您的货品时，进行验货入库处理，但此时商品所有权上的风险和报酬并无转移给您，,因此您在收到商品时不确认进货。

◆　您在主菜单中单击【业务单据】->【受托业务】->【受托收货单】功能，打开一张新的收货单。

受托收货单的作用

何时用受托收货单

受托收货单对数据影响

受托收货单关联的数据

受托收货单的操作

受托收货单输入的要求

查询受托收货单数据


受托退货处理

*当产品销量不好，或过季时，退回一批受供应商委托代销的货物，您就要用受托退货单进行处理。

*受托退货单过账后库存商品减少，同时受托代销商品减少。

受托退货单需要用到的数据是往来单位信息、仓库信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*受托退货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅受托退货单的内容。

*在【信息中心】->【进货信息】中，查阅受托单位的收货情况，受托结算情况，及您的受托库存中的商品情况。

受托退货单

◆　您因产品的销路问题或其它问题，将受托商品退还给委托方。此时应注意区分受托库存与商品库存的区别。只有在商品库存数量足够且受托库存中商品数量大于退货商品数量时才可进行受托退货操作。

◆　您在主菜单中单击【业务单据】->【受托业务】->【受托退货单】功能，打开一张新的退货单。

受托退货单的作用

何时用受托退货单

受托退货单对数据影响

受托退货单关联的数据

受托退货单的操作

受托退货单输入的要求

查询受托退货单数据


受托结算处理

*当您确认进货时，您就要用受托结算单进行处理。

*受托结算后，受托代销商品减少。

*如结算时立即付款，那么冲减您的现金或银行账户余额。

*如结算时未付款，则商品款自动挂到往来单位账户。

受托结算单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

*受托结算单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅受托结算单的内容。

*在【信息中心】->【进货信息】中的受托结算查询中查询您商品结算情况。

受托结算单

◆　当您销售商品后，需与委托方结算，确认进货，此时可采用受托结算单处理。受托代销结算按商品进行结算。

◆　您在主菜单中单击【业务单据】->【受托业务】->【受托结算单】功能，打开一张新的结算单。

受托结算单的作用

何时用受托结算单

受托结算单对数据影响

受托结算单关联的数据

受托结算单的操作

受托结算单输入的要求

查询受托结算单数据


受托调价处理

*当委托方需要调整产品的受托收货协议价格时，您就要用受托调价单进行处理。

*受托调价后，受托商品的结算价发生变化。

*如果调低协议价，则使受托代销商品减少，销售成本增加;如果调高协议价，则使受托代销商品增加，销售成本减少。

受托调价单需要用到的数据是往来单位信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*受托调价单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅受托调价单的内容。

*在【信息中心】->【进货信息】的受托库存情况中，查询您的受托库存中的商品调价情况。

受托调价单

◆　有多种原因会使委托方的存货出现价格变动（如由于国家政策的改变发生价格变动、因为企业产品结构的调整使存货陈旧过时引起价格变动），因而影响了委托方与您的协议价格，此时您可用受托调价单调整协议价。

◆　您在主菜单中单击【业务单据】->【受托业务】->【受托调价单】功能，打开一张新的调价单。

受托调价单的作用

何时用受托调价单

受托调价单对数据影响

受托调价单关联的数据

受托调价单的操作

受托调价单输入的要求

查询受托调价单数据


销售报价单

点击业务单据-销售报价单，进入报价单制作界面。

有效起始日期：设置销售报价单开始生效的日期

有效结束日期：设置销售报价单结束的日期

功能说明：向客户提供商品报价

具体操作请参照销售单

用规则说明：

1：单据中商品的单价、折扣、折后单价、含税单价之间的换算规则，参照批发零售版以前文档已有含税价计算规则执行。

2：销售报价单中的成本单价都提取当前商品的库存成本均价。如果当前商品的库存成本价格出现异常，就按照系统现有规则提取成本。

3：单位允许切换，辅助单位对应显示的相关成本均价等于用库存均价乘上单位换算率。同样辅助单位的成本也遵循系统配置的规定。

4：不允许录入同一单位的相同商品，但允许录入不同单位的相同商品。

5：有效起始日期：以录入的日期为准，必输项。

6：有效结束日期：以录入的日期为准，必输项。有效结束日期必须大于等于有效起始日期，否则，报错提示"有效结束日期必须大于等于有效起始日期。"

7：单据中的单品利润、销售利润率、成本利润率计算规则如下：

单品利润=折后单价-成本单价适

销售利润率=单品利润/折后单价

成本利润率=单品利润/成本单价


*销售订单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息。这些信息也可在录入订单时直接增加。

*订单保存后，可在录入销售出库单时，由订单直接生成相应的出库单。

*订单保存后，通过主菜单【信息中心】->【订货信息】->【订单查询】进入后，选中某一张订单，点击"查看单据"即可查阅订单内容。

*进入主菜单中【信息中心】->【销售信息】中查询订单数量。

*在录入销售出库单时，可以调用订单生成相应的出库单。

鼠标右键菜单选择订单库存，链接到订单库存报表当前商品的库存数量信息。

在销售订单上增加赠品打勾选择，勾选只是记录，不做任何账务处理。销售单调用进货订单时，赠品标记直接调用到销售单上。订单查询报表中也能查询是否为赠品，可以过滤。

销售订单

◆　假如您有签定订单（合同）销售商品的业务，您就通过销售订单来进行处理。

◆　您在主菜单中单击【业务单据】->【销售订单】功能。

销售订单的作用

订单关联的数据

销售订单的操作

输入订单的要求

订单的数据查询

* 新功能：订单库存、销售订单


销售出库处理

*货发款收时，录入"销售发货单"，同时进行收款结算。如当时货款未收，则系统自动记挂应收款。

*货品发放并开具了发票，则在销售单发票类型处选择相应的发票类型，输入开票金额。

*如果发货是根据订单发来的，则在录入销售出货单时，点击"订单选择"，由订单生成出库单。

*减少库存商品的库存数量和库存总价；

*增加单位的应收款（先发货后收货款）；

*增加现金银行中的金额（货款两清）；

*销售收入和销售成本增加。

销售出库单需要用到的数据是往来单位信息、仓库信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

*销售出库单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅销售出库单的内容。

*在销售发货的同时已开具发票，可在单据中选择发票类型，录入开票金额。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅库存商品数量、单价等相关信息，在【信息中心】->【销售信息】的销售排行榜和销售类统计以及单据统计中心中与销售出库单相关的查询中，就可查询或统计销售出库单的数据。

*如果您录入了销售订单，在使用销售出库单时，可以按照日期、往来单位、订单号过滤出符合条件的订单商品，然后 参照订单选择本次发货商品，销售发货数量可以大于调用的订货数量。一张订单可以分多次调用，直到订单完成为止。

注：不能调用未审核的订单。

*订单审核方式：在主菜单【信息中心】->【订货信息】的订单查询中审核订单;或录入订单时直接录入审核人。

订单参照界面按钮功能

点【全选】按钮将所列商品记录全部打勾选中。

点【全不选】按钮将所选商品记录打勾全部取消。

点【确认】按钮将所选商品信息带回单据，并关闭订单商品选择界面。

点【返回】按钮只关闭订单商品选择界面。

*注意：参照要考虑仓库授权即订单仓库的选择，只有想匹配的订单才能参照。

点击销售单中的"会员卡"按钮，录入会员卡编号和密码。此时单据中所有商品的折扣为该会员享受的折扣。

如果提取错误的会员卡，鼠标右键选择'取消已录会员卡'即可退出此错误会员卡。

当系统设置了促销单时，在促销期间，商品的价格自动按促销特价显示，实现促销业务处理。

销售出库单

◆　当您预先发放的货品或直接销售的货品出库后，需要开具一张销售发货凭证，以记录您发出的货品单价、数量、购买单位等情况。本模块正是为您提供这一服务来确认实际发货情况的。

◆　您在主菜单中单击【业务单据】->【销售出库单】功能，打开一张新的发货单。

销售出库单的作用

何时用销售出库单

销售出库单对数据影响

销售出库单关联的数据

销售出库单的操作

销售出库单输入的要求

查询销售出库单数据

选择销售订单

会员卡处理

商品促销管理


销售退货单

*当客户退回购买商品时，录入"销售退货单"。如果退货当时进行付款结算，则直接选择付款账户，输入付款金额。如当时未结算货款，则系统将自动冲减应收款处理。

*销售退货单过账后，库存商品增加。

*销售退货单中输入收款金额，将减少现金或银行存款账面金额。

*销售退货单中不输入收款金额，将退货款挂账于客户账户或冲抵应收款。

销售退货单需要用到的数据是往来单位信息、仓库信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

系统提供了两种退货模式：

1、 直接在销售退货单中输入商品信息进行退货。

2、 销售退货时选择"原销售单"进行退货，此时系统自动调出原单据中进货商品的关联信息。直接按照单据明细选择，可对此信息进行修改。

*销售退货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅销售退货单的内容。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅库存商品数量、单价等相关信息，在【信息中心】->【销售信息】的销售排行榜和销售类统计以及销售退货单相关报表中，就可查询或统计销售退货单的数据。

当编辑退回单时，赠品记录可由原销售单选择得到，并且赠品的单价、金额可以编辑，可以删除。赠品成本按单据审核过账时库存成本提取，如果没有有效的库存成本按价格体系设置获取价格作为赠品成本，如果依然无法提取到有效价格，则按所选取的原单成本记录为准，如果原单成本为0，则提示录入成本。销售赠品退回，库存账数量、成本增加。如果找不到原进货单时，那么销售退货单无法参照原进货单，销售退货单上可以直接将录入的商品在赠送列上打勾选择成赠品，无需参照原销售单，销售退货单上的赠品成本价与正常销售退货商品成本取法一致。

销售退货单

◆　企业在出售货品后，因某些原因客户要求退货，企业根据情况同意退货后，首先应办理"销售退货单"，将货款退还给客户或将货款挂入该客户与本公司的有关账户上。

◆　您在主菜单中单击【业务单据】->【销售退货单】功能，打开一张新的退货单。

销售退货单的作用

何时用销售退货单

销售退货单对数据影响

销售退货单关联的数据

销售退货单的操作

销售退货单输入的要求

选择原销售单据退货

查询销售退货单数据

赠品退回处理


销售换货处理

*当客户向您换购商品时，录入"销售换货单"。

*如果换货当时进行收款结算，则直接选择收款账户，输入收款金额。如当时未结算货款，则系统将自动记挂或充减应收款。

*在销售换货单中允许换同一种商品等价换货，则换出商品和换入商品的录入单价相同即可。在此也可以退换不同种类的商品系统自动生成商品差价。

*销售换货单过账后，库存商品变化。

*现款现结的销售换货单中的收款金额记录到现金账或银行存款账。

*销售换货单中不输入收款金额，将货款挂账于应收款账户或冲抵原欠账款。

销售换货单需要用到的数据是往来单位信息、仓库信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

*销售换货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅销售换货单的内容。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅库存商品数量、单价等相关信息，在【信息中心】->【销售信息】的销售排行榜和销售类统计以及单据统计中心中与销售换货单相关的报表中，就可查询或统计销售换货单的数据及退换货比率。

销售换货单

◆　您的公司在销售业务活动中，会因各种原因发生换货业务，便可利用销售换货单进行处理。

◆　您在主菜单中单击【业务单据】->【销售换货单】功能，打开一张新的换货单。

销售换货单的作用

何时用销售换货单

销售换货单对数据影响

销售换货单关联的数据

销售换货单的操作

销售换货单输入的要求

查询销售换货单数据


委托发货处理

*当向客户发放一批代销的货物时，您就要用委托发货单进行处理。

*委托发货单过账后库存商品减少，同时委托代销商品增加。

委托发货单需要用到的数据是往来单位信息、仓库信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*委托发货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅委托发货单的内容。

*在【信息中心】->【销售信息】中，查阅您向委托单位发货的情况，以及您的委托库存中的未结商品情况。

委托发货单

◆　假如您现在发给了客户一批委托代销的货物时便可以采用本模块进行处理。您向受托方交付货品，商品所有权上的风险和报酬并无转移给受托方,因此您在交付商品时不确认收入。

◆　您在主菜单中单击【业务单据】->【委托业务】->【委托发货单】功能，打开一张新的发货单。

委托发货单的作用

何时用委托发货单

委托发货单对数据影响

委托发货单关联的数据

委托发货单的操作

委托发货单输入的要求

查询委托发货单数据


委托退货处理

*客户退回委托代销的商品时，您就要用委托退货单进行处理。

*委托退货单过账后库存商品减少，同时委托代销商品减少。

委托退货单需要用到的数据是往来单位信息、仓库信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*委托退货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅委托退货单的内容。

*在【信息中心】->【销售信息】中，查阅委托单位的发货情况，委托结算情况，及您的委托库存中的商品情况。

委托退货单

◆　客户因产品的销路问题或其它问题，将委托商品退还给您的业务。您做账时应注意委托库存中有委托商品才可进行委托退货。

◆　您在主菜单中单击【业务单据】->【委托业务】->【委托退货单】功能，打开一张新的退货单。

委托退货单的作用

何时用委托退货单

委托退货单对数据影响

委托退货单关联的数据

委托退货单的操作

委托退货单输入的要求

查询委托退货单数据


委托结算处理

*当您确认销售时，您就要用委托结算单进行处理。

*委托结算后，销售收入、销售成本增加，委托代销商品减少。

*如结算时立即收款，那么增加您的现金或银行账户余额。

*如结算后未收款，则商品款自动挂到应收款账户。

委托结算单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息。这些信息也可在录入单据时直接增加。

*委托结算单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅委托结算单的内容。

*在【信息中心】->【销售信息】中的委托结算查询中查询您商品结算情况。也可在【信息中心】->【销售排行榜】中选择单据类型为委托结算单，查询以委托方式销售的商品数量。

委托结算单

◆　客户销售商品后，需与您结算，确认销售，此时可采用委托结算单处理。委托代销的结算按商品结算，根据客户开出的按商品列出的代销清单进行结算，而不按委托发货单进行结算，这样有一个优点是大致可以掌握在客户手中的商品数量，也真正体现了客户销售时确认销售的代销本质。

◆　您在主菜单中单击【业务单据】->【委托业务】->【委托结算单】功能，打开一张新的结算单。

委托结算单的作用

何时用委托结算单

委托结算单对数据影响

委托结算单关联的数据

委托结算单的操作

委托结算单输入的要求

使用卡付宝收款

查询委托结算单数据

委托结算单提取原委托单


畅捷通软件股份有限公司简介

畅捷通软件股份有限公司（以下简称"畅捷通公司"）成立于1988年，长期致力于提供具有自主知识产权的企业应用软件、电子政务管理软件的产品、服务与解决方案，并在金融信息化和软件外包等领域占据市场领先地位。2001年5月，畅捷通公司股票在上海证券交易所挂牌上市（股票简称：畅捷通软件；股票代码：600588）。2002年"畅捷通"商标被认定为"中国驰名商标"。

畅捷通公司是中国最大的管理软件、ERP软件和财务软件供应商。畅捷通公司的企业应用软件产品线非常丰富，涉及ERP（企业资源计划）、SCM（供应链管理）、CRM（客户关系管理）、HR（人力资源管理）、EAM（企业资产管理）、OA（办公自动化）和行业管理软件等诸多领域。依靠领先的技术、丰富的产品线、强大的咨询实施队伍和优秀的本地化的服务，畅捷通管理软件、ERP软件销售、服务收入持续几年稳居中国市场首位，在制造业、流通业、服务业、金融业、政府机构以及传媒出版行业，畅捷通软件都得到了广泛的应用，成为推动中国企业管理信息化和政府信息化的主流应用软件。在中国ERP软件市场，畅捷通公司从2002年开始一举打破国际厂商在该领域的垄断地位，持续两年摘取市场占有率第一的桂冠。畅捷通公司的崛起改变了中国ERP市场的版图，使该市场成为一个以本土厂商为主的国际化竞争市场。作为中国最大的财务软件供应商的畅捷通公司，以30％左右的市场占有率长期保持该市场中的领先地位，畅捷通公司的财务软件在各行各业得到广泛深入的应用，成为推动中国财务管理信息化的主流应用软件和实际应用标准，为中国的财务会计改革提供了强有力的工具。

畅捷通公司是中国最大的独立软件供应商

从1999年开始，畅捷通公司就成为中国最大的独立软件供应商。畅捷通公司秉承着"与用户真诚合作、做用户可靠朋友"的理念，长期专注于软件产品研发与市场推广，16年的持续耕耘为畅捷通公司积累了30多万客户，同时使畅捷通成为中国行业应用最广泛、实施服务经验最丰富的企业应用软件供应商。

畅捷通公司的产业布局

畅捷通公司的产业布局划分为三大板块，分别是企业管理软件、电子政务软件和软件外包业务。畅捷通旗下有畅捷通软件股份公司、畅捷通政务软件公司、畅捷通软件工程公司等10家投资控股的企业，5家海外公司、31家参股公司，畅捷通公司在全国各地拥有35家分公司、15家办事处，形成了近千人的软件开发队伍、逾千人的软件咨询顾问实施队伍和三千多人的企业规模。

畅捷通公司的目标

2006年成为亚太最大管理软件企业，2010年进入全球管理软件业第一梯队，成为世界级的、长寿的软件公司。

  • 企业的使命： 发展民族软件产业 推进中国管理现代化

  • 企业的宗旨： 与用户真诚合作，做用户可靠朋友

  • 核心价值： 帮助客户提高经营与管理能力

  • 企业理念： 通过为顾客带来价值，为股东带来价值增值，为员工带来价值实现，把公司发展成为中国最有价值的企业之一

  • 企业文化核心： 以人为本、客户为本

  • 产品方针： 实用、先进、可靠

  • 服务方针： 专业、及时、真诚

  • 质量方针： 实用、先进、可靠的产品，专业、及时、真诚的服务

  • 企业口号： 软件推动管理进步


委托商品调价处理

*当您需要调整您的销售发货价格时，您就要用委托调价单进行处理。

*委托代销商品将来结算单价发生变化，但对账务数据不会产生影响。

委托调价单需要用到的数据是往来单位信息、职员信息、商品信息。这些信息也可在录入单据时直接增加。

*委托调价单过账后，可进入主菜单中单击【业务单据】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅委托调价单的内容。

*在【信息中心】->【销售信息】中，查询您的委托库存中的商品情况。

委托商品调价单

◆　有多种原因会使您的存货出现价格变动（如由于国家政策的改变发生价格变动、因为企业产品结构的调整使存货陈旧过时引起价格变动），因而影响了您与客户的协议销售价格，此时可用委托调价单进行调整。

◆　您在主菜单中单击【业务单据】->【委托业务】->【委托调价单】功能，打开一张新的调价单。

委托调价单的作用

何时用委托调价单

委托调价单对数据影响

委托调价单关联的数据

委托调价单的操作

委托调价单输入的要求

查询委托调价单数据


零售出库处理

零售单需要用到的数据是往来单位信息、职员信息、仓库信息、现金银行信息、商品信息、门店信息。

*零售单过账后会影响库存变化，但不会影响与客户的往来账。

*零售过账后登记现金、银行、代金券账户。

*零售单录入整单优惠后，优惠账户登记增加，增加金额等于优惠金额。

*零售单结账后，通过主菜单【信息中心】->【经营历程】选中某一张零售单，点击"查看单据"即可查阅单据内容。

*进入主菜单中【信息中心】->【单据统计中心】->【零售单】中零售单统计用于查询零售数量。

*进入主菜单中【信息中心】->【销售信息】中收银员零售账户统计中查询前台收银员收到的各项收款账户的金额。

*进入主菜单中【信息中心】->【销售信息】中收银员交班统计中查询前台收银员收到的各款项、交班统计及收银员信息。

零售出库单

◆　零售单主要用于前台POS系统零售业务的进行处理。

◆　您在主菜单中单击【业务单据】->【零售单】功能。

零售单关联的数据

零售单的操作

零售数据录入要求

零售单对数据的影响

零售单数据查询


零售退货单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息、门店信息。

*零售退货单过账后会影响库存变化，但不会影响与客户的往来账。

*零售退货单过账登记现金、银行、代金券账户余额。

*零售退货单录入整单优惠后，优惠账户登记减少，减少金额等于优惠金额。

*零售退货单结账后，通过主菜单【信息中心】->【经营历程】选中某一张零售退货单，点击"查看单据"即可查阅单据内容。

*进入主菜单中【信息中心】->【单据统计中心】->【零售单退货单】中零售单退货单统计中是查询零售退货数量。

当编辑零售退回单时，赠品记录可由原零售单参照提取，不能在零售退回单上编辑赠品记录（即不能修改赠品商品信息、数量、是否赠品等信息），可以删除赠品记录。赠品成本按单据审核过账时库存成本提取，如果没有有效的库存成本按价格体系设置获取价格作为赠品成本，如果依然无法提取到有效价格，则按所选取的原单成本记录为准，如果原单成本为0，则提示录入成本。赠品账务处理：库存数量、库存金额增加，销售数量、销售成本减少，销售金额为零。如果找不到原零售单时，那么零售退货单无法参照原零售单，零售退货单上可以直接将录入的商品在赠送列上打勾选择成赠品，无需参照原零售单，零售退货单上的赠品成本价与正常零售退货商品成本取法一致。

零售退货处理

◆　零售退货单主要用于前台POS系统零售退货业务的处理。

◆　您在主菜单中单击【业务单据】->【零售退货单】功能。

零售退货单关联的数据

零售退货单的操作

零售退货数据录入要求

零售退货单对数据的影响

零售退货单数据查询

零售赠品退回处理


零售设置

在PC机或新型POS（此类POS机必须能够安装window操作系统）上安装操作系统，然后为其配置POS外设。POS外设主要包括：客显、钱箱、扫描枪、小票打印机。

客显型号：DIY-POS PDVFD8CV、DIY-POS PD-VFD215C、DIY-POS PDVFD215CV、DIY-POS PD-VFD220E、DOY LEN8、四通3401A或与之兼容的型号。

扫　描枪：能支持普通扫描枪，对于特殊型号的扫描枪需要为其安装相应的驱动程序。

小票打印机：支持常用的打印机，安装小票打印机驱动后，便可以正常使用。

POS钱箱：

安装方法及零售单开钱箱指令设置

    钱箱类型比较多，它的接口也有较大区别，有的类似电话线接头的，有的只有两根电线，有的是COM口的，也有的是LPT口的，安装与连接方法也有所不同，软件驱动方式也不一样。

    常见的钱箱是与票据打印机一起使用的，一般票据打印机的背面都有钱箱的驱动接口，将钱箱的RJ11接头（类似电话线接头）连接到票据打印机背面的驱动接口，一般票据打印机是连接在COM口或LPT口上的，然后通过软件向COM或LPT口发送信号，这样就可以打开钱箱了； 一般票据打印机的钱箱的驱动指令是通过票据打印机来发送的，跟钱箱没有关系，票据打印机的供应商会提供给您该型号打印机的驱动钱箱指令说明，您再将该指令加入您的POS前台零售单中。

使用次功能系统自动出现客显自定义按钮。通过次按钮就可以对客显进行详细设置。

  • 硬件参数

系统提供好各种的参数，对每一项进行选择即可。

  • 商品扫描状态

在指令内容栏中输入指令即可。

  • 收款状态

按照界面显示信息添加或者填入即可。

  • 退款状态

按照界面显示信息添加或者填入即可。

  • 空闲状态

在指令内容栏中输入指令即可。可以测试指令是否正确。

  • 对上面的每个页签设置完成后保存，自定义客显设置就完成了。

零售设置

  在使用零售类单据前，首先要进零售类单据的配置，按如下步骤操作：

零售设置

  在正式使用零售类单据时，需要对相关的配置进行设置，进入主菜单【业务单据】->【零售设置】，设置零售单据的相关配置。

  【栏目说明】

  〖配置〗

  ·启动应用程序自动启用零售单

  指系统启动时直接出现零售单的录入界面。

  ·结账后自动打开箱

  指点击结账的快捷键后，钱箱也自动打开。

  ·支持顾客显示屏

  支持此种设备

  ·自动合并相同商品

  当录入的商品相同时，自动修改第一次录入商品的数量。

  ·结账后自动打印

  指点击"结账"的快捷键后，自动打印小票。

  ·黑白显示

  指零售单显示界面以黑白屏方式显示。

·零售业务允许负库存

指勾选后，零售做单允许出现负库存。

  ·条码不能完全匹配时调用选择框

  指当录入的商品条码不全，只录入部分条码时，会按模糊查询弹出商品选择框。

·零售单自动冲减批次（手工指定）

指勾选后，零售单将自动根据先进先出的原则冲减手工指定的批次数量。零售单界面，本行记录的"批号"、"生产日期""有效期截止日期"均显示为空。（默认为空）

例如：录入手工指定商品A，库存中批次1有数量为10，批次2有数量为20，生产日期分别为2009-10-01和2009-10-02；此时在零售单录入数量15，则后台自动冲减批次1数量10和批次2数量5。

注意事项

1：此选项仅可在总部账套设置，门店通过总部下传数据获取该配置信息，门店不允许更改；

2：更改此选项时检查总部账套若有门店已上传未过账的数据，则不允许更改此选项，并给出提示信息；

3：当此选项为勾选时，门店上传的零售数据若包含手工指定商品，则均按照先进先出的方式，重新计算出库批次及数量。库存不足时，与现有处理方式相同。

4：零售退货单（选原单时）处理，批次信息需要在退货单上手工录入。（退单数量只关联反写到原单明细行的数量，不必关联到具体批次）。

5：单据出现同样商品，则按照录入的先后顺序冲减批次。

·小票样式

指零售清单以小票的样式打印，当你点击小票按钮就进入小票设置界面，在这里你可以设置小票类型、具体样式等。当从零售类单据按Ctrl+S调出零售设置页面，进入小票样式设置时，可以设置小票的字体及大小，可以预览、打印开票具体时间。（注意：必须要从零售类单据进入小票样式才可以预览、打印开票具体时间，预览时是看不到设置的字体大小的效果的需打印后才能看到设置的字体大小的效果。）

  ·默认价格

  设置零售单中采用的价格体系。

·优先从仓库价格设置提取价格

指零售价格系统自动优先从仓库价格设置提取价格。有了此项功能使零售价格能够与仓库价格相关联，这样不同的门店能够使用不同的零售价格。仓库价格的设置在【维护中心】->【价格系统设置】进行不同的设置。

  ·发货仓库、购货单位

  此项为零售单据的默认发货仓库、购货单位信息。此信息与门店登记关联，如果需要对其进行设置，应该首先进行门店信息登记，登记后，此项内容显示"门店登记"模块中登记的门店对应的仓库和往来单位信息。如果用户无需设置此项内容，则可以直接进入零售单据，通过快捷键选择发货仓库和购货单位。因零售的客户较多，您不可能一一记录，因此可以定义一个名称为"零售客户"往来单位，将所有零散客户作为一个客户统计。

  门店信息登记操作步骤如下：

  1.操作主菜单【维护中心】-->【门店接口】进行"门店注册"。

  2.操作主菜单【维护中心】-->【门店接口】进行"门店登记"。

  上述步骤的具体操作方法，请参考门店管理。

  〖POS外设设置〗

  设置POS外设的端口指令等。

   POS设备的配置方式

使用自定义客显

顾客显示器指令配置说明

  〖小数配置〗

  配置单价、金额、折扣等小数保留位数，并设置收款时四舍五入的方式。


成本调价单

◆　在经营活动中，库存商品的成本价格并不一定都遵循历史成本价格，可能会出现优惠性调价（节日或促销活动调价）、季节性商品调价、政策性商品调价等，您可用调价单来处理。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【成本调价单】功能即可。

成本调价单的作用

成本调价单关联数据

成本调价单的操作

成本调价单的输入要求

成本调价单对数据的影响

查阅成本调价单的数据


变价调拨单

◆　变价调拨单基于这样一种业务事实：即调拨过程中产生了费用，或者出于管理的目的（如预销售、半销售）。但是它本质上是一种不规范的商业事实。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【变价调拨】功能即可。

变价调拨单的作用

变价调拨单关联数据

变价调拨单的操作

变价调拨单的输入要求

查阅变价调拨单的数据


同价调拨单

◆　同价调拨单即移库，是将商品从一个仓库转移到另一个仓库的过程。同价调拨单不产生调拨费用，或调拨费用不计入商品成本。因此，同价调拨单不会影响总的账务数据的变化。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【同价调拨】功能即可。

同价调拨单的作用

同价调拨单关联数据

同价调拨单的操作

同价调拨单的输入要求

查阅同价调拨单的数据


商品报损处理

报损单需要用到的数据是仓库信息、职员信息、商品信息，这些信息可在录入报损单时直接增加。

*登记库存成本减少。

*"商品报损"增加,可以在经营情况表中查看此科目业务发生明细。

*在【信息中心】->【单据统计中心】->【报损单】中，查询您的报损商品情况。

报损单

◆　当盘点商品数量小于账面数量或因其它原因要减少账面库存时采用报损单。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【报损单】功能即可。

报损单的作用

报损单关联数据

报损单的操作

报损单的输入要求

报损单对数据的影响

查阅报损单的数据


商品报溢处理

报溢单需要用到的数据是仓库信息、职员信息、商品信息，这些信息可在录入报溢单时直接增加。

*库存成本增加。

*商品报溢收入增加要，可以经营情况表中查看。

*在【信息中心】->【单据统计中心】->【报溢单】中，查询您的报溢商品情况。

报溢单

◆　当盘点商品数量大于账面数量或因其它原因要增加账面库存时采用报溢单。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【报溢单】功能即可。

报溢单的作用

报溢单关联数据

报溢单的操作

报溢单的输入要求

报溢单对数据的影响

查阅报溢单的数据


商品赠送处理

赠送单需要用到的数据是单位信息、职员信息、商品信息、仓库信息，这些信息可在录入赠送单时直接增加。

*库存数量减少

*库存总值减少，商品赠出增加。

*在【信息中心】->【单据统计中心】->【赠送单】中，查询您的赠送商品情况。

商品赠送单

◆　在企业经营过程中，由于促销或其他活动的开展，您向客户赠送一定数量的货品。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【赠送单】功能即可。

赠送单的作用

赠送单关联数据

赠送单的操作

赠送单的输入要求

赠送单对数据的影响

查阅赠送单的数据


商品获赠处理

获赠单需要用到的数据是往来单位信息、职员信息、商品信息、仓库信息，这些信息可在录入获赠单时直接增加。

*库存数量增加，库存总值增加

*商品获赠收入增加。

*在【信息中心】->【单据统计中心】->【获赠单】中，查询您的获赠商品情况。

获赠单

◆　在企业经营过程中，由于促销或其他活动的开展，厂商或经销商会向您赠送一定数量的货品。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【获赠单】功能即可。

获赠单的作用

获赠单关联数据

获赠单的操作

获赠单的输入要求

获赠单对数据的影响

查阅获赠单的数据


商品拆装处理

拆装单需要用到的数据是仓库信息、职员信息、商品信息，这些信息可在录入拆装单时直接增加。

*拆装单过账后，库存数量、成本发生变化。

*当出入库商品成本有差额时，将此差额记录到会计科目"商品拆装差价"中，可在经营情况表中查看。

*在【信息中心】->【单据统计中心】->【拆装单】中，查询您的拆装商品情况。

如果你经常使用内容相似的拆装单，可以考虑使用"基本信息-拆装模板"来进行简化处理。然后做单时点击"模板选择"，(此时选择模板有两个：拆卸模板、组装模板，使用拆卸模版功能调用拆装模版时将'组合商品'部分的商品信息带入拆装单的出库表体中，将拆装模版中'拆散商品'部分的商品信息带入入库表体中；使用组装模版功能调用拆装模版是将'组合商品'部分的商品信息带入拆装单的入库表体中，将拆装模版中'拆散商品'部分的商品信息带入出库表体中。)调用模板即可。选择完某个模板后，弹出"模板倍数"输入框（也可以点拆装模板下方的[模板倍数]按钮），输入模板倍数，确定后带回组装拆卸商品信息，数量＝模板定义数量×"模板倍数"。

注意：

1.只有从模板中参照带回的商品记录数量重新计算。用户在【拆装单】中新添加的商品记录不重新计算。

2.如果用户在拆装单上重新选择了输入数量的单位，例如：A商品在拆装模板上数量是按照"个"定义，在【拆装单】重新选择单位改为"件"，用户点【模板倍数】按钮输入模板倍数后，系统将按照模板定义的商品"个"数量计算，然后再换算为"件"的数量后填到拆装单商品出入库数量处，商品其它单位数量系统自动重新按照辅助计量单位规则自动计算。

3.成套件调用的商品在销售出库单、零售单上所有的价格、金额、折扣、赠品、自由项 都不允许手工修改。

拆装单

◆　在日常业务中会碰到进货时是组件、配件、原料等，但销售时却是成套销售的，这时您可使用拆装单。也会遇到购进时是成批、成件或成套的批量进货，但销售时却是单个卖出的，这时可使用拆卸单。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【拆装单】功能即可。

拆装单的作用

拆装单关联数据

拆装单的操作

拆装单的输入要求

拆装单对数据的影响

查阅拆装单的数据

拆装单中选择模板


低值易耗品处理

低值易耗单据需要用到的数据是仓库信息、职员信息、商品信息，这些信息可在录入单据时直接增加。

*领用时，登记库存商品减少，在使用低值易耗品增加；

*报损时，登记在使用低值易耗品减少，低值易耗品报损增加；

*退还时，登记在使用低值易耗品减少，库存商品增加；

*赔偿时，登记在使用低值易耗品减少，低值易耗品赔偿收入增加，低值易耗品报损增加，现金增加。

*在主菜单的【信息中心】->【库存信息】下级菜单中选择各类低值易耗品统计报表，查询低值易耗品发生情况。

低值易耗类单据操作说明

◆　企业为建全公司内部行政办公用品领用制度，以加强对办公费用的管理，可采用低值易耗品管理进行处理此种业务。对低值易耗品领用、报损、退还、赔偿全过程进行有效的监督管理。

◆　您在主菜单中单击【业务单据】－>【库存单据】功能，然后在其下级菜单中单击【低值易耗XX单】功能即可。

低值易耗品管理的作用

低值易耗品管理关联数据

低值易耗品XX单的操作

低值易耗品XX单的输入要求

低值易耗品XX单对数据的影响

查阅低值易耗品XX单的数据


低值易耗退还单

详情操作请参考低值易耗类单据操作说明


低值易耗赔偿单

详情操作请参考低值易耗类单据操作说明


低值易耗报损单

详情操作请参考低值易耗类单据操作说明


盘点向导

单击后弹出界面如下

精品版将实际业务图形化，更加方便客户操作，现对各按钮简短说明

抄账：提取此刻账面库存，做为盘硬盘可的数量依据

分量盘点：适用于商品较多时的多人分别盘点，盘点合并后方可过账

盘点合并：将分量盘点单合并为总量盘点单

总量盘点：对某个仓库进行总体盘点，一个仓库只能拥有一个未过账的总量盘点单

查询：对盘点类单据进行查询


操作抄库单

盘点抄账

盘点抄账单的用途

  为保证盘点过账后数据的正确，盘点工作开始时，首先记录所有商品的当前库存情况，并将此做为历史记录保存。此过程称为抄库。

新增盘点抄账单

  通过点击【业务单据】->【仓库盘点】的下级菜单【盘点抄账】功能，选择盘点仓库后，点击【确定】，抄库成功后提示抄库成功，并将当前的库存数量记录到盘点抄账单上（如果抄库商品中含有成本算法为非移动加权平均算法的商品时，会将每一批商品数量记录到盘点抄账单中）。盘点表右键菜单上增加'从数据采集器导入'和'从文件导入',就可以直接用此两种方法直接导入即可。文本文件只支持ANSI编码格式的文本。

删除盘点抄账单

  通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点类单据列表显示界面，选中盘点抄账单后，在工具栏点击按钮【删除单据】删除录入的盘点抄账单。

注：盘点抄账单不能编辑，它用于记录当前的库存信息，是系统自动生成的。新增盘点抄账单后，不能将该仓库的业务单据过账，只能存为草稿，当总量盘点完成后，可以继续进行业务过账处理。


操作分量盘点单

在单据上增加盘点机接口功能，盘点数据可以支持两种方式进行数据导入。文本文件只支持ANSI编码格式的文本。

*导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

*导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的"商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

分量盘点单

分量盘点单用途

  当企业的盘点物品数量较多、盘点周期较长，可以同时进行多人盘点，加快盘点速度。

新增分量盘点单

  1.通过【业务单据】->【仓库盘点】的下级菜单【分量盘点单】，选择分量盘点仓库后，点击【新建】，增加一张新的分量盘点单。在分量盘点中录入盘存商品的实盘数量，并保存单据。

  2.通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入，在工具栏点击按钮【盘点单据】->【分量盘点单】也可以增加一张分量盘点单。

注：一个仓库可以增加多张分量盘点单，但是某一仓库仓库如果已经录入了总量盘点单，则不能再次录入分量盘点单了。

盘点商品的录入方式

录入盘点商品信息可以采用两种方式：（1）我们平时采用的直接点选或直接输入盘点商品；（2）系统也支持条码扫描或条码录入的方式录入盘点的商品信息。（注：当商品的成本算法为非加权平均商品，选择完盘点商品后，系统都会弹出批次选择界面，在界面中有"新增批次"按钮，实现盘点时对新的商品批次的加入。）（3）系统也支持盘点机录入盘点的商品信息。

编辑分量盘点单

  通过操作主菜单【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表显示界面，选中某一分量盘点单后，在工具栏点击按钮【单据编辑】，新增盘点商品或修改盘点商品数量。

删除分量盘点单

  通过操作主菜单【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表显示界面，选中分量盘点单后，在工具栏点击按钮【删除单据】即可删除选中的分量盘点单。

分量盘点单合成总量盘点单

  每个操作人员完成分量盘点后，通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后，进入盘点单列表界面。点击窗口左边的"查询条件"标签，选择盘点仓库，此时可看见此仓库的多张分量盘点单，且分量盘点单状态为"可用"。点击工具栏按钮【合成总量】，系统自动生成一张总量盘点单。此时总量盘点单状态为"可用"，尚未过账；分量盘点单状态为"已合成"，不允许修改和删除。

注意：分量盘点单已合成总量盘点单，即状态为"已合成"时，不允许修改和删除。删除合成后的状态为"可用"总量盘点单后，分量盘点单状态又变回"可用"，此时允许修改或删除。

*新功能：盘点机接口功能 、盘点与计价方法分离


操作总量盘点单

在单据上增加盘点机接口功能，盘点数据可以支持两种方式进行数据导入。文本文件只支持ANSI编码格式的文本。

*导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

*导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的"商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

总量盘点单

新增总量盘点单

本系统中总量盘点单有两种操作方式，一是直接录入总量盘点单中，二是由分量盘点单合成总量盘点单，操作方式如下：

1)直接录入总量盘点单

a.通过点击【业务单据】->【仓库盘点】的下级菜单【总量盘点单】功能，选定某一盘点仓库后，点击"新建"进入，新增一张新的总量盘点单。在总量盘点单中录入盘点数量。

b.通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表界面，在工具栏点击按钮【盘点单据】->【总量盘点单】也可以增加一张分量盘点单。

2)由分量盘点单合成总量盘点单

具体操作请参考"操作分量盘点单"中的"分量盘点单合成总量盘点单"。

盘点商品的录入方式

录入盘点商品信息可以采用两种方式：（1）我们平时采用的直接点选或直接输入盘点商品；（2）系统也支持条码扫描或条码录入的方式录入盘点的商品信息。（注：当商品的成本算法为非加权平均商品，选择完盘点商品后，系统都会弹出批次选择界面，在界面中有"新增批次"按钮，实现盘点时对新的商品批次的加入。）（3）系统也支持盘点机录入盘点的商品信息。

编辑总量盘点单

通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表界面，单击工具栏中【单据编辑】按钮，可以对已经录入或合成的总量盘点单进行修改，在总量盘点单编辑界面中点击"未盘商品"可以选择未盘的商品记录，继续盘点。

删除总量盘点单

通过操作主菜单【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表显示界面，选中总量盘点单后，在工具栏点击按钮【删除单据】即可删除选中的总量盘点单。

保存总量盘点单

1).编辑总量盘点单后，如果盘点尚未结束，点击"存入草稿"按钮，记录已经盘点的商品数量。需要再次盘点时，通过编辑总量盘点单，录入新的盘点数据。

2).总量盘点单确认完成后，通过点击【信息中心】->【库存信息】->【盘点管理中心】功能，输入查询条件后进入盘点单据列表界面，单击工具栏中【单据编辑】按钮后，显示出此张盘点单的明细内容，点击单据中"单据过账"按钮(或者录入一张新的总盘点单时，直接点击单据中的"单据过账"按钮；)，此时，总量盘点单正式生效。系统自动比较商品盘点数量和抄库数量，如两者之间存在差额，自动调整账面库存余量。同时在"经营历程"中可以查询到此张总量盘点单,并且可以看到【盘点管理中心】中总量盘点单的状态为"已过账"状态。

注意：只有盘点管理中心中总量盘点单的状态为"可用"时，允许删除或修改。如果将"经营历程"中的总量盘点单红字反冲后，总量盘点单状态为"可用"状态，此时可以编辑总量盘点单，继续盘点操作。

*新功能：盘点机接口功能 、盘点与计价方法分离


盘点管理中心

盘点抄账单的用途

  为保证盘点过账后数据的正确，盘点工作开始时，首先记录所有商品的当前库存情况，并将此做为历史记录保存。此过程称为抄库。

新增盘点抄账单

  通过点击【业务单据】->【盘点业务】->【盘点管理中心】功能，选择工具栏中的"盘点单据"->"盘点抄账"。选择仓库和商品后点击【确定】，抄库成功后提示抄库成功，并将当前的库存数量记录到盘点抄账单上。（如果抄库商品中含有成本算法为非移动加权平均算法的商品时，会将每一批商品数量记录到盘点抄账单中）

删除盘点抄账单

  通过点击【业务单据】->【盘点业务】->【盘点管理中心】功能，输入查询条件后进入盘点类单据列表显示界面，选中盘点抄账单后，在工具栏点击按钮【删除单据】删除录入的盘点抄账单。

注：盘点抄账单不能编辑，它用于记录当前的库存信息，是系统自动生成的。新增盘点抄账单后，不能将该仓库的业务单据过账，只能存为草稿，当总量盘点完成后，可以继续进行业务过账处理。

在进货订单、进货入库单、销售订单、销售出库单、调拨单中，右键选择'从数据采集器中导入'，直接将盘点机中信息以追加方式录入到单据中。

盘点抄账时，抄账单上不显示停用的商品。

盘点管理中心

"盘点管理中心"为我们提供了一个集中处理盘点作业的平台。在"盘点管理中心"您能够很方便的完成整个盘点流程。

盘点抄账单的操作

分量盘点单的操作

总量盘点单的操作

数据采集器接口


*收款单需要用到的数据是往来单位信息、职员信息、收款账户信息，这些信息也可在录入单据时直接增加。

*收款单可核销应收款账。

*可以在销售单、销售退货单、销售换货单、委托结算单中点击"收款详情"查询每一笔收款单据记录。

*可以在【信息中心】－>【钱流信息】－>【按单结算查询】中查看每一笔收款结算记录

收款单

◆　收款业务指对您全部未现款结算业务进行结算收款的业务。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【收款单】功能即可。

收款单的作用

收款单关联数据

收款单的操作

收款单的输入要求

查阅收款单的数据


*付款单需要用到的数据是往来单位信息、职员信息、现金银行信息，这些信息也可在录入单据时直接增加。

*付款单可核销应付款账。

*可以在进货单、进货退货单、进货换货单、受托结算单中点击"付款详情"查询每一笔付款单据记录。

*可以在【信息中心】->【钱流信息】->【按单结算查询】中查看每一笔付款结算记录。

付款单

◆　付款业务指您付给往来单位货款或其它款项的业务。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【付款单】功能即可。

付款单的作用

付款单关联数据

付款单的操作

付款单的输入要求

查阅付款单的数据


预收款单

◆　预收款业务是正对往来单位的预收款，在做销售单的时候，可以和对应的往来单位进行核销。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【预收款单】功能即可。

图形界面如下：

其他功能按钮请参照单据操作。


预付款单

◆　预付款业务是正对往来单位的预收款，在做进货单的时候，可以和对应的往来单位进行核销。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【预付款单】功能即可。

图形界面如下：

其他功能按钮请参照单据操作。


现金费用单

◆　现金费用单主要用于一般性的费用支出类型，如业务请客、购买办公用品等情况。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【现金费用单】功能即可。

现金费用单的作用

现金费用单关联数据

现金费用单的操作

现金费用单的输入要求

现金费用单对数据的影响

查阅现金费用单的数据


一般费用单

◆　一般费用单的作用与现金费用单类似，但其区别在于：现金费用单没有往来单位，而一般费用单有往来单位；现金费用单默认是现金支付，而一般费用单可以选择现金、银行存款、挂往来账等支付方式。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【一般费用单】功能即可。

一般费用单的作用

一般费用单关联数据

一般费用单的操作

一般费用单的输入要求

一般费用单对数据的影响

查阅一般费用单的数据


其它收入处理

*其它收入单需要用到的数据是往来单位信息、职员信息、收款账户信息，这些信息也可在录入单据时直接增加。

*可以通过主菜单【信息中心】->【钱流信息】->【其他收入统计】中查询收入类科目明细账。

其它收入单

◆　其它收入业务指您确认除主营业务收入以外其它收入的业务活动，如维修服务收入、利息收入、调账收入。

◆　您在主菜单中单击【钱流单据】功能，然后在其下级菜单中单击【其它收入单】功能即可。

其它收入单的作用

其它收入单关联数据

其它收入单的操作

其它收入单的输入要求

查阅其它收入单的数据


转款单

内部转款单

◆　内部转款单主要用于处理存现、提现、银行转账的业务。

◆　您在主菜单中单击【钱流单据】功能的下级菜单选中单据【内部转款单】功能。

如何操作

1.存现业务，在科目编码处选择银行账户的名称，输入对应金额，然后在付款账户处选择现金账户，输入付款金额。银行账户的合计金额应与现金账户付款金额相等。

2.提现业务，在科目编码处选择现金账户的名称，输入对应金额，然后在付款账户处选择银行账户，输入付款金额。现金账户的合计金额应与银行账户付款金额相等。

3.转账业务，在科目编码处选择转入银行账户的名称，输入对应金额，然后在付款账户处选择转出的银行账户，输入付款金额。转入转出账户的金额输入一致。


固定资产购买单

凡旁边有此图标 [image] 的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+　>组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

固定资产购买单

·单据日期、时间

指录入单据的日期，默认为进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入新增的固定资产的编码和名称。

·金额

录入固定资产的买价。

·付款账户

选择付款账户结算方式，以现金或是银行存款方式结算。

·付款金额

录入固定资产付款金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产购买单保存。


固定资产折旧单

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入折旧的固定资产科目的编码和名称。

·金额

录入固定资产的折旧金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产折旧单保存。


固定资产变卖单

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该供应商编码、名称或拼音模糊查询或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入变卖的固定资产的科目编码和科目名称。

·金额

录入固定资产的卖价。

·收款账户

选择收款账户结算方式，以现金或是银行存款方式结算。

·收款金额

录入收款金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产购变卖单保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


固定

*固定资产管理需要用到的数据是往来单位信息、职员信息、现金银行信息、固定资产信息，这些信息也可在录入单据时直接增加。

*固定资产购置单审核过账后，固定资产增加，购置时付款记现金或银行款，如未付款，自动记挂应付账款。

*固定资产折旧单审核过账后，登记固定资产减少，累计折旧增加。

*固定资产变卖单审核过账后，登记固定资产减少，变卖时收款记现金或银行存款，如未收款，自动记挂应收账款。

*可以通过主菜单【信息中心】->【钱流信息】->【固定资产统计】中查询固定资产数据。

固定资产处理

◆　处理以下三种业务：固定资产购置、固定资产折旧、固定资产变卖；

◆　您在主菜单中单击【钱流单据】－>【固定资产管理】的下级菜单选中单据。

固定资产管理的作用

固定资产管理关联数据

固定资产管理的操作

固定资产管理的输入要求

固定资产管理对数据的影响

查阅固定资产管理的数据


应收增加单

应收增加单的用途

调整应收账款的增加时，录入应收增加单，应收增加单过账后，增加应收款，同时收入增加。

如何录入

在应收增加单中科目编码处选择应收款增加对应的收入类科目，输入调账金额。

应用案例

发货给某商家后，未收款，一段时间后，调高该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应收增加单】，增加额为调高的价格差*数量。


应收减少单

应收减少单的用途

调整应收账款的减少时，录入应收减少单，应收减少单过账后，冲减应收款，同时费用增加。

如何录入

在应收减少单中科目编码处选择应收款减少对应的费用类科目，输入调账金额。

应用案例

发货给某商家后，未收款，一段时间后，调低该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应收减少单】，减少额为调低的价格差*数量。


应付增加单

应付增加单的用途

调整应付账款的增加时，录入应付增加单，应付增加单过账后，增加应付款，同时费用增加。

如何录入

在应付增加单中科目编码处选择应付款增加对应的费用类科目，输入调账金额。

应用案例

从厂家进一批货后，未付款，一段时间后，厂家调高该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应付增加单】，增加额为"调高的价格差*数量"，然后做成本调价，调成最后的进货价。


应付减少单

应付减少单的用途

调整应付账款的减少时，录入应付减少单，应付减少单过账后，冲付应收款，同时收入增加。

如何录入

在应付减少单中科目编码处选择应付款减少对应的收入类科目，输入调账金额。

应用案例

从厂家进一批货后，未付款，一段时间后，厂家调低该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应付减少单】，减少额为调低的价格差*数量，然后做成本调价，调成最后的进货价。


资金增加单

资金增加单的用途

调整资金的增加时，录入资金增加单，资金增加单过账后，增加现金或银行款，同时收入增加。

如何录入

在资金增加单中科目编码处选择现金或银行账户增加对应的收入类科目，输入调账金额。在收款账户处选择增加的资金账户，录入收款金额。


资金减少单

资金减少单的用途

调整资金的减少时，录入资金减少单，资金减少单过账后，减少现金或银行款，同时费用增加。

如何录入

在资金减少单中科目编码处选择现金或银行账户增加对应的费用类科目，输入调账金额。在付款账户处选择减少的资金账户，录入付款金额。


月结存

月末结存的用途

月结存是在当前账本处做一个标记。这样可以按每月划分账本，查询业务时可以按月查询。月结存对账本没有任何影响。

功能操作

您在主菜单中单击【钱流单据】功能的下级菜单选中【月结存】，进入后，选择结存的结存月份和结存的终止日期，点击"结存"，系统自动划分会计月。

注意事项

做月结存之前首先确认数据没有问题，再次要确定做月结存的时间。用户可灵活的规定月结存的终止日期，终止日期不能小于开始日期。且每年最多能做12次月结存。 如果需要对结存月份的进行补单操作，可以进行反月结存，然后再重新结存。


年结存

年终结存的用途：

  指年终结存是结存本年度所有的账本数据，将现在的结存值做为下一年的期初值，并清除经营历程。这样数据易管理，不会因时间太长而造成数据庞大。年结存后可以在期初修改你的账本，不用做单据调整，但不可以更改你使用的成本算法。

功能操作

  您在主菜单中单击【钱流单据】功能的下级菜单选中单据【年结存】进入，选择结存年份，点击"结存".

规则

1.清除已停用的基础信息：

勾选后，在年结存时，系统自动清除已经停用的商品资料、往来单位资料；

2.清除已停用的会员资料：

勾选后，在年结存时，系统自动清除已经停用的会员资料；

3.清除已完成的订单：

勾选后，在年结存时，清除已完成的销售订单和进货订单。

注意事项

  做年结存前首先备份数据，并确认备份数据的正确性。年结存后清除了明细账本。要查询去年的账本详情就必须把年结存前的备份数据恢复到另一账套中查询。


待摊费用发生单

请参考"现金费用单"帮助。


待摊费用摊销单

请参考"现金费用单"帮助。


会计凭证处理

会计凭证

◆　会计凭证主要是用来处理一些业务单据里没有提供的会计核算业务。这需要有一定的会计基础知识，而且本软件的业务单据基本能满足日常的管理，因此不推荐大量使用会计凭证。

◆　您在主菜单中单击【钱流单据】功能的下级菜单选中单据【会计凭证】功能。

如何操作：

会计凭证同一般的会计核算中使用的记账凭证相似，都需要录入借贷方科目及借贷方发生额，且借贷发生额必须相等，否则不予过账。


财务管理

此功能需要安装财务增强包


基础信息互导设置

档案信息的导入导出的必要性：

由于系统要提取畅捷通T1-商贸宝中的部门、职员、往来单位信息作为辅助核算内容保存到财务通凭证中，所以就需要畅捷通T1-商贸宝和财务通相应档案信息保持一致，本版提供畅捷通T1-商贸宝和财务通两个系统基础资料的互导功能；即系统提供用户，在畅捷通T1-商贸宝中编辑完档案可以批量导出到财务通，也可以将财务通中的档案信息批量导入到畅捷通T1-商贸宝中。可以相互传输的档案为：部门档案、职员档案、地区档案、往来单位档案。

档案信息导入导出的几种方案：

方案一：将畅捷通T1-商贸宝中的相应基础数据清空，将财务通中的基础数据导入到畅捷通T1-商贸宝中。此方案适合已经使用了财务通，后买了畅捷通T1-商贸宝。

方案二：将财务通中相应基础资料清空，将畅捷通T1-商贸宝中的基础数据导出到财务通，此方案适合已经使用畅捷通T1-商贸宝，后买了财务通。

方案三：不用导入导出，直接在畅捷通T1-商贸宝相应基础资料中输入对应财务通资料的编码、名称，此方案适合已经用了畅捷通T1-商贸宝和财务通，但是后续想连接。

如何操作档案信息导入导出？

点击主菜单中【维护中心】->【财务接口】->【基础资料互导工具】进入畅捷通T1-商贸宝/财务通互导工具设置页面。

操作步骤：

1.连接畅捷通T1-商贸宝数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证"信息，单击[连接测试]，连接成功后，选择畅捷通T1-商贸宝互导账套。

2.连接财务通数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证信息"，单击[连接测试]，连接成功后，选择财务通互导账套。

3.以上两步测试都成功，点击[下一步]进入互导档案选择界面。

4.选择您需要导入或导出的档案信息表，选择您要信息导入/导出方向（财务通数据库->畅捷通T1-商贸宝数据库 或 畅捷通T1-商贸宝数据库->财务通数据库），然后点击下面对应的按钮确认导入/导出。

注意：

1.畅捷通T1-商贸宝和财务通首次基础资料互导，为了避免信息重复建立，建议将被导入方的基本信息清空。

2.财务通中往来单位分为：供应商分类、供应商、客户分类、客户，第一次导供应商前，确保先导供应商分类，导客户前，先导客户分类，导职员前，先导部门。建议：先导部门再导职员或同时导；先导地区再导往来单位或同时导；先导供应商分类再导供应商或同时导；先导客户分类再导客户或同时导。

3.在畅捷通T1-商贸宝中，供应商分类、供应商、客户分类、客户都在往来单位档案中定义。

导入/导出编码生成规则

档案信息导入导出遵循规则

可以互导的几种档案：

· 部门档案导入导出

· 职员档案导入导出

· 地区档案导入导出

· 往来单位档案导入导出


接口连接设置

连接设置

1.接口连接设置作用：

在此可以设置财务通服务器连接参数，选择凭证要导入的财务通账套。

2.设置服务器数据库信息：

〖数据库服务器名称〗：输入财务通数据库服务器机器名或IP地址。

〖数据库系统用户〗：数据库登录账号。

〖用户密码验证〗：数据库登录密码。

〖重置服务器〗：当连接服务器成功后，服务器信息录入框置灰后，点击[重置服务器]使服务器信息录入框成编辑状态，重新录入服务器名、登录用户、密码信息。

〖连接服务器〗：验证是否能正常登录服务器，如果能正常连接财务通服务器数据库，则【账套】处自动弹出可供选择的账套；如果不能正常连接提示失败信息。

3.选择账套：

〖财务通账套〗：选择财务通接口账套。


凭证科目设置

销售业务：销售成本

调价单价格调高：调价差额

调价单价格调低：调价差额

变价调拨单：调拨差额

报损单：报损支出

报溢单：报溢收入

赠送单：赠送支出

获赠单：获赠收入

拆装单：拆装差额

盘点单盘赢：盘赢收入

盘点单盘亏：盘亏支出

低值易耗品业务：在使用低植易耗品

低值易耗品报损单：报损支出

低值易耗品赔偿单：赔偿收入

委托发货业务：委托代销商品

受托收货业务：代销商品款

注意：上述单据类型选择：拆装单：拆装差额、低值易耗品赔偿单：赔偿收入时候，"商品编码"、"商品名称"置灰不可用。因为，拆装单拆装差额、低值易耗品赔偿收入金额没有办法分摊到具体商品。

凭证科目设置

凭证科目设置是后续单据生成凭证的依据,因此用户在制单之前应先在此界面将对应科目设置正确、完整,否则无法自动生成完整的凭证。

存贷科目：设置财务接口生成凭证所需要的各种商品科目。

·商品编码：参照畅捷通T1-商贸宝商品档案。

·商品名称：自动带出。

·科目编码：参照财务通中的会计科目档案选择。

·科目名称：自动带出。

注意：

1.设置不能冲突：某一商品不能交叉重叠隶属于一条以上的商品对应科目设置记录。

2.这里商品编码可以选择商品分类也可以选择末级商品，也可以将所有的商品设置为一个科目，您也可以在商品选择界面点[选择全部商品]按钮选择全部商品，当选择了全部商品后，其他的商品类就不允许设置了，如果已经设置了类，就不能再选择全部商品了。

存贷对方科目：设置单据生成凭证所需要的库存商品对方科目，例如:销售成本。

·单据类别：选择单据类别下拉列表中的值，按照所选单据类别生成凭证。可供选择的下拉列表的值：

·商品编码：参照畅捷通T1-商贸宝商品档案。

·商品名称：自动带出。

·对方科目编码：参照财务通中的会计科目档案选择。

·对方科目名称：自动带出。

注意：

1.设置不能冲突：相同单据类型，某一商品不能交叉重叠隶属于一条以上的商品对方科目设置记录。

2.这里商品编码可以选择商品分类也可以选择末级商品。

往来对应科目：核算往来单位收付款，确认采购、销售业务所需要的科目。

·应付科目：选择您最常用的核算赊购欠款的科目。

·采购税金科目：选择进项税的科目，例如：应交增值税－进项税。

·采购优惠科目：选择核销采购现金折扣的科目。

·应收科目：选择您最常用的核销赊销欠款的科目。

·销售税金科目：选择核算销项税的科目，例如：应交增值税金－销项税。

·销售优惠科目：选择核销销售现金折扣的科目。

·会员卡储值：指销售业务中以会员储值卡支付时记入科目。

·代金券：指销售业务中以代金券支付时核算科目。

·代金券与实际收款差额收入：销售业务中代金券和销售实际收款差额核算科目。

销售收入科目：由于本系统支持商品分类设置科目，所以销售收入也相应支持按照分类设置。

·商品编码：参照畅捷通T1-商贸宝商品档案。

·商品名称：自动带出。

·销售收入科目编码：参照财务通中的会计科目档案选择。

·销售收入科目名称：自动带出。

注意：

1.设置不能冲突：某一商品不能交叉重叠隶属于一条以上的销售收入科目设置记录。

2.这里商品编码可以选择商品分类也可以选择末级商品。

其它科目：对于畅捷通T1-商贸宝中一些业务类型，例如：其它收入、费用等是直接选择畅捷通T1-商贸宝中会计科目的，所以在此设置畅捷通T1-商贸宝会计科目对应的财务通会计科目。

·商贸办科目编码：参照畅捷通T1-商贸宝会计科目档案选择。

·商贸办科目名称：自动带出。

·财务通科目编码：参照财务通中的会计科目档案选择。

·财务通科目名称：自动带出。

注意：

1.在畅捷通T1-商贸宝系统中，有些单据是直接选取会计科目档案中的科目编辑的，所以需要设置此类科目与财务通科目的对应关系，后续以此为依据生成财务通凭证。

2.在此标签页需要设置的科目为：固定资产科目、现金、银行科目、待摊费用、其它收入、费用合计。

下面以最常用的财务使用方式,模拟一个凭证科目设置,以及单据生成凭证的样例供用户参考:

财务接口使用举例


生成凭证

生成凭证作用：

生成凭证实际就是由业务单据自动生成财务凭证功能，减少会计人员重复录入的工作。

【操作步骤】

1、条件选择：

根据需要选择要生成凭证的单据类型，可以自定义选择日期段、单据编号、往来单位、库房、部门及经手人来指定条件过滤出要生成凭证的单据。

〖单据范围〗：打勾选择要生成凭证的单据类型，可以逐项打勾选择，也可以点［全部选中］或［全部清除］按钮批量选择。此版本增加同价调拨和变价调拨单据类型。

2、选择单据：

在此显示的是符合查询条件的单据列表，红冲的单据不显示，已经生成凭证的单据不显示。可以点［全选］［全不选］批量选择生成凭证的单据；也可以直接在【选择】列输入数字，输入的数字默认带入到下个界面，作为合并凭证的依据（相同数字的合并为一张凭证，不同数字的分别生成凭证）；也可以双击单据列表要生成凭证的记录行，[选择]列值为1时，点击工具栏上的[确认]按钮即可进入生成凭证页面。如果选择列为空，不输入数字表示该单据不生成凭证。

注意：对于销售出库单、销售退回单、零售单、零售退回单、委托结算单每张单据对应生成两张凭证，一张成本接转凭证，一张销售收入凭证。如果第一次销售出库单只选择生成了成本结转凭证，那么下次过滤待生成凭证单据的时候，此销售单还会显示出来，只是选择点【确定】后只生成确认收入的凭证信息。

【功能按钮操作说明】

〖确定〗：确定选择。

〖单据查看〗：选定某张单据，单击工具栏上的[单据查看]按钮，便可以查看原始单据明细内容。

〖显示内容〗：配置表格的显示方式。

〖全选中〗：选中全部选择列表中显示的记录。

〖全不选〗：取消选择列表中的所有记录的。

〖打印〗：表示以当前选择的样式直接进行打印。

3、生成凭证：

光标定位到要生成凭证行上，单击工具栏上的[生成]、[合成]按钮，便将"生成凭证"界面信息传递到财务通凭证控件中，按顺序显示凭证卡片。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式。

〖生成〗：在显示列表中，将光标放在要生成凭证的单据上，单击工具栏上的〖生成〗按钮，即可生成对应的凭证。您可以通过主菜单【维护中心】->【财务接口】->【凭证查询】来查询生成的凭证。

〖合成〗：将相同科目的借、贷方分别合并，如果此科目有辅助核算，要求辅助核算值也相同才视为可以合并科目。

〖选择〗：可以在此再次设置合并哪些单据信息生成一张凭证，点击"选择"数据项后弹出窗体可以输入1、2等数字，还有辅助选项"对同类型单据进行设置"，（例如：选择了"对同类型单据进行设置"，那将把该同类型的单据一起修改成所设置的数字，以方便进行合并凭证。）相同数字的凭证，如果点［合成］将合并生成一个凭证，如果点[生成]则相同数字记录的也分别生成凭证，如果不输入数字，则此条记录不生成凭证。

〖打印〗：表示以当前选择的样式直接进行打印。

【各栏目说明】

[凭证类别]：系统自动带出"生成凭证"界面的凭证类别，也可以在此调用财务通[凭证类别]档案重新选择。

[凭证号]：系统按照［凭证类别］档案自动产生，同一类型的凭证一个会计期间内顺序排号，不同会计期间重新排号，凭证控件系统自动生成。

[凭证日期]：生成凭证时候日期，用户可修改。

[附单据数]：自动计算生成此凭证的单据数，用户可修改。

[摘要]：显示对应单据类型及单据号，例如：销售出库单（123）；如果是合并生成的凭证，此处摘要栏填"合并生成"，也可以在此调用财务通[常用摘要]档案重新选择。

[科目编码]：自动带出"生成凭证"界面中的科目编码，用户可修改。

[借方金额]：自动带出"生成凭证"中的科目编码，如果是合成生成的凭证，则将相同科目的借方求合计，用户可修改。

[贷方金额]：同上。

[制单人]：畅捷通T1-商贸宝中此界面的操作员，要求此操作员账号在财务通用户权限设置中具有制单的权限。

[辅助核算]：

¨ 如果科目按照供应商设置辅助核算时，往来单位自动带入到供应商一栏中，经手人自动带入到凭证业务员一栏中。

¨ 如果科目按照客户设置辅助核算时，往来单位自动带入到客户一栏中，经手人自动带入到业务员一栏中。

¨ 如果科目按照个人设置辅助核算时候，经手人自动带入到个人一栏中，经手人所属部门自动带到部门一栏中。

¨ 按照部门设置辅助核算时候，经手人所属部门自动带到凭证部门一栏中。

¨ 按照项目设置辅助核算的时候，因为畅捷通T1-商贸宝中没有项目管理，所以就在凭证项目一栏处填"无"。

¨ 辅助核算信息是提取的畅捷通T1-商贸宝相应档案中记录的财务通编码、财务通名称。

注意：科目编码可以调出财务通会计科目档案重新选择，但是要求必须有值才可以生成凭证。


凭证查询

用户可以通过凭证查询界面来查看、删除传到账务系统中的凭证。

【功能按钮操作说明】

〖过滤〗：对查询条件的设置，可以按照单据类型、凭证类别、凭证日期、凭证号、客户、供应商及制单人设置不同的条件。

〖单据查看〗：把光标放在所要查看凭证的行上，在单击工具条上的[单据查看]按钮，系统显示组成该凭证的单据列表，您可以单击"查询凭证组成单据"页面工具栏上的[单据查看]即可进入单据卡片，可显示此卡片完整单据的数据信息。在单据卡片中，不可进行增加、修改、删除单据等操作，只能查看。

〖删除〗：将焦点移到要删除的凭证记录行上，用鼠标单击工具栏上的[删除]按钮，即可删除当前凭证记录。在凭证列表中删除凭证，只是将总账系统中的凭证做作废处理，总账中已经审核、出纳签字、记账的凭证不能删除。

[凭证日期]：录入日期。

[凭证号]：凭证编号。

[客户]：取自畅捷通客户档案。

[供应商]：取自畅捷通供应商档案。

〖打印〗：表示以当前选择的样式直接进行打印。

【数据项说明】

[单据类型]：包括单据生成凭证样例中的单据类型。参照畅捷通T1-商贸宝单据类型档案。原有基础上新添加'同价调拨单'选择。

[凭证类别]：取自畅捷通凭证类别档案。

[制单人]：取自畅捷通职员档案。


单据转凭证对应关系查询

在本系统中因为可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

在系统中我们可点击任一栏目的标题对此项记录显示内容进行排序，而取消排序则指不进行排序处理，回到默认显示方式。

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

当使用过滤，如果要回到过滤前信息显示方式，则点击"取消过滤"即可。

设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

用于将光标定位到当前窗口中需要查看某一信息上.

单据转凭证对应关系查询

单据转凭证对应关系查询是用来查询业务单据生成财务凭证后，单据和凭证对应的报表。

【查询条件】

开始日期、结束日期、开始时间、结束时间、单据编号、商品名称、往来单位、库房名称、所属地区、所属部门、审核人、制单人、经手人、附加说明、单据摘要、备注、备注一、备注二、备注三、凭证号。

【功能按钮操作说明】

查看单据：打开当前单据、查看单据明细。

显示内容：刷新、取消排序、过滤、取消过滤、格式设置、定位。


业务草稿

业务草稿的用途

◆　由于各种原因,业务发生无法立即生效。可能还需要进一步修改、审核时以确定其正确性时，这时就需要将我们的单据存放到一个临时的地方,业务草稿就为处理这类事务提供了方便。

◆　在主菜单中单击【信息中心】功能，然后再单击其下级菜单的【业务草稿】功能，即可看到草稿单据列表。

【功能按钮操作说明】

〖单据查看〗：查看选中的一张草稿单据的明细内容。

〖单据修改〗：修改选中的一张单据的内容。

〖单据删除〗：将选中的单据从业务草稿中删除。

〖单据过账〗：将所选单据过账，可用鼠标拖动或"CTRL+鼠标"批量选择单据，也可只选择一条单据。

〖单据转换〗：可以选择互相转换的单据类型有：进货单、进货退货单、销售单、销售退货单、受托收货单、受托退货单、委托发货单、委托退货单、报损单、报溢单、赠送单、获赠单、同价调拨单、变价调拨单。

〖标签项〗：在业务草稿的左边有目录和查询条件两项内容。

·目录

显示所有单据的类型，边单据列表自动显示符合条件的单据。

·自定义项目列：默认不显示，用户可通过表格配置显示。

·查询条件

输入查询条件后按商品、往来单位、仓库、经手人、审核人、制单人、部门、单据编号、日期、时间以及用户为记忆方便添加的附加说明、单据摘要、明细备注等多种条件过滤单据，点"过滤"显示符合条件的记录。


经营历程

◆　经营历程用于统计一段时期内的已经过账的所有业务单据，并对业务单据进行相关的编辑操作。

◆　在主菜单中单击【信息中心】功能，然后再单击其下级菜单的【经营历程】功能，即可看到业务单据列表。

【功能按钮操作说明】

〖单据查看〗：查看选中的某一张单据的原始明细记录。

〖单据修改〗：可对经手人、摘要、附加说明进行修改。

〖复制单据〗：指将选中单据中所有信息复制，生成一张相同的草稿单据，可到"信息中心--业务草稿"里查询复制后的单据。【经营历程】中转换后的单据都保存在业务草稿中，可以调出来进行修改、保存。

在复制单据时，会出现如下单据：

此提示信息是针对商品出库类单据，以批次指定来说明此功能。

〖红冲单据〗：将选中的单据进行红字冲销，冲销后成单据呈红色显示。红字相当于会计中的红字冲账，此笔业务相当于未发生。

〖单据转换〗：可以选择互相转换的单据类型有：进货单、进货退货单、销售单、销售退货单、受托收货单、受托退货单、委托发货单、委托退货单、报损单、报溢单、赠送单、获赠单、同价调拨单、变价调拨单。

〖航天金税〗：按照航天金税的标准格式将销售单以文本文件格式导出。默认存放在本系统安装目录\客户端程序下。具体操作请参考"航天金税数据接口的使用"

〖单据审核〗：选中某一笔单据，点"单据审核'，将单据审核过账后，此笔业务真正实现，引起库存及账务数据变化。可用鼠标拖动或用"CTRL+鼠标"批量选择单据，也可只选择一条单据进入审核过账处理。

〖红冲单据不显示〗：勾选后"红字反冲"的单据将不被显示。

〖单据复制时过滤掉红字单据选项〗：此项前的框打勾, 在复制单据时要过滤掉红字单据，反之，不选此项。

〖单据复制时复制卡付宝银联回单号〗：此项前的框打勾，就把这个银联回单号信息一起复制到新单据。

〖单据红冲并复制〗：选中单据后点次按钮，系统自动先判断当前操作员有无修改、红冲权限，有权限才能进行下一步操作。如果有权限点此按钮，直接执行红冲操作（遵循红字反冲按钮的功能规则）的同时执行单据复制，复制单据存储到业务草稿中，以编辑状态打开，后续单据就如同草稿单据一样。

【标签项】

·目录

显示所有单据的类型,选中某一种单据类型后，右边单据列表自动显示符合条件的单据。

·自定义项目列：默认不显示，用户可通过表格配置显示。

·查询条件

输入查询条件后按商品、往来单位、仓库、经手人、部门、单据编号、日期以及用户为记忆方便添加的附加说明、单据摘要、明细备注等多种条件过滤单据，点"过滤"显示符合条件的记录。


PDA统计中心

在【信息中心】->【PDA业务统计】中，可以根据PDA编号及名称对进货入库单、销售出库单、销售退货单进行了查询。

功能操作：

· 相关统计（单据明细）、高级操作、过滤、打印、返回

· 单据明细：只显示经营历程中有PDA标识且符合查询条件的单据明细；

· 过滤、打印、返回，参照库存状况表。

规则：

· 已过帐的业务单据；

· 销售退货单的数量及金额以负数显示；

· PDA上传的单据，若用户更改过单据表体，表头：仓库、经手人及往来单位，则系统自动清除单据中的PDA标识。

相关影响：

· 经营历程中的销售出库单、销售退货单、进货入库单增加显示字段：PDA编号、PDA别名。


单据统计中心

在【信息中心】->【单据统计中心】中，可以对进货、销售、零售、库存等各类单据进行了查询。

每个报表界面均含有'其他单据统计'按钮，方便使用查询条件界面，直接查询其他类型单据统计。

进货类单据统计

销售类单据统计

零售类单据统计

库存类单据统计

成本调价单统计


销售报价单查询

在业务单据下，点击?销售报价单查询?，进入查询界面，界面的查询条件有：

开始日期 结束日期 开始时间 结束时间 有效结束日期 往来单位 商品 经手人 制单人 审核人 部门

报表主体字段：报价日期 报价单号 往来单位 经手人 制单人 审核人 有效开始日期 有效结束日期 单据状态

功能按钮：查看单据 单据修改 单据审核 取消审核 单据删除 显示内容　打印 帮助 返回

单击后界面显示如下：

通过输入查询条件，可以查询出相应时间段内的销售报价单

过滤:设置报价单查询的过滤过滤条件，也可使用已保存的过滤条件

高级操作

定位 :更具条件查询所需单据

单据查看：查看选定单据

单据修改：修改选定单据

单据删除：删除选定单据


商品销售报价查询

点击"商品销售报价查询"，进入查询界面，界面的查询条件有：

开始日期 结束日期 有效结束日期 往来单位 商品 经手人 制单人 审核人 部门

报表主体字段：报价日期 报价单号 往来单位　商品编码 商品名称 规格 型号 产地 单位 成本单价 单价 折扣 折后单价 税率 单品利润 含税单价 销售利润率 成本利润率　商品备注 供应商 　有效开始日期　有效结束日期

功能按钮： 显示内容　单据状态　 打印 帮助 返回

单击按钮后弹出界面如下

输入时间查询条件后，能够对商品销售报价进行查询。


订单查询

〖刷　　新〗：在系统中可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

〖取消排序〗：在系统中我们点击任意列的栏目标题后，可实现对列显示内容进行排序，而取消排序则指不进行排序处理，返回默认显示方式。

〖过　　滤〗：按系统提供的各项字段内容进行查询过滤。

〖取消过滤〗：当使用过滤后，需要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前界面中待查看某一信息上。

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

订单查询

订单查询主要统计所有订单的日期、编号、购货单位、经手人、单据状态和执行情况等信息。

订单共有五种状态：订单共有五种状态，未审核、作废、已审核未执行、已执行未执行完、执行完，如果您不确定订货信息，可以编辑完订单不填审核人，直接过账，系统视为未审核状态，未审核的订单可以修改或做废，但是审核之后的订单就不可以修改或作废了，当然如果此订单未执行可以反审核。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式。

〖单据查看〗：查看选中的订单的单据显示内容。

〖单据修改〗：修改选中的订单，已执行、审核或作废的订单不能修改。

〖单据审核〗：审核订单，审核前审核人一栏为空。

〖订单状态〗：订单状态包括：未审核订单、作废订单、已审核未执行、已执行未执行完、执行完订单五种，可按该状态过滤出需要的订单。（注：系统默认选中"已审核未执行"、"已执行未执行完"两项。）

〖单据转换〗：订单查询中提供了销售订单和进货订单两种单据间的转换。

〖其　　它〗：包括反审核、订单作废、强制完成、执行明细。

〖反 审 核〗：单据情况变为未审核状态，不能被进货单(销售单)选择。

〖订单作废〗：该订单不生效，不影响任何数据。未审核的订单才可作废。

〖强制完成〗：订单虽未完成，但已不需要其完成或已不可能完成，因此将不统计到"未完成订单"中，强制完成的订单数量也不统计到'进货订单数量'、'销售订单数量'中。

〖执行明细〗：可以查看订单的执行明细情况如：执行人、和商品等单据的详细情况。


订单库存

您结合目前的库存状况以及未来的购货订货、订货发货数量，就可以统计出将来一段时间内缺货的商品数量，根据这一信息，企业就可以及时订货，以保证未来的供给。

注：该查询页面均还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


订单库存（按发货日期计算）

订单库存（按发货日期计算）是按照进货订单的到货日期、销售订单的取货日期，计算指定时间段的订单库存数量。

查询条件

开始日期、终止日期、库房、所属地区、所属部门、审核人、制单人、经手人。

* 注意：其中开始日期、终止日期限制进货订单上的到货日期、销售订单上的取货日期。

显示列

销售订单数量：显示'取货日期'在查询日期范围内的已审核和未执行完成（强制完成包括在内）销售订单的未发货数据。

进货订单数量：显示'到货日期'在查询日期范围内的已审核和未执行完成（强制完成包括在内）进货订单的未到货数据。

库存数量：显示该商品当前查询范围内的库存数量。

订单库存数量：显示当前库存数量+进货订单数量-销售订单数量


订单执行情况

订单执行情况根据查询条件查询出符合条件的销售订单（进货订单）被执行的订单详细情况

查询条件

开始日期、结束日期、往来单位、商品、所属地区、所属部门、审核人、经手人、制单人。

工具栏

单据查看：打开选中的销售订单（进货订单）

显示内容：可刷新、排序、过滤、定位和格式设置


用于统计出所有商品的进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

用于统计出所有单位的进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

用于统计出各职员的进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

用于统计出各仓库的进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

用于统计出各部门的进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

用于统计出各地区进货数量、进货均价、进货金额、税额、价税合计、获赠数量。

进货统计

商品进货统计

单位进货统计

职员进货统计

仓库进货统计

部门进货统计

地区进货统计


进货退货统计

用于统计出某一时间段内各商品的单位、换算率、退货数量、退货金额、进货数量、进货金额、退货单位数量、进货单位数量、退货率、实购数量、实购金额。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

用于统计出某一时间段内各单位的退货数量、进货数量、进货金额、退货金额、退货率、实购数量、实购金额。

用于统计出某一时间段内各商品的退货数量、进货数量、进货额、退货定额、退货率。

用于统计出某一时间段内各职员的退货数量、进货数量、进货金额、退货金额、退货率、实购数量、实购金额。

用于统计出某一时间段内各仓库的退货数量、进货数量、进货金额、退货金额、退货率、实购数量、实购金额。

用于统计出某一时间段内各部门经手的进货业务商品的退货数量、进货数量、进货金额、退货金额、退货率、实购数量、实购金额。

用于统计出某一时间段内从各地区购入商品的退货数量、进货数量、进货金额、退货金额、退货率、实购数量、实购金额。

进货退货统计

商品进货退货统计

单位进货退货统计

职员进货退货统计

仓库进货退货统计

部门进货退货统计

地区进货退货统计


用于统计从各单位购入货品时产生的优惠金额。

用于各职员经手的因供应商向我们销售商品而产生的优惠金额。

进货优惠统计

单位进货优惠统计

职员进货优惠统计


可以选择按单位、职员、仓库、部门、地区统计出商品进货量、金额、折后均价、折扣额、折后金额、税额、价税合计。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

可以选择按查询条件商品、职员、仓库、地区、部门过滤，统计出从各个往来单位购入商品的进货量、进货金额、税额、进货成本。

可以选择按查询条件商品、单位、仓库、地区、部门过滤，统计出各职员经手的进货业务的商品进货量、进货金额、税额、税价合计、折扣额、入库成本金额等。

可以选择按查询条件商品、职员、单位、地区、部门过滤，按基本单位统计出各仓库购进的商品进货量、进货金额、税额、税价合计、折扣额、入库成本金额等。

可以选择按查询条件商品、职员、仓库、地区、单位过滤，按基本单位统计出各部门负责的进货业务的商品进货量、进货金额、税额、折后金额、折扣额、入库成本等。

可以选择按查询条件商品、职员、仓库、部门、单位过滤，按基本单位统计出地区进货量、进货金额、税额、折后金额、折扣额、进货成本等。

进货排行榜

在经营活动中，为了统计每月的进货情况，我们时常会观注进货量最大的是哪些商品，进货量最小的又是哪些商品？那位职员经手进货业务的商品进货量最大？从哪个单位购进的商品最多？哪个仓库商品入库量最大？进货排行榜就是从这些方面来帮助我们进行排行统计的。

商品进货排行榜

单位进货排行榜

职员进货排行榜

仓库进货排行榜

部门进货排行榜

地区进货排行榜


进货明细统计

用于统计每一笔进货单据的明细情况，包括进货单据编号、商品名称、经手人、部门、地区、往来单位、进货仓库、进货成本、进货数量、单价、折后单价、含税单价、含税金额、往来单位编码、往来单位助记码、保质期、保质期截至日期、联系人、供货单位电话、自定义1、自定义2、自定义3、备注一、备注二、备注三等等，对某一时间内的进货情况一目了然。

【复选项】

·红冲单据不显示

勾选后"红字反冲"的单据将不被显示。不勾选则显示。此选项有记忆功能。


进货单品分析

用于统计查询某商品或某一类商品各月中的进货金额、数量以及他们在本类商品与全部商品中的比重。还统计了当月的进货金额、数量在全年进货金额、数量中所占的比重。


进货波动分析

◆　在企业经营情况中,我们通常需要查看某一周期内各商品、单位、职员、部门、仓库、地区的销售或进货的总数量、金额，以分析此时间段内销售或进货的波动情况,区分哪些时段属于旺季或淡季。

◆　您在主菜单中单击【信息中心】功能，然后在其下级菜单【进货信息】的【进货波动分析】中查看这个报表。

·进货波动分析

点击波动分析进入后，操作步骤如下：

*首先进行波动条件配置，选择分析方式，系统提供了六种波动方式。您选择统计方式后，点击"确定"进入。

*然后选择需要统计的单据类型，可以只统计销售业务，也可以只统计零售业务，或是统计全部业务。选中待统计的单据类型后，点确定后进入。

*再次进行波动周期的设置，选择统计的时间分段，系统提供了季报、年报、月报、周报、日报或自定义时间段等时段的选择。

*最后进行波动条件的选择，您可以选择查看某类、单个或全部商品、经手人、库房的商品销售情况。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，具体操作方式请参考工具栏功能介绍。

〖波动设置〗：选择波动统计方式，系统提供了六种统计方式，按商品、部门、地区、往来单位、经手人、仓库进行统计分析，用于查看各类统计方式下的某段周期内的销售数量、金额。

〖金额方式〗：销售金额的显示方式，系统提供了折前金额、折后金额、含税金额三种显示方式。

【标签页】

〖查询条件〗本系统提供了各项查询条件，您输入查询值后，点击"搜索"按钮，根据这些查询值筛选出所需要的数据。


受托客户查询

列出针对各供应商的未结算的受托商品的总金额。

各报表中功能按钮功能，请参考工具栏功能介绍


受托结算查询

用于统计某段时间内上期未结受托商品的数量、结算总额、入库成本，本期收货(退货、结算)商品的数量、收货金额、收货商品的总成本以及结余的未结成本金额、结算金额、数量，并且统计了本期调价的总额。

各报表中功能按钮功能，请参考工具栏功能介绍


受托库存情况

按往来单位统计各未结算受托代销商品的总数量、总结算金额、总成本等信息。

各报表中功能按钮功能，请参考工具栏功能介绍


商品进价查询

商品进价查询用于查询某一时间段内购入的商品的进货价格、折扣、数量。统计的单据类型为进货单。


用于统计出所有商品的销售数量、折后均价、折后金额、含税金额。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。赠品金额是按照进货类单据上的赠品金额（含税）来取值。

可以选择商品、地区、部门、经手人、仓库，针对往来单位统计出各单位销售数量、折后均价、折后金额、含税金额。

可以按商品、地区、部门、单位、仓库的过滤，统计企业中各职员销售数量、折后均价、折后金额、含税金额。

可以按商品、地区、部门、单位、职员的过滤，针对仓库，统计出各仓库销售数量、折后均价、折后金额、含税金额。

促销统计

·促销统计

  用于在经营活动中，统计促销商品的明细统计。

·规则

销售退货单调原单时，统计时扣除有促销标识的商品，对无法关联到促销标识商品的销售退货、换货，则不扣除，下列情况不调参与促销统计：

·? 调原单时，在销售退货单中更改商品的计量单位时，与原销售单脱钩，这部分商品不参与促销统计；

·? 当销售单调原单后，在退货单中新增的商品行，无论曾经是否促销，都不参与统计；

·? 当调原单，销售退货数量多出原销售单的部分，不参与统计。

商品促销统计

往来单位促销统计

部门促销统计

库房促销统计


销售统计

用于统计出所有商品的销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。赠品金额是按照进货类单据上的赠品金额（含税）来取值。

【复选项】

·只显示销售数量不为0的商品

勾选此复选框后，销售数量为0的单据将不被显示。不勾选则显示。次选项有记忆功能。

统计出所有单位的销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

* 注意：赠品金额是按照进货类单据上的赠品金额（含税）来取值。

用于统计出各职员的销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

* 注意：赠品金额是按照进货类单据上的赠品金额（含税）来取值。

用于统计出各仓库的销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

* 注意：赠品金额是按照进货类单据上的赠品金额（含税）来取值。

用于统计出各部门的销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

* 注意：赠品金额是按照进货类单据上的赠品金额（含税）来取值。

用于统计出各地区销售数量、销售均价、销售金额、税额、价税合计、赠送数量。

* 注意：赠品金额是按照进货类单据上的赠品金额（含税）来取值。

销售统计

商品销售统计

单位销售统计

职员销售统计

仓库销售统计

部门销售统计

地区销售统计


销售退货统计

用于统计出某一时间段内各商品的单位、换算率、退货数量、退货金额、销售数量、销售金额、退货单位数量、销售单位数量、退货率、实销数量、实销金额、赠送退货数量、赠送退货金额。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

【复选项】

·只显示销售数量不为0的商品

勾选此复选框后，销售数量为0的单据将不被显示。不勾选则显示。次选项有记忆功能。

用于统计出某一时间段内各单位的退货数量、销售数量、销售金额、退货金额、退货率、实销数量、实销金额、赠送退货数量、赠送退货金额。

用于统计出某一时间段内各职员的退货数量、退货金额、退货率、销售数量、销售金额、实销数量、实销金额、赠送退货数量、赠送退货金额。

用于统计出某一时间段内各仓库的退货数量、退货金额、退货率、销售数量、销售金额、实销数量、实销金额、赠送退货数量、赠送退货金额。

用于统计出某一时间段内各部门的退货数量、销售数量、销售金额、退货金额、退货率、实销数量、实销金额、赠送退货数量、赠送退货金额。

用于统计出某一时间段内各地区的退货数量、销售数量、销售金额、退货金额、退货率、实销数量、实销金额、赠送退货数量、赠送退货金额。

销售退货统计

商品销售退货统计

单位销售退货统计

职员销售退货统计

仓库销售退货统计

部门销售退货统计

地区销售退货统计


用于统计各往来单位由于您销售商品产生的整单折让金额。

用于各职员经手的您向客户销售商品而产生的整单折让金额。

销售优惠统计

单位销售优惠统计

职员销售优惠统计


销售排行榜

通过"查询条件"按单位、地区、部门、经手人、仓库的过滤，针对商品销售，统计出商品销售量、销售金额、销售成本、销售比重、利润、利润比重，可以进行排序和对含税与否进行过滤。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

【复选项】

·只显示销售数量不为0的商品

勾选此复选框后，销售数量为0的单据将不被显示。不勾选则显示。次选项有记忆功能。

可以选择商品、地区、部门、经手人、仓库，针对单位统计出各单位销售量、销售金额、税额、销售比重、利润额、利润比重。

可以按商品、地区、部门、单位、仓库的过滤，统计企业中各职员销售量、销售金额、税额、销售比重、利润额和利润比重等。

可以按商品、地区、部门、单位、职员的过滤，针对仓库，统计出各仓库销售量、销售金额、税额、销售比重、利润额、利润比重等。

通过"查询条件"按商品、地区、职员、单位、仓库的过滤，针对部门，统计出各部门销售量、销售金额、税额、销售比重、利润额和利润比重等。

可以通过"查询条件"按商品、部门、职员、单位、仓库的过滤，针对地区，统计出各地区销售量、销售金额、税额、销售比重、利润额和利润比重等。

销售排行榜

·销售排行榜

  在经营活动中，为了能够选择更好的适销对路的商品，选择更有销售能力的合作单位，调动职员的销售积极性，分析仓库（卖场）销售能力，我们时常会关注商品销售量最大的是哪些，最小的又是哪些？哪位职员的商品销售量最大"哪个单位的购买能力最强"、"哪个仓库商品销售量最大"销售排行榜就是从这些方面来帮助我们进行排行统计的。

·规则

销售数量=销售数量，不包含赠品；成本金额包含赠送成本。

数据来源：零售单、零售退货单、销售出库单、销售退货单、销售换货单、赠送单、委托结算货单。

· 赠品金额=商品的成本单价*数量；

· 销售退货单中的赠品冲减对应的赠品数量及赠品金额。

·相关影响：

进销存明细帐中的单据明细中，当商品明细行为赠品时，数量字段显示为0，赠品标识字段保留。

商品销售排行榜

单位销售排行榜

职员销售排行榜

仓库销售排行榜

部门销售排行榜

地区销售排行榜


销售明细统计

用于统计某一段时间内每一笔销售明细情况，包括销售单据编号、商品名称、经手人、出库仓库、销售单价、销售数量、毛利、单价、折后单价、含税单价、含税金额、往来单位编码、往来单位助记码、购货单位地址、联系人、购货单位电话、税额、自定义1、自定义2、自定义3、备注一、备注二、备注三等等，对某一时间内的销售情况一目了然。

【复选项】

·红冲单据不显示

勾选后"红字反冲"的单据将不被显示。不勾选则显示。此选项有记忆功能。


销售类型分析

用于分析所有商品的销售数量、销售金额、批发数量、批发金额、委托数量、委托金额、零售数量、零售金额、赠送金额、赠送数量。

注：赠品金额是按照进货类单据上的赠品金额（成本）来取值。

该报表相关功能按钮请参考"工具栏功能介绍"。

用于分析所有职员的销售数量、销售金额、批发数量、批发金额、委托数量、委托金额、零售数量、零售金额、赠送金额、赠送数量。

注：赠品金额是按照进货类单据上的赠品金额（成本）来取值。

该报表相关功能按钮请参考"工具栏功能介绍"。

用于分析所有部门的销售数量、销售金额、批发数量、批发金额、委托数量、委托金额、零售数量、零售金额、赠送金额、赠送数量。

注：赠品金额是按照进货类单据上的赠品金额（成本）来取值。

该报表相关功能按钮请参考"工具栏功能介绍"。

商品销售类型分析

职员销售类型分析

部门销售类型分析


客户商品销售统计

用于查看某一时间段内的销售给各客户的各商品数量、均价、金额。

·业务规则：

赠送数量=销售类单据+赠送单中的赠送数量合计-销售退货单类单据中的赠品退货数量合计；

赠送金额=赠品出库时的成本价*赠品数量。

该报表相关功能按钮请参考"工具栏功能介绍"


销售成本表

在本软件中，用户每做一笔销售单据，系统自动结转每笔单据成本。那么我们如何查询每笔销售的盈利情况呢？商品销售成本表提供了此功能。商品销售成本表用于统计某段时期内的每一笔销售单据（包括零售单、零售退货、委托结算单、销售单、销售退货单）的销售金额和销售成本、毛利。


批次商品销售库存分布表

反映了批次商品在各仓库的销售数量和销售金额的对比分布情况，一次同时查看24个仓库的数据分布情况。

【功能按钮操作说明】

〖价格体系〗：提供多种价格查看方式，可按最近进价，最近售价、售价1－6，零售价查看商品价格。

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖其它〗：指定仓库

该报表其他功能按钮请参考"工具栏功能介绍"


销售单品分析

用于统计查询某商品或某一类商品各月中的销售金额、数量、利润以及他们在本类商品与全部商品中的比重。还统计了当月的销售金额、数量、利润在全年销售金额、数量、利润中所占的比重，以及商品的利润率。


销售波动分析

◆　在企业经营情况中,我们通常需要查看某一周期内各商品、单位、职员、部门、仓库、地区的销售或进货的总数量、金额，以分析此时间段内销售或进货的波动情况,区分哪些时段属于旺季或淡季。

◆　您在主菜单中单击【信息中心】功能，然后在其下级菜单【销售信息】的【销售波动分析】中查看这个报表。

·销售波动分析

点击波动分析进入后，操作步骤如下：

*首先进行波动条件配置，选择分析方式，系统提供了六种波动方式。您选择统计方式后，点击"确定"进入。

*然后选择需要统计的单据类型，可以只统计销售业务，也可以只统计零售业务，或是统计全部业务。选中待统计的单据类型后，点确定后进入。

*再次进行波动周期的设置，选择统计的时间分段，系统提供了季报、年报、月报、周报、日报或自定义时间段等时段的选择。

*最后进行波动条件的选择，您可以选择查看某类、单个或全部商品、经手人、库房的商品销售情况。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，具体操作方式请参考工具栏功能介绍。

〖波动设置〗：选择波动统计方式，系统提供了六种统计方式，按商品、部门、地区、往来单位、经手人、仓库进行统计分析，用于查看各类统计方式下的某段周期内的销售数量、金额。

〖金额方式〗：销售金额的显示方式，系统提供了折前金额、折后金额、含税金额三种显示方式。

【标签页】

〖查询条件〗本系统提供了各项查询条件，您输入查询值后，点击"搜索"按钮，根据这些查询值筛选出所需要的数据。


收银员交班统计

用于统计各收银员收款、交班收银员基本信息及上交财务款项情况。

各报表中功能按钮功能，请参考工具栏功能介绍


收银员零售账户统计

统计用于统计各收银员的各类账户回款总额。单击该报表工具栏上的【单据明细】按钮可以进入收银员零售账户明细页面，进而对各具体单据进行查看。

各报表中功能按钮功能，请参考工具栏功能介绍


委托客户查询

列出各单位的未结算的委托商品的总金额和总成本。

各报表中功能按钮功能，请参考工具栏功能介绍


委托结算查询

用于统计某段时间内上期未结商品的数量、结算总额、发货成本，本期发货(退货、结算)商品的数量、发货金额、发货商品的总成本以及结余的未结成本金额、结算金额、数量，并且统计了本期调价的总额。

各报表中工具栏功能介绍功能按钮功能，请参考

【复选项】

·只显示销售数量不为0的商品

勾选此复选框后，销售数量为0的单据将不被显示。不勾选则显示。次选项有记忆功能。


委托库存查询

按往来单位统计各未结算的委托代销商品的总数量、总发货金额、总成本等信息。

各报表中功能按钮功能，请参考工具栏功能介绍


商品售价查询

商品售价查询用于查询某一时间段内商品的销售价格、数量、折扣、成本。统计的单据类型为销售单和零售单。默认查询条件时间为一年，界面显示开始日期默认为昨天，结束日期为当天，商品和库房默认提取单据中的商品和库房，可自行根据查询条件显示，


查询作以下优化，弹出式按钮[显示内容]，新增选项"显示参考信息"，如图：

当选项，"显示参考信息"没有被选中时，表格中"参考均价"，"参考金额"，"参考差额"这三项不参与计算，这三列也不显示，这样查询效率提高不少。进入该界面时，默认该选项是不被选中的，上述三列也不显示，弹出式按钮"价格体系"置成灰色，不能操作。如图：

当选项"显示参考信息"被选中时，表格中"参考均价"，"参考金额"，"参考差额"这三项参与计算，表格显示这三列，和以前的查询是一致的。此时弹出式按钮"价格体系"为可以点击状态。如图：

〖单据明细〗：查看最末一级商品库存出入库明细情况。

〖商品分布〗：查看选中商品在各仓库的数量、金额分布情况。

〖商品批次〗：查看成本算法为非移动加权平均在库商品的每一批货品的批号、成本、数量。

库存状况表

以树型结构列出当前库存所有商品的编码、名称、金额、数量、成本价、进货价、销售价等。

通过【信息中心】－>【库存信息】－>【库存状况表】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

*新功能：显示参考信息。

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖价格体系〗：提供多种价格查看方式，可按最近进价，最近售价、售价1－6，零售价查看商品价格。

〖其它〗：包括单据明细、商品分布、商品批次的查看、预估库存。

当查看此报表时发现了商品成本变大，或者出现负数情况。请查看此解决方法：商品成本变大，或者出现负数情况？

注："库存状况表"页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


〖指定仓库〗：

[增加组]：点击"增加组"，增加查询组，如果仓库数量超过24个，用户可以设置多个查询组，每个查询组选择不同的仓库。选中某一查询组便可以查询此组包含的所有仓库。

[保存查询列表]：将"保存查询列表"选项选中，则报表退出时候自动记忆本次查询仓库，下次打开报表时候，默认显示上次退出时候的查看仓库；如果不选择此项，则下次打开报表仍旧弹出查看仓库选择界面。

[删除组]：点击"删除组"，删除所选查询组。

库存分布表

反映了商品在各仓库的数量和金额的对比分布情况，用户可以根据需要设置需要每页显示的仓库数量，确定之后，页面自动根据用户设置的显示数量进行显示，

默认显示5个仓库。每页显示仓库数量的不能超过24个。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖其它〗：包括指定仓库

注："库存分布表"页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


入库汇总打印

用于仓储人员在商品入库时，先把所有已到商品进行验收，汇总，之后统一入库的操作。

设计窗口如下：

查询条件：开始日期、结束日期、单据编号、商品名称、往来单位、库房名称、经手人；

显示列特殊字段说明：批号，对成本算法非加权移动平均的商品有效；

【汇总】：汇总方式：1、按商品汇总，根据商品+基本单位汇总显示

2、按往来单位汇总，根据往来单位+商品+基本单位汇总显示

批号汇总：批号合并汇总显示勾选，则无论商品的批号是否相同，都先合并，之后在汇总显示；不勾选，根据商品+批号进行汇总显示

注：在表体显示列中的勾选项直接勾选单据编号行，系统就会自动选择该单据的明细项。

【规则说明】

此查询报表只作为临时汇总显示，不存值。

是否打印：只在按商品汇总的报表中显示，且只对当前查询有效，不在往来单位汇总中显示。


出库汇总打印

详情操作请参考入库汇总打印操作说明。


商品预估库存

查询条件

  • 商品：默认为空提取表示所有商品，可以根据需要可以从商品档案中提取。

  • 库房：默认为空提取所有仓库，可以根据需要可以从仓库信息中提取。

功能按钮

  • 显示内容：刷新、取消排序、过滤、取消过滤、定位、格式设置。

  • 设置公式：根据设置页面中的参数对需要的预估库存进行组合设置，根据各个需求不一样的客户来定义。其中包括的参数有：库存数量、可用数量、进货订单（已审核）、 销售订单（已审核）、草稿（出库）、草稿（入库）。每一个参数的运算都是固定的，例如：预估库存＝可用数量＋进货订单－销售订单－草稿（出库）＋草稿（入库）。只有在勾选了" [image] "时，订单的到期前和超期设置的才有效。

  • 规则：订单统计时，到期前天数和超期天数可为0 ；

  • A． 到期前天数为空，超期不为空，统计超期之内的所有订单:服务器日期-超期天数<=取货日期（收货日期）;

  • B． 到期前天数不为空，而超期为空的，统计到期之后的所有订单：取货日期<=服务器日期+提前天数;

  • C． 到期天数、空且超期均为空的，所有订单均参与统计，按此前的统计规则进行统计;

  • D． 到期天数及超期天数均有值时，统计规则：服务器日期-超期天数<=收货日期（取货日期）<=服务日期+提前天数.

  • 打印：打印、打印预览、打印报表设计、EXCEL报表输出、网格打印、报表样式、报表标题设置、打印管理器、EXCEL表格输出。


仓库进销存变动表

可以查询全部商品在各个仓库某一段时间内的库存变化状况，包括上期存、本期入库和本期出库数量、金额。可以设置仓库权限，如果没有设置，查询参照时可以选择所有仓库，查询数据按照原有的方式显示，如果设置仓库权限，参照时只能参照设置具有仓库全选的仓库，查询出来的数据只能显示授权的仓库数据，其他仓库均不显示。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖其它〗：包括指定仓库一项。

〖指定仓库〗：仓库进销存变动表最多可以同时查看24个仓库各商品的出入库情况，若指定仓库超过24个，系统只显示前24个仓库的数据分布情况。点击"指定仓库"配置需要查看的仓库。点击"增加组"，增加查询组，如果仓库数量超过24个，用户可以设置多个查询组，每个查询组选择不同的仓库。选中某一查询组便可以查询此组包含的所有仓库。点击"删除组"，删除所选查询组。将"保存查询列表"选项选中，则报表退出时候自动记忆本次查询仓库，下次打开报表时候，默认显示上次退出时候的查看仓库；如果不选择此项，则下次打开报表仍旧弹出查看仓库选择界面。

〖单位转换〗：系统提供了三种单位：基本单位、其它单位1、其它单位2，它们之间可以通过单位的换算率进行相互转换。

注："仓库进销存变动表"查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


商品销售仓库分布

当您建立有多个仓库，而需要获取和比较各仓库的商品销售情况时，可通过商品销售分布表查询。

〖指定仓库〗：最多可以同时查看24个仓库各商品的出入库情况，若指定仓库超过24个，系统只显示前24个仓库的数据分布情况。点击"指定仓库"配置需要查看的仓库。点击"增加组"，增加查询组，如果仓库数量超过24个，用户可以设置多个查询组，每个查询组选择不同的仓库。选中某一查询组便可以查询此组包含的所有仓库。点击"删除组"，删除所选查询组。将"保存查询列表"选项选中，则报表退出时候自动记忆本次查询仓库，下次打开报表时候，默认显示上次退出时候的查看仓库；如果不选择此项，则下次打开报表仍旧弹出查看仓库选择界面。


批次商品库存查询

为用户查询批号商品的各批号在当前各仓库数量结存，以方便发货及核对库存。

操作方法：请参考工具栏功能介绍

注："库"页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


低值易耗库存

以树型结构列出当前库存的所有的低值易耗商品的编码、名称、金额、数量、成本价、进货价、销售价等。

通过【信息中心】－>【库存信息】－>【低值易耗库存】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。


低值易耗品领用统计

用于统计出所有低值易耗品的领用数量、领用均价、领用金额、规格、型号、条码，单位数量等。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

通过【信息中心】－>【库存信息】－>【低值易耗领用统计】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。


低值易耗品报损统计

用于统计出所有低值易耗品的报损数量、报损均价、报损金额、规格、型号、条码，单位数量等。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

通过【信息中心】－>【库存信息】－>【低值易耗报损统计】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。


低值易耗品赔偿统计

用于统计出所有低值易耗品的赔偿数量、赔偿均价、赔偿金额、规格、型号、条码，单位数量等。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

通过【信息中心】－>【库存信息】－>【低值易耗赔偿统计】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。


低值易耗品退还统计

用于统计出所有低值易耗品的退还数量、退还均价、退还金额、规格、型号、条码，单位数量等。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

通过【信息中心】－>【库存信息】－>【低值易耗退还统计】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。


往来单位价格跟踪

往来单位价格跟踪是指系统根据不同的业务类型如进货入库、销售出库、委托发货、受托收货自动记忆针对各业务往来单位不同的业务类型处理时某商品的最近一次的折前价格、价格折扣。客户价格跟踪由于对每个客户对应的每种商品价格都作跟踪，因此在客户和商品数量较大时数据量非常庞大，会影响计算机运行的速度、加大数据库的大小。

【功能按钮操作说明】

〖修改〗：修改某一选定商品的价格和折扣。

〖删除〗：删除某一选定商品价格跟踪记录。

〖单据类别〗：仓库价格可跟踪的单据类型有：进货单、受托收货单、销售单、委托发货单。


价格波动分析

价格波动分析用于查询某一段时间内各商品针对某一单位的价格变化情况，最近的8次价格、最高价格和平均价格。

【功能按钮操作说明】

〖波动单据〗：用于选择所需查看的波动单据类型，系统提供了四种单据类型，如进货单、受托收货单、销售单、委托发货单。


仓库价格跟踪

仓库价格跟踪是指系统根据不同的业务类型如进货入库、销售出库、委托发货、受托收货、同价调拨、变价调拨、拆装业务自动记忆针对各仓库某商品的各种业务处理的出库或入库价格。

【功能按钮操作说明】

〖修改〗：修改某一选定商品的仓库价格跟踪记录。

〖删除〗：删除某一选定商品价格跟踪记录。可以批量删除。

〖单据类别〗：仓库价格可跟踪的单据类型有：进货单、受托收货单、销售单、委托发货单、同价调拨单、变价调拨单、拆装单。


现金银行统计

现金银行统计用于查询现金和所有银行科目的本月发生额、一个会计年度的累计金额及某时段内现金银行每笔明细记录。

该报表相关功能按钮请参考"工具栏功能介绍"


用于统计销售单、销售退货单、销售换货单、收款单中所选经手人收付款总额和零售、零售退货单中经手人的收款额。

用于统计登录到系统的操作员开具的单据的收款金额。

用于统计各往来单位在某一时间范围内的回款金额。

用于统计各地区在某一时间范围内的回款金额。

用于统计各部门在某一时间范围内的回款金额。

回款统计

回款统计用于统计各职员、操作员、往来单位、地区、部门的回款额，作为业绩考核的标准。

【功能按钮操作说明】

〖回款明细〗：用于查看选定信息一段时间内的回款明细情况。

经手人回款统计

制单人回款统计

往来单位回款统计

地区回款统计

部门回款统计

该报表相关功能按钮请参考"工具栏功能介绍"


收款情况统计

查询条件

  • 多角度条件：往来单位收款统计、经手人收款统计、制单人收款统计

  • 详细条件：开始日期、结束日期

功能按钮

显示类容：可排序、可过滤、可定位。

打印：可预览、可设计、可导出、可打印等。


付款情况统计

查询条件

  • 多角度条件：往来单位付款统计、经手人付款统计、制单人付款统计、部门付款统计；

  • 详细条件：开始日期、结束日期。

功能按钮

显示类容：可排序、可过滤、可定位；

打印：可预览、可设计、可导出、可打印等。

规则说明

单据中核销的预付金额不参与统计


其它收入统计

用于其他收入类科目本月发生额、一个会计年度累计金额及每笔收入明细发生记录。当用户采用其他收入单或通过会计凭证录入了涉及其他收入科目的凭证，便可在此查询。

该报表相关功能按钮请参考"工具栏功能介绍"


用于统计每一个职员经手的各类单据的累计应收款、累计应付款，及收付款差额。通过职员应收应付查询企业可以有效管理各职员经手的账款情况,督促职员尽快清理应收应付账款。

用于统计各往来单位在某一时间范围内的应收应付款金额。往来单位应收明细账查询和往来单位应付明细账查询中还可以查询每张单据上的数量合计

用于统计各部门在某一时间范围内的应收应付款金额。

应收应付统计

在应收应付管理中提供了单位应收应付查询、单位应收应付统计、超期应付款查询、超期应收款查询、应收超额查询、应付超额查询、应收款账龄分析、职员应收应付等报表。

职员应收应付统计

单位应收应付统计

部门 应收应付统计

该报表相关功能按钮请参考"工具栏功能介绍"


应收款账龄分析

主要用于对往来单位的应收应付款的账龄进行设置和统计分析。

该报表相关功能按钮请参考"工具栏功能介绍"


应收超额查询

用于查看当前客户的应收款总额是否超过信用额度，以控制企业的风险。

如何操作

*首先在【基本信息】－>【往来单位】中定义各单位的信用额度。

*如果录入单据时需要检查此往来单位是否超过信息额度，如果超过了给予提示，那么可以在【维护中心】－>【系统配置】－>【录账配置】中将"录入单据时超过信用额度过账显示提示信息"一项设置为允许。

*如果录入单据时需要检查此往来单位是否超过信息额度，如果超过了不再继续发货，则将【维护中心】－>【系统配置】－>【录账配置】中将"录入时往来单位超过信用额度允许过账"一项设置为不允许。

*在应收超额查询中查看超过额度的客户名单。

该报表相关功能按钮请参考"工具栏功能介绍"


应付超额查询

用于查看企业的应付款总额是否超过供货商的信用额度，对企业信用进行有效管理。

如何操作：

*在【基本信息】－>【往来单位】中定义各单位的信用额度。

*然后在应付超额查询中查看您超过信用额度的供应商的信息。

该报表相关功能按钮请参考"工具栏功能介绍"


超期应收款查询

显示超过收款期限仍未收款的单据。

如何操作

*首先在【基本信息】－>【往来单位】中编辑单位的"应收应付款账期"。

*在销售出库单中输入"收款期限"。

*完成上述操作后，当查询日期大于"收款期限+报警天数"时，便可以在此查看截止到这段日期为止还未核销的销售单记录。

该报表相关功能按钮请参考"工具栏功能介绍"


超期应付款查询

显示超过付款期限仍未付款的单据。

如何操作

*首先在主菜单【基本信息】－>【往来单位】中编辑单位的"应收应付款账期"。在此，"应收应付款账期"是指超期报警延迟天数。如果应收应付款账期为0，则表示截止到进货入库单中付款期限的当天报警。

*然后在进货单中输入"付款期限"。

*完成上述操作后，当查询日期大于"付款期限+报警天数"时，便可以在此查看截止到这段日期为止还未核销的进货单记录。

该报表相关功能按钮请参考"工具栏功能介绍"


单位应收应付查询

主要是用于查询往来单位的累计应收款和累计应付款。通过操作"明细查询"下的"应收明细"和"应付明细"按钮，可以查询选定的某一具体单位的应收款或应付款的每笔发生记录。

该报表相关功能按钮请参考"工具栏功能介绍"


费用统计

*职员费用统计:用于统计各职员的某段时间内的费用总额。

*往来单位费用统计:用于统计查询时间内各往来单位会计科目中费用合计、收入项合计。

该报表相关功能按钮请参考"工具栏功能介绍"


费用支出统计

用于统计费用类科目的本月发生额、一个会计年度累计金额及每笔费用明细发生记录。当用户采用一般费用单、现金费用单、相关业务单据或通过凭证录入了涉及费用科目的凭证，便可在此查询。

该报表相关功能按钮请参考"工具栏功能介绍"


费用分布状况

*职员费用分布状况:用于统计某段时间内所有职员的费用分布情况。

*部门费用分布状况:用于统计某段时间内各个部门的各类费用总金额。

*地区费用分布状况:用于统计某段时间内各个地区的各类费用总金额。

该报表相关功能按钮请参考"工具栏功能介绍"


年度费用报表查询

用于统计比较各费用的每个会计月及全年的发生情况。

该报表相关功能按钮请参考"工具栏功能介绍"


发票管理

系统提供了普票，增值税票、收据或其它票据的管理功能，可进入发票管理中开具发票金额，也可以直接在单据中开具发票。

【功能按钮操作说明】

〖单据查看〗选定某张单据，查看单据显示内容。

〖开　　票〗选中某一张待开票的单据，点击"开票"按钮，在弹出的对话框中选择开票类型，输入发票号码、开票金额，然后点击"确定"保存开票金额。

〖开票状态〗按未开票单据、已开票单据和全部单据过滤显示单据。

〖发票类型〗系统提供了四种发票类型，收据、普票、增值税和其它，选择某一项类型后，按此类型过滤单据显示列表中的单据。

注:可实现批量保存功能。

该报表相关功能按钮请参考"工具栏功能介绍"

【复选项】

·红冲单据不显示

勾选后"红字反冲"的单据将不被显示。不勾选则显示。此选项有记忆功能。


固定资产统计

用于查询全部固定资产本月发生额、一个会计年度的累计金额。明细账本中可查看固定资产的增加、折旧、变卖明细记录。

该报表相关功能按钮请参考"工具栏功能介绍"


往来对账

进入往来对账后，选择对账日期和对账客户名称(只能选择某一具体客户，因对账是针对具体客户进行对账)后进入对账界面，然后点击各项功能按钮进行操作。

【功能按钮操作说明】

〖单据查看〗：选中某一条对账记录后，点"单据查看"，查看此记录的原始单据显示内容。

〖其　　它〗：包括表格排序和组号设置两项。

〖组号设置〗：将相关业务关系的单据划分成同组，方便对账。

〖表格排序〗：提供了四种排序方式，按过账顺序、单据编号、单据日期、组号进行排序。

〖保存设置〗：用于保存对账标记和组号，以便对账。

【栏目说明】

·对账标识

用于区别此笔业务记录是否已对账，点击下拉框"过滤条件"，可按有无对账标识进行过滤。

·单据备注

单据备注为备注、备注一、备注二、备注三、备注四、备注五；新增列为：自定义1、自定义2、自定义3、联系电话、移动电话、联系人、传真。默认不显示上述列，设置为显示后也但只能在物流类的单据中才会显示，其余单据均为空。

该报表相关功能按钮请参考"工具栏功能介绍"


进货对账单据


销售对账单据

按经手人、往来单位查询某一段时间内每笔单据的销售总额及余额，实现客户销售对账和经手人销售对账。

【功能按钮操作说明】

〖单据范围〗：点击【其它】－>【单据范围】，选择需统计的单据类型，系统提供了六种单据，如销售单、销售退货单、销售换货单、零售单、零售退货单、委托结算单。

该报表相关功能按钮请参考"工具栏功能介绍"


例如：销售单，现款结算此首次结算日期就是当时单据日期，如果是后用收款单核销，则此首次结算日期就是取核销该单据的收款单的最早单据日期，如果销售单XSD-001（单据日期是：2001-01-01）第一次被收款单SKD-001（单据日期是：2001-01-02 ）核销，第二次被SKD-002（单据日期是：2001-01-01 ）核销,那么将收款单SKD-002（单据日期是：2001-01-01）的日期记入此单据首次核销日期中，后续此收款单红冲了，或者此收款单重新结算，重新结算的时候并没有选择核销此销售单，则将销售单中首次核销日期清空，并搜索是否有其他收款单曾经核销过此销售单，选出收款单日期最早的填入。

按单结算查询

按单结算查询是用于查询日期段内与往来单位发生的销售单、销售换货单、销售退货单及进货、进货退货单、进货换货单、委托结算单、受托结算单的收付款结算情况。可以通过此表查看与往来单位还没有结算完成的业务，并查看原始单据。在按单结算明细表中，可以查询所有单据，也可以只显示未完成单据，还可过滤单据类型。点击表格中左边带"+"号的地方，以查看此张单据的每一笔结算明细情况。

【栏目说明】

*优惠金额

此张单据整单折让的金额。

*总金额

此张单据的折让前金额合计。

*本单收付金额

此张单据收付的金额。

*结算金额

指此张单据已经结算的收款或付款金额。

*余额

指此张单据待结的收款或付款金额。

*储值卡支付金额

此张单据使用储值卡支付的金额。

*总金额

总金额是指该张单据的实际发生额。

*成本金额

单据各记录成本金额合计。

*折前金额

单据各记录的打折之前金额合计。

*折后金额

单据各记录折后金额合计。

*利润

折后金额-成本金额。

*首次结算日期

表示单据首次收付款的时间。例如:...

该报表相关功能按钮请参考"工具栏功能介绍"


收付款核销执行查询

点击信息中心-钱流信息-收付款核销执行查询，选择开始日期和结束日期，点击确定进入查询界面

双击相应单据即可看到具体的核销明细

收付款核销执行查询能够查询相应时间段内收、付款单的核销执行情况。

过滤：对要查询的单据进行条件设置 ，也可添加已保存的条件

高级操作-格式设置：可以对所查询单据的具体显示格式进行设置


现金银行收支查询

现金银行收支查询是为了帮助用户了解某段时间内的现金、银行科目的发生额，以便及时了解在经营过程中的收支情况。

【报表列说明】

收入：

· 涉及单据：

零售单、零售退货单、销售单、销售退货单、销售换货单、委托结算单、收款单、预收款单、固定资产变卖单、其他收入单、资金增加单、低值易耗赔偿单；

· 当零售单全为负数时，发生额以负数体现；

· 当单据无往来单位时，本单的往来单位显示为空；

· 过滤红字单据。

支出：

· 涉及单据：

进货单、进货退货单、进货换货单、受托结算单、付款单、预付款单、费用单、一般费用单、待摊费用发生单、资金减少单、固定资产购买单；

· 当单据无往来单位时，本单的往来单位显示为空；

· 过滤红字单据。

该报表相关功能按钮请参考"工具栏功能介绍"。


经营体检

经营体检主要帮助用户了解在经营过程中，通过相应指标进行体检，管理者通过这些数据可以分析当前企业处于什么样一个状态，是否有需要加强控制和提高的地方。

在经营体检中，通过3个时间段分别体检显示3个方面的数据：

【3个时间段】

· 本月及上月同期；

· 本季度及上季度同期；

· 本年及上年同期；

【3个数据】

· 常规指标体检；

· 数据对比分析；

· 业务预警消息。

【显示说明】

· 常规体检中，所有体检项目及报表体检的时间选项进行体检及显示；

· 当为月时，在界面中体现本月和上月同期的数据；

· 当为季度时，在界面中体现本季度和上季度同期的数据；

· 当为年度时，在界面中体现本年度和上年度同期的数据。

【栏目说明】

利润前10（客户）：用于统计登录日期查询时间段及此前同期，创造利润最高的10个客户；

收入前10（商品）：统计登录日期本期及上期同期销售金额最高的前10个商品；

库存资金占比前10（商品）：用于统计当前库存中资金占用比例在前10的商品。

【业务规则】

常规体验：

· 销售金额以折后金额为准

· 当指标数据为0时，显示为空

· 所有涉及到数量统计的字段均以基本单位为准

利润前10（客户）：

· 只显示销售金额大于0及纯利润大于0的数据

收入前10（商品）：

· 销售金额、利润占比与报表中的相应字段数据取值规则保持一致。

· 只显示销售金额和利润额大于0的数据

· 此报表的数据不包含销售的赠品数量

库存资金占比前10（商品）：

· 用于统计当前库存中资金占用比例在前10的商品


经营情况表

经营情况表其实就是会计上的损益表(利润表)，但经营情况表上的各收入费用项目名称不拘于损益表的固定栏目及归类，它可以显示所有收入费用项目，包括系统自带的和用户添加的项目，企业经营损益情况一目了然。

该报表相关功能按钮请参考"工具栏功能介绍"


资产负债表（树型表）

资产负债表是总括反映企业一定日期(月末、季末或年末)的全部资产、负债及所有者权益情况的会计报表，是月报表。资产负债表以"资产＝负债+所有者权益"这一会计等式为基础进行编制，反映企业静态财务状况的一种报表。

    系统提供的负债表分为资产负债表(树形表)和资产负债表(平衡表)。

资产负债表(树形表)是以树状显示，并能进行每月比较、历史查询和明细账本。

该报表相关功能按钮请参考"工具栏功能介绍"


资产负债表（平衡表）

资产负债表是总括反映企业一定日期(月末、季末或年末)的全部资产、负债及所有者权益情况的会计报表，是月报表。资产负债表以"资产＝负债+所有者权益"这一会计等式为基础进行编制，反映企业静态财务状况的一种报表。

系统提供的负债表分为资产负债表(树形表)和资产负债表(平衡表)。

资产负债表(平衡表)则查看当前会计月的资产负债表，且账表左右两边始终相等。

该报表相关功能按钮请参考"工具栏功能介绍"


经营状况统计表

统计各月的销售回款、销售收入、商品成本、毛利、费用、付款及合计。（注意：年报按会计月统计，且只统计做了月结存的会计月数据）

统计指定会计时间段中各日的回款、销售收入、商品成本、毛利、费用、毛利率、付款金额。（月报中选择月份为会计月）

统计指定时间段的回款、销售收入、商品成本、毛利、费用、付款及合计。

经营状况年/月/日分析

我们通常要统计一段时期内的销售情况，对其汇总，以获得年报、月报和日报，掌握商品的销售与获利情况。

年统计表

月统计表

日统计表

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖统计类型〗：用于选择统计报表年统计表、月统计表、日统计表之中的任一种类型。

该报表相关功能按钮请参考"工具栏功能介绍"


经营状况部门_职员分析

统计部门的销售回款、销售收入、销售数量、成本金额、商品成本、毛利、其他收入、赠送金额、获赠金额、优惠、费用、回款统计、运费、付款、合计及纯利等。

统计指定职员中的进货金额、销售收入、销售数量、商品成本、毛利、其他收入、赠送金额、获赠金额、优惠、费用、毛利率、付款金额、回款统计、运费、合计及纯利等。

统计往来单位的运费、进货未付款、销售数量、销售金额、销售未付款、成本金额、毛利、毛利率、其他收入、赠送金额、获赠金额、优惠、费用、回款统计、纯利等。

经营状况部门/职员/单位分析

我们通常要统计部门、职员的销售情况，对其汇总，以获得掌握商品的销售与获利情况。

部门统计

职员统计

单位统计

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖统计类型〗：用于选择统计报表部门统计表、职员统计表之中的任一种类型。

【列含义说明】

纯利：毛利+其它收入-费用;单据范围:进货入库单、进货退货单、进货换货单、受托结算单、销售出库单、销售退货单、销售换货单、零售单、零售退货单、委托结算单、其他收入单、现金费用单、一般费用单。

回款统计：符合查询条件的关联单据的收款金额合计;单据范围:零售单、零售退货单、销售出库单、销售退货单、销售换货单、委托结算单、收款单、预收款单;不含上述单据中核销的预收款;积分抵现不参与统计。

该报表相关功能按钮请参考"工具栏功能介绍"


进销变动表

用于查询各单位、部门、职员进货销售相关业务的收入、费用、应收应付、回款金额、成本及纯利润。

〖查询条件〗：多角度条件、详细条件

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍。

单位进销变动表

部门进销变动表

职员进销变动表


商品进销存变动表

可以查询单个仓库或全部仓库中各商品在某一段时间内的库存变化状况，包括上期存、本期入库和本期出库各项。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍。注意：还包括"过滤掉本期发生为零、期末结存为零"和"显示本期发生为零、期末结存不为零"两个选项，这两个选项都具有记忆功能：下次打开查询报表界面保持上次退出时候的状态。系统默认过滤掉，期初为零、本期发生为零、期末结存为零的商品，但是进入界面后，用户可以重新选择，可以选择把本期发生为零，期末结存不为零的商品统计信息过滤掉，也可以显示所有商品统计信息。

〖单据明细〗：直接联查到'商品相关查询'，查询条件默认提取进销存变动表查询条件。

〖单位转换〗：系统提供了三种单位：基本单位、其它单位1、其它单位2，它们之间可以通过单位的换算率进行相互转换。

注：以上"仓库进销存变动表"、"商品进销存变动表"查询页面均还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。结存单位数量针对结存数量按照单位数量格式显示。

该报表相关功能按钮请参考"工具栏功能介绍"


商品进销存明细列表

有时我们为了解某一时间段内的商品的发货和销售的每一笔情况，比如看一天中，销售了多少商品，是哪些商品，销售给哪个单位，现在还结存多少；商品进销明细列表提供了此功能。

·商品进销明细列表统计单据范围：进货单、进货换货单、进货退货单、受托结算单、销售单、销售退货单、零售单、零售退货单、销售换货单、委托结算单。

该报表相关功能按钮请参考"工具栏功能介绍"


商品相关查询

商品相关查询用于查询某一时间段内的商品出入库的每一笔明细信息情况。统计范围包含所有物流单据，但受托结算，受托调价，委托结算、委托调价，低值易耗赔偿单、低值易耗品报损单、虽然列示出来，但并不参与结存数量、结存金额的统计。这里的结存数量和结存金额是库房的结存数量和成本金额。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖单位转换〗：用于基本单位和其它单位之间的转换。

〖其它相关〗：包括销售统计和进货统计。

〖销售统计〗：查询选中的具体商品的销售情况。

〖进货统计〗：查询选中的具体商品的进货情况。

〖统计方式〗：选择统计方式是按实际数量统计还是按可用数量统计。统计方式为实际数量，只显示所有已审核的过账单据；统计方式为可用数量，除显示已审核的过账单据外，还要显示未审核的出库类的单据。（注意：所有单据均提供了审核功能，入库类单据未审核过账后，不会对可用库存和实际库存产后影响。出库类商品未审核过账后，影响可用库存，但实际库存无变化。所有未审核单据，均不会影响账务数据。）

该报表相关功能按钮请参考"工具栏功能介绍"


商品批号跟踪

用于查看各批号商品的出入库情况，便于对批次商品进行细化管理。录入入库类单据时输入商品的批号、出厂日期，单据过账后，在商品批号跟踪中可查询单据的批号、出厂日期信息，跟踪入库商品批号。当商品的成本算法为手工指定算法，入库时在单据中输入了批号和出厂日期，则在出库类单据中选择商品后，自动带出此商品的批号和出厂日期信息，供跟踪查询使用，同时单据过账后，在商品批号跟踪中也会记录该出库单据的中各出库商品批号、出厂日期信息；但如果商品的成本算法为先进先出法、后进先出法、移动加权平均法时，则新增出库类单据时，不会带出商品的批号和出厂日期信息，单据过账后，在商品批号跟踪中显示的商品批号和出厂日期内容为空。

该报表相关功能按钮请参考"工具栏功能介绍"

【复选项】

·红冲单据不显示

勾选后"红字反冲"的单据将不被显示。不勾选则显示。此选项有记忆功能。


畅销商品统计

〖查询配置〗

用于从销售比例、销售百分比基数来定义来筛选出的畅销商品。

〖选项说明〗

*本期进货为基数=从开始日期起截止到结束日期这个时间段内的进货数(进货单进货数量+受托结算单结算数量-进货退货单退货数量+进货换货单入库数量－进货换货单出货数量)

*上期库存=相当于将时间退回到开始日期之前一天时的库存余量

*本期库存=相当于截止到结束日期时的库存余量

*本期入库=从开始日期起截止到结束日期这个时间段内的实际入库并且能够用于销售的商品数量 （进货单进货数量+进货换货单换入数量+受托收货单入库数量+委托退货单退货数量+销售退货单退货数量+销售换货单换入数量+获赠单入库数量+报溢单入库数量+拆装单入库数量+同价调拨单入库数量+变价调拨单入库数量+总量盘点单盘盈数量）

注：销售比例大于设置且销售折扣比例大于设置的商品才算畅销。

畅销商品统计

在我们经营活动中， 有商品销售情况好，我们需要分析其销售情况，以免出现供不应求的情况。因此我们要对畅销商品进行分析，以求得企业利润的最大化。因此我们可以通过查询畅销商品表以获取上述信息。

进入畅销商品表,对查询配置进行设置以获得畅销商品的查询信息。

【栏目说明】

统计基数：在查询配置中选择统计基数；

销售数量：统计销售单、销售退货单、销售换货单、委托结算单、零售单、零售退货单的合计销售数量；

销售率：销售率＝销售数量/统计基数。

【查询条件】

库房：按库房过滤后，统计基数"本期进货"不统计受托结算单，销售数量不统计委托结算单。

【取值规则】

·利润占比=查询条件段内（毛利/总体毛利）总体毛利=销售总金额-销售成本；

·销售占比=查询条件内的销售数量/总销售（不包含赠品数量）；

·日均销量=查询条件段内的销量/查询时间段的间隔天数（结束日期+1-开始日期）；

·预计销售天数=可用库存/日均销量；

·利润占比、销售占比、日均销量、预计销售天数在报表中显示时，以百分比方式体现，且需与仓库挂钩进行显示；

·统计基数小于等于0的商品不在此表中显示。

【注意事项】

1.当选中查询配置中"包含委托受托商品"后，本期进货统计了受托结算单；如果未选中"包含委托受托商品"，本期进货不统计受托结算单。

2.当选中查询配置了"包含委托受托商品"后，本期入库统计受托入库单和委托退货单。如果未选中"包含委托受托商品"，本期入库不统计这两种单据。

3.当选中查询配置了"包含委托受托商品"后，销售数量统计了委托结算单。如果未选中"包含委托受托商品"，则不统计。

该报表相关功能按钮请参考"工具栏功能介绍"


滞销商品统计

〖查询配置〗

对销售百分比基数和销售百分比进行设置以区分滞销商品。选项"包含销售数量为0的商品"，该选项可以设置是否显示销售数量为0的商品，选中这一项后，查询中将显示所有符合滞销条件的商品包括销售数量为0的商品；如果此项不选，将不显示销售数量为0的商品。

〖选项说明〗

*本期进货为基数=从开始日期起截止到结束日期这个时间段内的进货数(进货单进货数量+受托结算单结算数量-进货退货单退货数量+进货换货单入库数量－进货换货单出货数量)

*上期库存=相当于将时间退回到开始日期之前一天时的库存余量

*本期库存=相当于截止到结束日期时的库存余量

*本期入库=从开始日期起截止到结束日期这个时间段内的实际入库并且能够用于销售的商品数量 （进货单进货数量+进货换货单换入数量+受托收货单入库数量+委托退货单退货数量+销售退货单退货数量+销售换货单换入数量+获赠单入库数量+报溢单入库数量+拆装单入库数量+同价调拨单入库数量+变价调拨单入库数量+总量盘点单盘盈数量）

注意：只有销售比例小于设置且销售折扣比例大于设置的商品才算滞销。

滞销商品统计

在我们经营活动中，有的商品销得慢的，销量小，我们要分析其销售情况及库存状况，控制的库存成本，加速资金的流动。因此我们要对滞销商品进行分析，以求得企业利润的最大化。因此我们可以通过查询滞销商品表以获取上述信息。

进入滞销商品表,对查询配置进行设置以获得滞销商品的查询信息。

【栏目说明】

统计基数：在查询配置中选择统计基数；

销售数量：统计销售单、销售退货单、销售换货单、委托结算单、零售单、零售退货单的合计销售数量；

销售率：销售率＝销售数量/统计基数。

【查询条件】

库房：按库房过滤后，统计基数"本期进货"不统计受托结算单，销售数量不统计委托结算单。

【取值规则】

·库存金额=对应商品的当前库存金额；

·库存占比=查询条件内的库存金额/当前总库存金额；

·日均销量=查询时间段内的销量/查询时间段的间隔天数（结束日期+1-开始日期）；

·预计销售天数=可用库存/日均销量；

·库存占比、日均销量、预计销售天数在报表中显示时，以百分比方式体现，且需与仓库挂钩进行显示；

·统计基数小于等于0的商品不在此表中显示；

·预计销售天数小于等于0的显示为空。

【注意事项】

1.当选中查询配置中"包含委托受托商品"后，本期进货统计了受托结算单；如果未选中"包含委托受托商品"，本期进货不统计受托结算单。

2.当选中查询配置了"包含委托受托商品"后，本期入库统计受托入库单和委托退货单。如果未选中"包含委托受托商品"，本期入库不统计这两种单据。

3.当选中查询配置了"包含委托受托商品"后，销售数量统计了委托结算单。如果未选中"包含委托受托商品"，则不统计。

该报表相关功能按钮请参考"工具栏功能介绍"


商品经营分析

用于统计某一时间段内的各商品销售和进货的数量、金额以及结存的数量、金额。

【栏目说明】

进货数量（金额）：统计的单据类型包括进货单、进货退货单、进货换货单。

销售数量（金额）：统计的单据类型包括零售单、零售退货单、销售单、销售退货单、销售换货单。

结存数量（金额）：截止到查询条件中的结束日期的库存数量（金额）。结存数量不等于查询日期段内进货数量与销售数量的差额。

注：该查询页面均还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

【复选框】

显示本期发生不为0或库存不为0的商品：当此项选择时，只显示本期发生不为0或库存不为0的商品，进货数量、进货金额、销售数量、销售金额、结存数量、结存金额任意一个不为0都要显示。门店版中也有此功能。

该报表相关功能按钮请参考"工具栏功能介绍"


供应商商品进货统计

【查询条件】

开始日期、结束日期、往来单位、仓库

【功能按钮】

单位转换：基本单位、其他单位1、其他单位2

显示内容：刷新、取消排序、过滤、取消过滤、定位、格式设置

其他相关：单据类型分为进货单、进货退货单、进货换货单、受托结算单

打印：打印、打印预览、打印报表设计、EXCEL报表输出、网格打印、报表样式、报表标题设置、打印管理器、EXCEL表格输出


库存周转率

用于查询存货的周转情况。库存周转率对于企业的库存管理来说具有非常重要的意义。例如商业企业，它的利益是由资金→产品→销售→资金的循环活动中产生的，如果这种循环很快也就是周转快时，在同额资金下的利益率也就高。因此，周转的速度代表了企业利益的测定值，被称为 "库存周转率"。

【栏目说明】

周转率 ：即周转次数，例如一年周转6次；

周转天数：存货周转一次的天数 。

【规则说明】

本报表查询结果只包含审核过账的单据；

周转率的公式（按数量分析）：

· 周转率=（分析期间内的销售出库数量）/平均库存数量；分子或分母为0时，显示为空；

· 分析期间内的销售出库数量：是指该商品在该分析期间内，累计的销售出库数量（销售出库数量-销售退货数量，）涉及单据：销售出库单、销售退货单、销售换货单、零售出库单、零售退货单、委托结算；

· 平均库存数量=（首天期初的一半+中间每天（包含首日不含末天）结存数量+末天结存的一半）/该分析期间的天；

· 该分析期间天数：是指过滤条件"分析期间"里，开始日期（包含）到结束日期（包含）的天数。

周转率的公式（按金额分析）:

· 周转率=分析期间内的销售出库成本/平均库存成本；

· 分析期间内的销售出库成本：是指该商品在该分析期间内，累计的销售出库商品的销售成本，包含赠品成本；

· 平均库存成本=分析期间内每天库存成本平均值之和/该分析期间的天数；

· 每天库存成本平均值=（每天期初结存成本+每天期末结存成本）/2 ；

· 该分析期间天数：是指过滤条件"分析期间"里，开始日期（包含）到结束日期（包含）的天数。

说明：在库存周转率报表中，增加说明，用蓝色字体体现计算公式：

数量式：周转率=（分析期间内的销售出库数量）/平均库存数量

金额式：周转率=分析期间内的销售出库成本/平均库存成本

相关影响：在委托结算单中增加说明，用蓝色字体体现，说明内容：

库存周转率计算公式中的销售出库数量不包含未调原单的委托结算数量。


库龄区间设置

点击"库龄区间"按钮进入以下界面

功能按钮及说明：

区间操作：手工录入01序号的总天数（如输入30）并回车后，01序号的起止天数自动维护为"1-30天"，同时增加下一个序号行，序号为02、起止天数默认值为30天以上、总天数空白；

再在序号2行录入总天数60并回车，起止天数更新为"31-60天"，并增加序号03行，序号3行的起止天数默认为 60天以上、总天数空白；

在序号3行，手工录入总天数90并回车，首先更新03序号行的起止天数为 "61-90天"，并增加04序号行，04序号行的起止天数为"90天以上"，总天数空白。

删除区间操作：

最后一个序号行不能删除，只能删除倒数第二行和以前的序号行，删除时先把光标置于该行（如序号行03），点击"删除"按钮，系统提示"是否删除序号为03的区间"是/否"，点击"是"删除，点击"否"取消操作


库龄汇总分析报表

库龄汇总分析报表用于查看库存的库龄分布情况。

界面截图如下：

该报表查询规则：

本报表查询结果不包含草稿单据。

计算库龄时，不包含单据日期在分析日期之后的蓝字入库类单据和红字出库类单单据；

入库类单据：进货入库单、进货换货入、受托入库单、销售退货单、销售换货入、获赠单、调拨入、报溢单、低值易耗退还；

每笔入库的库龄=分析日期-入库单单据日期，当存在分析日期当天的入库类单据，则这笔入库单对应的商品的库龄为0；

系统在计算库龄时，默认所有的的出库都按照先进先出的原则进行出库；

对于成本核算办法为：

移动加权、先进先出、后进先出：将入库类单据按照单据日期倒序排序，即从晚到早，然后将商品的结存总数量根据先进先出的规则在入库类单据中分配，分配到入库单的分配数量即为当前的单据的结存数量；例如分析日期是2010-3-31，A存货的结存30个，此前有5笔入库单，分别为：

2010-1-1 进货入库单 入库 10个

2010-1-10 进货退换货单换入 30个

2010-1-20 销售退回 20个

2010-2-10 进货入库单 入库 15个

2010-3-10 销售换货 入库 6个

则现将上述单据按倒序排列，再将当前库存余量依次分摊到对应的入库单中，直到库存余量分摊完毕为止，当前库存余量大于入库单中数量之和的，剩余数量的库龄=分析日期-开帐日期，当指定供应商或职员进行查询时，先将指定的供应商或职员的入库单进行倒序排列，再将分析日期的库存余量进行分摊，当库存余量大于入库单单中的入库数量之和的，计算库龄时，按入库单中的数量进行计算库龄。

手工指定：将入库类单据按照单据日期倒序排序，即从晚到早，然后将商品的批次结存数量根据先进先出的规则在对应批次的入库类单据中分配，分配到入库单的分配数量即为当前的单据的结存数量，结存数量等于该入库单号对应的未出库数量，计算库龄的单据就是该入库单号对应的入库日期； 如果同一天有多张入库单，按照录入顺序排序。

该报表相关功能按钮请参考"工具栏功能介绍"


月结存信息表

用于查看各结存月份的起止日期和单据数。每月做月结存后，在月结存信息表中会自动记录会计月的起止日期、单据数、单据明细数。


年结存信息表

用于查看各会计年度的起止日期和单据数。当一个会计年度结束时，企业需要做年结存，将本年的会计报表整理后，然后结存本年度的期末余额做为新的会计年度的期初值，而年结存信息表则用于记录各会计年度的起止日期、单据数、单据明细数。


看报表做决策

用户可在资金情况页面中查询：现金银行统计、应收款账龄分析、超期应收款、经营情况表、费用支付统计。

商品相关情况，涉及到11个报表的查询，分别为：

·进货相关：畅销商品查询、商品销售统计、库存周转率；

·补货相关：库存下限预警、商品预估库存查询；

·清理商品：商品滞销查询、库存周转率；

·品类分析：商品销售排行榜；

·商品价格波动分析：进价波动分析、销售波动分析。

客户相关情况涉及到3张报表，分别为：

·往来单位经营状况统计、往来单位销售排行榜、往来单位价格跟踪。

人员管理情况涉及到5张报表，分别为：

·销售人员业绩排名：职员销售排行榜、职员经营状况统计；

·人员采购经办情况：职员进货排行榜；

·职员往来应收应付经办情况：职员应收应付统计、职员回款统计、职员付款情况统计。

部门情况涉及到8张报表，分别为：

·部门销售情况：经营状况部门分析、部门销售排行榜；

·部门经营情况：部门经营情况、部门回款统计；

·部门费用支出情况: 部门费用分布；

·地区销售情况：地区销售排行榜；

·部门采购情况：部门进货排行榜。

看报表做决策

看报表做决策，用于帮助提升经营决策，将企业管理者最关心的数据整合分类，方便管理者进行数据查询分析及决策。

资金情况

商品相关情况

客户相关情况

职员管理

部门决策


年度利润对比表

年度利润对比报表，将本年与往年的利润进行对比。

查询条件：勾选对比年度

勾选：勾选项，可以勾选多个年度。

年份：自动显示结存的年份，最多选择三个。

开始日期：自动显示对应年份的开始建账日期。

勾选年份后，点击确定进入年度利润对比表

可以比较相应年份之间的年度利润。


年度资产负债对比表

查询条件：勾选对比年度

勾选：勾选项，可以勾选多个年度。

年份：自动显示结存的年份，最多选择三个。

开始日期：自动显示对应年份的开始建账日期。

勾选年份后，点击确定进入年度资产负债对比表．

可以比较相应年份之间的年度资产负债。


更换用户

如果您需要使用另一个操作员处理当前账套的企业业务和财务数据时，该功能让您轻松更换操作账套的操作人员。


更换账套

退出系统后，账套自动关闭。

更换账套

如果您需要使用另一个账套处理企业的业务和财务数据时，该功能让您能更换所操作的账套。

账套的用途

怎样新建账套

怎样打开账套

怎样关闭账套

怎样删除账套


用户密码

在主菜单中单击【维护中心】功能，然后再单击其下级菜单的【用户密码】功能，可以修改用户密码。


用户权限

在"用户组设置"中编辑用户组信息。

〖添加〗：点击"添加"后，在右边的编码和名称处录入新增用户组信息，然后点保存增加一个用户组。

〖修改〗：修改已有的用户组名称、编号、备注等信息，然后点保存按钮，才能修改信息成功。

〖删除〗：删除已建立的用户组，用户组被授权于某一用户后，不能删除。

对各用户组设置相应的权限，选中某一用户组，选中界面右边显示的权限列表（包括：基本信息、业务单据、报表统计、系统相关及其它几个列表）中需要定义的权限即可授予某用户组此项权限。

【功能按钮操作说明】

〖用户组权限复制〗：选中某一设置好的用户组，复制其所有的权限。

〖用户组权限粘贴〗：选择某一待设置权限的用户组，将已复制的权限粘贴到此用户组上。

编辑用户信息

〖用户添加〗：增加一新用户，此用户必须是职员中的一员。

〖用户删除〗：删除用户。

〖用户停用〗：用户停止使用。

对用户进行授权

·设置权限组

〖添加所属用户组〗：选中某一新增用户，设置其所属的用户组，该用户拥有此用户组的全部权限。一个用户可以从属于多个用户组。

〖删除所属用户组〗：删除用户所属的用户信息。

·仓库授权

将某一仓库的权限授予此用户后，用户可以查看此仓库的报表和进行此仓库的相关业务操作。在此，您可以"添加授权仓库"和"删除授权仓库"及进行"仓库授权复制"和"仓库授权粘贴"。

·往来单位授权

将某一往来单位的操作权限授予此用户。此时用户只有查看此单位的应收应付或与此单位相关的报表，并且只能录入此单位的业务单据，但不能操作和查看其它往来单位的相关报表及信息。在此，您可以"添加授权单位"和"删除授权单位"及进行"单位授权复制"和"单位授权粘贴"。

基本信息：

  • 所有基本信息都增加'导入导出'权限，具有此权限的人才能在单据和报表中导入导出数据（包含：excel报表导出、excel表格输出、复制到剪切板、打印预览中的excel导出）。

  • 往来单位增加'参考'权限

业务单据：

  • 所有单据增加'导出'权限

  • 对进货订单和进货单的'价格授权'权限中增加'允许选择价格类型'。当操作员没有'允许选择价格类型'权限时，细单上的单价不能选择（点单价中的 [image] 选择）。当操作员没有'允许修改单据单价'权限时，只控制单价、折后单价、含税单价不能修改，细单上的单价可选择。

  • 销售类单价的格授权中增加'允许选择价格类型'。当操作员没有'允许选择价格类型'权限时，销售类单据表头上的'默认售价'不能选择；销售类单据细单上的单价不能选择（点单价中的 [image] 选择）。当操作员没有'允许修改单据单价'权限时，单价、折后单价、含税单价不能修改，表头上的'默认售价'和细单上的单价能选择。

报表统计：

  • 经营历程中增加'修改经手人'权限

  • 所有报表增加'导出'权限

系统相关：

  • 增加'修改登录、单据日期'权限，有此权限的操作员能修改登陆的日期和单据上的日期，无此权限的操作员不能修改。客户端的登陆日期取服务器的时间。

其它：

  • 增加'条码导出'、'条码导出设置'两个权限。有'条码导出'权限的操作员才可以使用'商品信息'、'条码打印'、'进货单'上的条码导出功能。有'条码导出设置'权限的操作员才可以使用'商品信息'、'条码打印'、'进货单'上的条码导出设置功能。

  • 增加'修改单据会员卡本次积分'权限，有此权限的操作员就可以在零售单中修改当前单据的本单据分，没有权限的操作员就不能修改。

  • 增加打印模板设置权限。

  • 增加'格式设置权限'的权限，有此权限的就能够在单据或报表上进行格式设置，没有就不能。

  • 增加'单据转换'权限，有此权限的操作员可以使用经营历程和业务草稿中的单据转换功能；没有此权限的操作员不能进行单据转换。

  • 增加'预估库存公式设置'权限，有此权限的操作员可以设置预估库存的公式，没有权限的操作员不能设置。

会员卡：

  • 增加'单据显示编号'权限，有此权限的操作员在单据中就能看到正确的会员卡号，没有此权限的操作员在单据中看到的会员卡号是用'*'代替现实。

商品参照：

  • 增加'预设售价1'、'预设售价2'、'预设售价3'、'预设售价4'、'预设售价5'、'零售价'、'最近售价'、'最低售价'、'最近进价'的价格权限，默认该页签权限不选择，设置后对应的操作员就具备对应的功能，不具备权限的操作员操作就以'*'代替。

用户权限

◆　在企业经营管理中不同人员分工不同，本系统提供了根据职员的职位性质、职位等级授予相应权限的功能，有效的监督各部门工作，并且保证企业财务数据的安全性。

◆　在主菜单中单击【维护中心】功能，然后再单击其下级菜单的【用户权限】功能，可以按如下步骤操作：

设置用户组

设置用户组权限

设置用户权限

* 新增权限


系统配置

您可以在"企业信息设置"中设置本企业的各种信息。

您在此设置符合自已行业特点的成本核算方式，在此系统提供了四种成本核算方法。在期初时选定商品的成本算法， 开账后不允许修改成本算法。

【概念介绍】

*加权移动：本系统中的"加权平均"是指"移动加权平均"法。是一种广泛使用的成本核算法，它的成本计算公式为：(x1*y1+x2*y2+...+xn*yn)/(y1+y2+...+yn)，(注：x1，x2，...，xn代表某商品n次的进货价格，y1，y2，...，yn代表某商品n次的进货数量)。

*后进先出：指在进行成本核算时，假定后购进的商品先出库，按这种顺序进行成本核算。

*先进先出：指在进行成本核算时，假定先购进的商品先出库，按这种顺序进行成本核算。

*手工指定：指在进行成本核算时，先后购进不同批次的商品，假定商品您指定的顺序出库。

各类成本算法下的成本处理方式，请参考"成本处理规则"。

【录账配置栏目说明】

1. 录入单据时显示商品库存数量：选上此项后，录单选择库存商品时，可显示该仓库该商品的库存余量。

2. 录入单据时显示往来单位应收应付款：选上此项后，录单选择往来单位时，可显示该单位当前的应收款额或应付款额、应收或者应付。

3. 录入单据时显示往来单位信用额度：选中此项在单据录入时选择往来单位时，会显示其信用额度，否则不显示。

4. 录入单据时自动记忆选择商品、仓库、往来单位的位置：是指录单选择商品、仓库、往来单位时，系统会自动指向上一次录单所选择的商品、仓库、往来单位。

5. 录入单据时明细仓库默认上一条记录的仓库：选中此项后，则录入单据时，在商品录入框中有明细仓库，如果第一条录入了明细仓库后，第二条自动记忆上一条记录的明细仓库，不用重新录入。

6. 录入新单据时自动记录上一次经手人：当第一张单据录入经手人后，在此以后录入的单据自动记忆上一张单据录入的经手人。

7. 录入单据时同一单据连续录入：如选中此项，则录入同一类型单据保存后，自动弹出一张相同类型的空白单据；如设置为"否"，则录入单据保存后，退出单据录入界面。

8. 录入单据时默认单据收付款账户为现金账户：在进货、销售类单据中的付款账户显示为现金。

9. 录入单据时系统默认审核人是制单人：录单时审核人处自动显示登录用户的名称。

10. 录入单据时单据自动生成单据编号：单据按单据编号样式设置中设置的可格式生成。

11. 录入单据时单据自动生成摘要：设置为允许后，系统会按往来单位、经手人、仓库、发生金额等自动拼接生成摘要。

12. 基本信息[编码]不能相同：设置为允许后，基本信息中增加的新的基本信息的编码不能与原有的编码重复，但名称可以相同。编码是唯一区别两个或两个以上的商品是否为同一个商品的标记。

13. 基本信息[名称]不能相同：设置为允许后，基本信息中增加的新的基本信息的名称不能与原有的名称重复，但编码可以相同。名称是唯一区别两个或两个以上的商品是否为同一个商品的标记。

14. 基本信息[编码]+[名称]不能相同：打勾选择后，只有新增信息的编码与名称的组合与已有的信息不同时，才允许增加此信息。

15. 录入单据时超过信用额度过账是否显示提示信息：设置为允许后，如果录入单据中所选择的往来单位过账时，发现此单位的应收款已超过信用额度，给予提示。

16. 录入单据时低于成本过账显示提示信息：设置为允许后，则商品出入库单据录入价低于成本价时，系统视为成本异常，给予提示。

17. 盘点时实盘数量默认是库存数量：设置为允许后，在总量盘点单和分量盘点单中的实盘数量显示为当前的库存数量。

18. 录入单据时折后金额改变时选"×"就改变单价,选"√"就改变折扣：当录入单据时，输入折后金额后，反算单价和金额是选择改变单价还是改变折扣。

19. 录入单据时低于最低售价提示：设置为允许后，录入单据保存时，当单据中某一商品的价格低于其设置的最低售价，给予提示。

20. 支持多编码查询：设置为允许后，在单据中的商品名称输入往来单位对应的商品的其它编号仍可以查询到相应的商品。

21. 录入单据时批次选择如果只有一个批次直接返回：设置为允许后，采用手工指定法的商品库存中只有一批货时，不弹出批次选择框，后台自动处理。

22. 录入单据时往来单位超过信用额度是否允许过账：设置为允许后，如果录入单据中所选择的往来单位过账时，发现此单位的应收款已超过信用额度，不允许过账，只能存入草稿或废弃。

23. 录入商品时检测商品是否重复录入：设置为允许后，在单据中录入商品时，检测此商品是否已经录入。

24.出库单有超期应收款显示提示信息：设置为允许后，在开销售出库单的时候选择往来单位后，如果该往来单位有超期应收款，系统弹出一个提示框，您可以查看 超期详情 ，据此采取相应处理方法。您也可以点击返回按钮，回到单据编辑界面继续做单。

25.过账后删除草稿：设置为允许后，过账后删除草稿单，不允许就保留草稿到业务草稿中。

26.自动记录上一张单据的仓库：设置为允许后，开单后选择好仓库，过账保存后，下次做单时就保留这个仓库

27.按最大批发包装使用价格：此配置项选择时，单据上增加字段'基本单位数量'。此配置项不选择时，单据上没有'基本单位数量'字段。

28.扫描时相同商品记录合并：勾选，使用扫描枪扫描商品，相同商品自动合并一起，不添行，只增加数量；不勾选使用则添行不合并。

29.修改草稿，收（付）款金额自动重新计算：勾选此配置，打开草稿修改后，如果单据尾的账户不为空，单据表尾的收（付）款金额自动取成交金额；不勾选此配置，打开草稿修改后，单据表尾的收（付）款金额仍为草稿中保存的金额。修改细单数据后，此收（付）款金额不变。

30.单据上显示预估库存：勾选，单据上显示预估库存字段，不勾选则不显示。默认不显示。

31.不允许超订单执行：勾选时，进货单调用进货订单后，允许进货数量大于订单数量；不勾选时，进货单调用订单后数量中写入订单的未执行数量，进货数量可以修改但只能小于等于订单的未执行数量。

32.必须使用订单进货：如果不勾选，可以提取订单进货，也可以直接录入细单进货；如果勾选，进货入库单不能手工新增细单，必须调用进货订单生成细单。

33.业务单据录入，先录入商品，后录入往来单位，价格不变：不勾选，往来单位修改，商品的单价重新提取，如果勾选，则修改往来单位单价不改变。

34.录入数量后的负库存提示，是否拦截：如果不勾选，出库类单据录入数量后，焦点离开数量时进行负库存校验，只提示不拦截；如果勾选，出库类单据录入数量后，焦点离开数量时进行负库存校验，提示并拦截。

：打开超期应收款查询报表，只显示销售出库单所选择往来单位的超期应收款情况。

1. 批发业务允许负库存：这是针对采用加权平均法的商品设定的，设置为允许后，商品将有可能出现负库存，并引起成本异常；零售业务不受此控制。

2. 单据打印前是否必须过账：设置为允许后，单据只有过账后才可打印，存入草稿也不能打印。

3. 必须审核后才能过账：设置为允许后，录入单据时必须输入审核人，否则不允许过账，只能存入草稿或废弃。

4. 过账时检查单据日期是否大于最后一张单据七天以上：设置为允许后，单据录账时，如果此张单据的日期比最后一张单据日期大七天时，给予提示。

5. 进入系统时启动自动报警功能：设置为允许后，进入系统时自动弹出报警提示窗口。

6. 自动报警启用分仓库报警：设置为允许后，进入系统当自动报警时，启用分仓库报警，即：报警按仓库报警。

7. 系统退出时自动进行备份：设置为允许后，当您退出本系统时，将自动备份当前账套中的数据，用以保证用户数据的安全性。

8. 出库类单据：商品没有成本价时获取成本按基本单位获取，设置为允许后，当录入单据为出库类单据时，检查当前出库商品是否有成本价（包括出库商品的当前库存数量小于等于0、出库商品的当前库存成本单价为负两种情况）;当出库商品无成本价时，此时商品的成本按基本单位的成本核算，出库时即使选中商品的单位为辅助单位，按辅助单位与基本单位的换算率，将出库成本记为"辅助单位出库数量*基本单位与辅助单位的换算关系*基本单位的出库成本价"。否则，则按所选择单位对应出库成本价进行核算，如选中的商品单位无对应的出库成本价时，弹出成本输入框，输入成本价。（注：出库成本价的提取在价格系统设置中配置，只有在商品档案中取成本时，此选项才会体现出差异，如果是输入成本的情况，则系统就认为输入的是所选单位的成本单价，此选项没有意义。）

例如：商品牛奶，基本单位：袋（最近进价为10），辅助单位：箱（最近进价为220），换算率：24，如果参数设置商品的成本取最近进价，出库时所选商品的单位为箱，数量为1，将出库成本记为"出库数量*基本单位与辅助单位的换算关系*基本单位的出库成本价"，1*24*10=240：否则，出库成本按照参数设置取商品档案中所选单位的最近价，则出库金额为1*220=220

9. 入库类单据：商品没有成本价时获取成本按基本单位获取，设置为允许后，当录入单据为入库类单据时，检查当前入库商品是否有成本价（包括入库商品的当前库存数量小于等于0、入库商品的当前库存成本单价为负两种情况）;当入库商品无成本价时，此时商品的成本按基本单位的成本核算，入库时即使选中商品的单位为辅助单位，按辅助单位与基本单位的换算率，将入库成本记为"辅助单位入库数量*基本单位与辅助单位的换算关系*基本单位的入库成本价"。否则，则按您选择的商品单位对应入库成本价进行核算，如选中的单价无对应的入库成本价时，弹出成本输入框，输入成本价。（注：入库成本价的提取在价格系统设置中配置）

10. 网格格式改变退出时自动保存：指在报表或单据中修改了显示列后，下次进入系统时，自动记忆上一次设置的格式。

11. 是否启用【系统操作日志】进行纪录：设置为允许后，对您的每一项操作都记录其操作日志。

12.单据复制时同时复制促销信息：设置为允许后，当您将单据复制到草稿时，复制原单据中的商品促销价格信息。

13.单据复制时同时复制会员卡信息：设置为允许后，当您将单据复制到草稿时，复制此张单据关联会员卡号，会员折扣等相关信息。

14. 会员卡积分按整数累加：此项设置打勾，则此次消费积分取整数，小数点后的数舍去；此项设置打勾，则此次消费积分不取整数，小数点后的数一并取。

例如：假设用户积分设置为：消费金额10元，对应积分点数为：1，某次客户消费金额为98元，

©"会员卡积分按整数累加"打勾，则此次消费积分为9，余下的8元钱不算积分；

©"会员卡积分按整数累加"打差，则此次消费积分为9.8。

15.操作员可以选择审核人：如果此选项打勾，则操作员可以在编辑单据界面"审核人"选择列表处选择具有审核权限的职员。如果此选项不打勾，则操作员不能选择审核人。如果操作员自己具有此单据的审核权限，不管此选项打不打勾，他都可以选择他自己。

注意：单据中"审核人"选择列表显示具有对此单据有审核权限的职员，不是所有的职员。

16.选赠品是将单价和金额清零：如果勾选，开单勾选赠品后直接将界面单价及金额等清零，如果不勾选，勾选赠品后对单价和金额不作处理。

17.保质期不为空的商品入库时必须录入生产日期：如果勾选，商品质保期不为空就必须录入生产日期，不勾选则可录可不录。

18.年结后保存价格跟踪数据：此选项为选择状态时，年结时不删除价格跟踪表中的数据；此选项为不选择状态时，年结时删除价格跟踪表中的数据。默认不选择。

19.会员卡号手工录入：默认选择。此选项选择上就可以手工录入（包含手机号码查询的方式）和刷卡；不选择就只能刷卡。

20.代金券/积分低现再次积分：此选项被选择时，代金券收款或积分抵现的收款可以再次进行积分；此选项不选择时，代金券收款或积分抵现的零售单不能进行积分。默认不选择。如果单据有代金券收款或积分抵现，还有现金交易的情况，此配置失效，此单就不实现会员卡积分功能。

21.商品条码不允许重复：如果勾选，商品信息中保存商品时检查商品条码不允许重复；如果不勾选，商品信息中保存商品时不检查商品条码的重复。

22.合成凭证时相同科目合并：如果不勾选，合成凭证时按照合成号的不同分别生成多张财务凭证，在合成号相同的单据合成一张凭证时，科目相同的也不合并，按照单据号分别生成凭证分录，摘要字段中记录相应的单据编号。

23.启用双重计量：如果勾选，商品信息、物流类单据、期初库存录入、库存状况表、进销报表中默认增加显示'第二计量单位'、'第二单位数量'；如果不勾选，系统中所有'第二计量单位'、'第二单位数量'字隐藏，默认不勾选。

24.控制退货数量小于等于原单数量：不勾选，退货数量可以大于原单数量；勾选，退货数量必须小于等于原单数量（多次退货的累计退货数量不能大于原单数量）。

25.促销商品是否参与会员卡打折:不勾选，促销商品将按照系统的促销价执行；勾选，促销商品将在系统促销价的基础上再按照会员卡折扣进行计价。

在此配置软件中小数的保留位数，设置后在单据或所有报表的小数位数均按设置显示。

录入单据时，可以根据设置的条件配置检索相应的内容。

对系统因意外的情况而导致死机的状态，自动保护功能能有效的减少客户的损失。是指录入单据时每隔一定的时间自动备份，当遇到异常退出的情况时，再次进入单据时，自动弹出上次记录的数据。

系统配置

◆　对系统的某些功能进行控制，包括企业信息、成本算法操作选项、录账配置、其它配置、小数配置、模糊查询配置和单据自动保存设置。您可根据业务需要进行配置。

◆　在主菜单中单击【维护中心】功能，然后再单击其下级菜单的【系统配置】功能。

企业信息设置

成本算法设置

录账配置

其它配置

小数配置

模糊查询配置

单据自动保存设置

业务管理

界面风格


数据备份

系统提供了两种备份方式，服务器备份和本地备份。

·服务器备份

在账套备份中输入文件名（文件名不允许以数字开头，建议不使用中文），然后点击"备份"按钮，当前账套数据备份在在服务器上本系统安装目录下的backup目录。

·本地备份

在账套备份中输入文件名，然后勾选"本地备份"，选择本地备份路径，最后点击"备份"按钮，当前账套数据备份在在服务器上本系统安装目录下的backup目录和您指定的目录中。


数据恢复

系统提供了两种恢复方式，服务器恢复和本地恢复。

·服务器恢复

在服务器备份列表中选中待恢复的备份文件名，然后点击"恢复"按钮。

·本地恢复

勾选"本地恢复"，选择待恢复的本地备份文件路径，最后点击"恢复"按钮。系统自动恢复数据。注意按提示共享BACKUP目录。

注：在SQL server2005备份的数据，在2000下是不能进行恢复的，这是数据库兼容性的问题，与本系统无关。


查询执行器

◆　在本系统中提供SQL脚本的执行功能。

如何操作

将SQL脚本复制到窗口右边的空白编辑框中,然后点 [image] 执行即可。


系统操作日志

该功能记录了客户对畅捷通T1-商贸宝系统的主要功能的访问情况。可以在操作窗口中实现日志的查询、备份和清理。


系统重建

◆　当您需要清除系统中部分信息时，可以采用系统重建处理，此时系统回到期初的状态。

〖重建选项说明〗

·清除所有基本信息

选中此项后，清除账套中所有信息。

·初始化单位信息

清除系统中单位的基本信息。

·初始化商品信息

选中此项后，清除账套中的所有商品信息。

·清除原期初值

将本系统中所有期初建账数据清0。

·清除草稿库

删除业务草稿中的所有草稿单据。

·清除销售订单

删除系统中所有录入的销售订单。

·清除进货订单

删除系统中所有录入的进货订单。

·初始化价格跟踪

清除单位价格跟踪和仓库价格跟踪中的所有信息。

·初始化会员卡

删除会员相关资料、会员卡类型。


退出系统

◆　在主菜单中单击【维护中心】功能，然后再单击其下级菜单的【退出系统】功能，即可退出畅捷通T1-商贸宝。

◆ 可直接用鼠标单击画面右上角的"关闭"按钮，即可退出本系统。

注：用户在平时操作结束后，一定要彻底退出本系统，不要在操作中途关机等非正常退出，以避免因操作不当造成数据丢失或被破坏。


初始化向导

单击此按钮后，打开界面如下：

下面对以上功能进行操作说明：

1、系统配置：

单击该按钮后，显示界面如下：

企业信息：单击后打开界面即可录入企业的基本信息。

录账配置：设置录账操作相关的功能及控制。

业务设置：配置系统业务类型。

默认项设置：对单据，自动保存，成本算法，小数位数和模糊查询进行设置。

可选业务：对订单业务，零售业务，财务业务，促销，会员卡管理等功能是否启用进行设置。

2、基本信息

单击后显示界面如下：

用户在此可以对基本信息进行添加和修改

3、期初建账

单击后显示界面如下：

在此界面可以录入期初库存商品、期初应收应付、期初现金银行、权限设置，为下一步开账做好准备

4、开账

单击后打开界面如下：

在做好前三步后，即可正式开账（开账前请认真阅读注意）。


自定义菜单

单击后打开界面如下

现对按钮功能进行说明

菜单向导：打开界面如下

请根据您的实际业务进行选择

1：点击确定后，系统自动调整自定义菜单右侧的选中命令列表

2：点击取消后，系统自动恢复为系统默认设置

重新生成

添加：将左侧选中的命令添加到右侧选中命令列表中。

添分割线：选中右侧命令后，单击该按钮，在选择命令上方添加一处分割线，方便用户迅速找到常用功能。

删除：选中右侧命令后，单击该按钮，即将该命令删除。

恢复默认设置：单击后，命令恢复到系统默认的设置


拆装模板

◆　在日常业务中会碰到进货时是组件、配件、原料等，但销售时却是成套销售的，这时您可使用拆装单。也会遇到购进时是成批、成件或成套的批量进货，但销售时却是单个卖出的，这时可使用拆卸单。

拆装模板的操作

拆装模板的输入要求(参考拆装单输入要求)


商品价格设置

商品价格设置用于修改、查询、维护各商品的预设售价、最近进价、最近售价、最低售价。

【功能按钮操作说明】

〖批量修改〗：修改符合条件的一批商品的价格体系。界面如下：

在商品批量修改的界面中，选择左边的目录树即可，选择单个的商品就在中间部分显示此商品信息，选择一类商品，则在中间区域显示此类的所有商品信息；右边的模糊查询同样可以将符合此条件的商品选择显示到中间，跟目录树是互不影响的。

〖编辑〗：也就是单独修改，修改选定的某一商品的价格体系，选择商品后，在弹出的商品修改界面中输入修改后的价格，点"确定"完成修改。

〖查看〗：查看当前选中的商品信息，商品信息界面就有商品价格的详细信息。

商品标签打印

基本信息---价格管理---商品价格设置---打印---标签打印---打印、预览、设置


仓库价格设置

在本系统中，对于不同的出入库仓库，可能对应不同出库价格或入库价格，您可以根据您的要求进行设置，如果不需要对仓库价格进行管理，则无需设置此项。仓库价格设置用于修改、查询、维护各仓库的商品的预设售价、最近进价、最近售价、最低售价、会员价。

【功能按钮操作说明】

〖添加〗：在左边标签项"目录"处选中某一具体仓库，点"添加"，增加此仓库中商品的价格。在增加价格的界面中输入查询条件，然后点"查询"，此时系统会将满足条件的商品记录显示在窗口的左上方，在此窗口中选中需要设置仓库价格的商品，然后点击"添加"，把商品添加到对应的仓库中，保存即可。

〖修改〗：选中某一具体仓库的具体商品，修改已经添加到仓库的库存商品的价格。

〖批量修改〗：一次性修改某个仓库多个商品的价格。

〖标签打印〗：对整个标签进行设置、预览、打印。


业务员提成向导

调整考核周期编辑界面如下：

界面功能按钮说明：

·添加：点添加按钮会进入月、季度、半年、年的设置，系统默认选择月。

·编辑：对选中信息编辑。

·批量增加：能够按照所选年份将自然月一次性生成12个周期。

·删除：对选中信息删除。

商品提成方案设置编辑界面如下：

界面功能按钮说明：

·增加：进入商品提成比率设置.添加页面，设置编码、名称、单位数量提成金额、销售金额提成比率、

参考单价、实际与参考利润差提成比率、实际利润提成比率。

·编辑：对选中信息编辑。

·删除：删除选中信息。

其他项目设置编辑界面如下：

可以添加其它提成项目

点击编辑按钮 可以对相应项目进行修改，

点击删除按钮 可以删除相应的项目

点击查看按钮 可以查看选中的相应项目

业务员提成向导

单击销售提成-业务员提成向导，后弹出向导界面：

调整考核周期操作说明：系统可按自然月份设置月度，季度，年度，半年考核周期。可根据你实际考虑的日期进行调整。

·添加：点添加按钮会进入月、季度、半年、年的设置，系统默认选择月。

·编辑：对选中信息编辑。

·批量增加：能够按照所选年份将自然月一次性生成12个周期。

·删除：对选中信息删除。

商品提成方案设置操作说明：系统支持按单品提成，按一类商品设置提成，主要支持集中模式：

1.数量提成

2.金额提成

3.利润提成

4.参考利润提成

5。不通价格不通提成。

·增加：进入商品提成比率设置.添加页面，设置编码、名称、单位数量提成金额、销售金额提成比率、

参考单价、实际与参考利润差提成比率、实际利润提成比率。

·编辑：对选中信息编辑。

·删除：删除选中信息。

其他项目设置操作说明：

界面说明：

· 对员工，在某个期内发生的费用等，不参与提成的项目，可以在此处进行设置。

例：销售费500元，提成要进行相应扣减，在此处可以添加。

·上述例图是按季度计算提成截取的图，系统默认是月周期计算法（假设每月计算一次提成）。

·系统支持按照业务员、每个期间（月、季度、半年、年）、5个浮动指标设置。

·【选择职员】参照职员档案。

·

提成计算公式：

1.系统支持对每个员工设置不通的提成公式

2.支持销售经理按下属员工的提成

按照职员设置提成公式

·指标选择参照"销售提成表关键数据"里除了职员姓名、所属部门、提成金额合计外的其它所有的数据项。


业务员销售提成统计

◆　用于统计查询某一期间内，业务员的销售提成情况。

◆　您在主菜单中单击【辅助中心】->【销售员提成】，然后在其下级菜单【业务员销售提成统计】中查看相关报表。

各报表中功能按钮功能，请参考工具栏工具介绍：


附加说明

附加说明用途：

  用于记录您常用的备注信息，在录入单据时可以随时调用，减少输入。

附加说明编辑：

  单击主菜单【辅助中心】－>【附加说明】，打开附加说明分级显示界面，单击〖添加〗或〖编辑〗按钮，增加或修改附加说明。具体操作方式请参考"操作基础信息"。

附加说明卡片信息

·编码

  附加说明的编码

·名称

  名称不得为空。

·别名

  附加说明的另一名称。

·助记码

  附加说明编码的简称，系统自动将附加说明名称中的字母、汉字拼音首字母、数字、字符从左到右提取出来填入到"助记码"中。

·备注

  附加说明栏目的详细描述，在单据中调用附加说明时，按此栏目内容显示。


采购建议

采购建议可以显示进货商品、数量、供应商，并且可以修改，还可以根据业务流程的情况定义缺货公式，根据这个公司可以算出需要进货的商品和建议进货数量。

查询条件

【商品】直接参照商品信息

【往来单位】直接参照往来单位信息

功能按钮

【执行】将进货标记打勾的商品，按照供应商的不同分别生成进货订单，供应商相同的商品合并到一张订单上。生成后的订单默认为未审核状态。

【全部选择】将当前界面上所有的商品上的进货标记勾选。

【全部取消】将当前界面上勾选进货标记的商品全部取消打勾。

【缺货公式定义】 根据现存量、可用量、库存上限、库存下限、订单数量、采购建议数量和函数等组合成一组符合业务计算缺货的公式。

【计算缺货】对仓库和商品进行条件选择后用计算缺货公式计算。

【显示内容】可刷新、排序、过滤、定位、格式设置。


促销向导

编辑界面如下：

编辑界面如下：

编辑界面如下：

编辑界面如下：

编辑界面如下：

编辑界面如下：

编辑界面如下：

促销向导

促销向导是方便客户操作的界面。界面中的每个促销单都可点击使用。

单击此按钮后，打开界面如下：

下面对以上功能进行操作说明：

1、特价促销单：特价促销单是对库存积压的商品进行价格上的促销，包括价格和折扣促销。

单击按钮后，界面显示如下

单据日期：默认服务器登录日期

单据编号：系统根据编号规则自动生成

促销名称：输入

开始日期 结束日期：是指当前促销单的促销范围：

每月 每周 每天：是指在促销范围内指定具体的日期时间点执行促销方案。

售价选择：选择后，促销商品页签下的售价都会统一显示

适应单据：零售单 销售单。

促销仓库：指定执行促销的仓库。

促销商品：指定执行促销的商品。

往来单位范围：指定执行促销的往来单位。

批量修改价格：可以对指定的商品批量修改特价

批量删除行：可以对选中的商品细行进行删除。

2、赠品促销单满足的场景有：买满金额赠 ， 买满数量赠 ， 单品赠。

买满金额赠：购买金额买满X元送Y件，买满X元加Y元送z件。

买满数量赠：购买数量满X件送Y件，买满X件加Y元送Z件。

单品赠：买X件送Y件，买X件加Y元送Z件。

赠送商品：

设计窗口如下：

单据日期：默认服务器登录日期

单据编号：系统根据编号规则自动生成

促销名称：输入

开始日期 结束日期：是指当前促销单的促销范围

每月 每周 每天：是指在促销范围内指定具体的日期时间点执行促销方案

促销仓库：指定执行促销的仓库

促销商品：指定执行促销的商品

3、打折促销单满足的场景有：买满折 件数折

设计窗口如下：

买满折：买满X元打Y折

件数折：是指满足件数折条件的促销商品统一执行最小的折扣。比如,买1件是9折，买2件是8折，买三件7折。顾客购买了三件促销商品，则三件都打7折。

4、让利促销单满足的场景有：买满让利，件数让利

设计窗口如下：

买满让利：买满X元让利Y元。

件数让利 ：买1件让利50元，买2件让利110元，买3件让利180元。

5、组合促销单满足的场景是：多个商品捆绑促销。

设计窗口如下：

如图所示：组合商品001由两个子件商品组成。


特价促销单

特价促销单：特价促销单是对库存积压的商品进行价格上的促销，包括价格和折扣促销。

单击按钮后，界面显示如下

单据日期：默认服务器登录日期

单据编号：系统根据编号规则自动生成

促销名称：输入

开始日期 结束日期：是指当前促销单的促销范围：

每月 每周 每天：是指在促销范围内指定具体的日期时间点执行促销方案。

售价选择：选择后，促销商品页签下的售价都会统一显示

适应单据：零售单 销售单。

促销仓库：指定执行促销的仓库。

促销商品：指定执行促销的商品。

往来单位范围：指定执行促销的往来单位。

批量修改价格：可以对指定的商品批量修改特价

批量删除行：可以对选中的商品细行进行删除。


赠品促销单

赠品促销单满足的场景有：买满金额赠 ， 买满数量赠 ， 单品赠。

买满金额赠：购买金额买满X元送Y件，买满X元加Y元送z件。

买满数量赠：购买数量满X件送Y件，买满X件加Y元送Z件。

单品赠：买X件送Y件，买X件加Y元送Z件。

赠送商品：

设计窗口如下：

单据日期：默认服务器登录日期

单据编号：系统根据编号规则自动生成

促销名称：输入

开始日期 结束日期：是指当前促销单的促销范围

每月 每周 每天：是指在促销范围内指定具体的日期时间点执行促销方案

促销仓库：指定执行促销的仓库

促销商品：指定执行促销的商品


打折促销单

打折促销单满足的场景有：买满折 件数折

设计窗口如下：

买满折：买满X元打Y折

件数折：是指满足件数折条件的促销商品统一执行最小的折扣。比如,买1件是9折，买2件是8折，买三件7折。顾客购买了三件促销商品，则三件都打7折。


让利促销单

让利促销单满足的场景有：买满让利，件数让利

设计窗口如下：

买满让利：买满X元让利Y元。

件数让利 ：买1件让利50元，买2件让利110元，买3件让利180元。


组合促销单

组合促销单满足的场景是：多个商品捆绑促销。

设计窗口如下：

如图所示：组合商品001由两个子件商品组成。


促销方案管理

对各促销单的统一管理。在这里可以必须对促销单进行审核后，才能执行促销单中的促销方案。

设计窗口如下：

单据查看：将当前促销单打开查看。

复制：复制的单据为'未审核'的单据。

修改：只能对状态为'未审核'的单据进行修改

删除：状态为'未审核'，的单据允许删除。

审核：只对状态为'未审核'的单据才能进行审核。

反审核：状态为'已审核未执行'的单据才能允许反审核

终止：状态为 '执行中'的单据进行终止。

恢复：状态为'终止'的单据进行恢复

单据状态：包括未审核、审核未执行、执行中、终止、已完成

零售促销的应用

各个促销单除特价促销可以支持销售出库单，其它促销单中的促销方案都只能支持零售。在零售单中，各个促销单的应用规则如下：

1： 商品取价上屏执行顺序：组合促销>特价促销>会员价>默认售价>结算时重新提价（满足条件促销、刷会员卡）

2：促销方案中，组合促销为最优先。如果零售单有多个影响商品价格的促销方案存在（例如：存在打折促销方案），促销商品录入时优先提取促销特价的价格，其它方案影响到促销商品单价和折扣的方案不允许再执行，其它不影响的方案允许执行。

3：同一商品存在同类型的促销单时，系统以审核时间最大的促销单提价(特价促销)。

4：促销商品执行了促销方案后，不再作为其它促销方案的条件（赠品促销除外）。

5： 零售单商品录入负数，该行商品不参与促销。

6： 零售、销售单中促销商品不受系统配置（最低售价、低于成本价、职员最低折扣）影响。

7：促销商品的特价标识：赠品促销、打折促销、让利促销、组合促销、特价

促销商品修改规则

1： 除特价外，执行<打折 让利 组合>促销，不允许更改往来单位、仓库。

2：组合促销商品，不允许更改价格、折扣。

3：零售退单调原单时，原单有买赠赠品，特价性质一并带入，不允许修改买赠赠品行对应字段（包括勾选赠品、更改计量单位、更改表头往来单位）。

4：商品一旦执行了促销方案，在未取消促销方案前，不允许删除

5： 单据复制

5.1：零售退单复制， 不管是否勾选<复制促销信息>，均不复制促销信息，特价字段清空。

5.2：零售单复制

5.2.1：勾选<复制促销信息>，除赠品促销单，其它促销单据，全部复制。

5.2.2： 赠品促销单复制，买赠赠品不复制，赠品促销商品的特价字段的信息清空。

-----------------------------------------------------------------------------------------------------------------------

特价促销：在录入特价促销商品时，单价或者折扣直接显示特价促销中制定的价格和折扣。

赠品促销：在录入赠品促销的促销商品时，点击结算的时候，才会弹出赠品列表供选择。

打折促销和让利促销：通过在表尾的促销方案选择ctrl+10来选择或者是转到结算界面自

动弹出满足促销条件且未执行促销的促销方案进行选择。

组合促销：在商品录入框录入组合商品编码或条码时，自动将当前组合商品的子件商品显示上屏。当修改组合商品中任意子件商品，则所有子件商品自动更新


库存报警设置

◆　该功能对库存商品的上下限进行管理。科学地使用库存上限，可以有效地保持最优库存，减少库存积压；科学地使用库存下限，可以有效保证库存余量，不妨碍销售。

◆　您在主菜单中单击【辅助中心】功能，然后在其下级菜单【库存报警】中进行相应的设置。

·库存报警设置

单击后弹出查询界面如下

用户输入相关查询条件后，打开库存报警设置主界面

可以对库存商品的上下限进行设置，既可以单独设置每个仓库的上下限，还可以设置全部仓库的上下限。通过查询条件选择某一具体仓库，可以对其单独设置商品的上下限。而不选择仓库，则是对全部仓库的库存总量设置上下限。

【功能按钮操作说明】

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖取消报警〗：可以将商品的报警提示信息取消。

〖报警设置〗：对光标所指的商品行进行库存上下限设置。不管当前商品行显示的是商品类还是最末级商品。如果是商品类，设置的库存上下限是对当前商品类的最末级商品设置。例如：演示账套中，光标所指食品行，则弹出设置的界面如下：

注：辅助数量可以通过换算比率进行和基本单位间的换算。

〖批量报警设置〗：批量报警是对当前页面过滤出来的商品进行设置，不管当前页面显示的是商品类还是最末级商品，设置后同时有效。

批量设置界面如下：

日销售：指的是查询时间段内的商品每日销售量

用户可以根据实际情况进行设置。

〖相关报警〗：包括库存上、下限报警。

〖库存上限报警〗：对商品的库存总量超过报警上限数值的商品给予报警提示。

〖库存下限报警〗：对商品的库存总量低量于报警下限数值的商品给予报警提示。

【标签页】

〖目录〗显示所有单据的类型,选中某一种单据类型后，右边单据列表自动显示符合条件的单据。

〖查询条件〗本系统提供了各项查询条件，您输入查询值后，点击"搜索"按钮，根据这些查询值筛选出所需要的数据。


库存上限报警

库存上限报警对商品的库存总量超过报警上限数值的商品给予报警提示。

·库存上限报警

【显示界面】

【功能按钮操作说明】

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖报警设置〗：直接跳转到设置界面，进行报警设置。

〖取消报警〗：可以将商品的报警提示信息取消。

〖显示内容〗：可以将商品排序、过滤、定位、格式设置。

〖相关报警〗：单击下拉菜单打开库存下限报警。


库存下限报警

库存下限报警：对商品的库存总量低量于报警下限数值的商品给予报警提示。

·库存下限报警

【显示界面】

【功能按钮操作说明】

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖报警设置〗：直接跳转到设置界面，进行报警设置。

〖取消报警〗：可以将商品的报警提示信息取消。

〖显示内容〗：可以将商品排序、过滤、定位、格式设置。

〖相关报警〗：单击下拉菜单打开库存上限报警。

* 注意：库存下限报警表中允许多选操作。具有进货订单录入权限的操作员才可以使用'生成进货订单'；具有进货单录入权限的操作员才可以使用'生成进货单'。


负库存报警

负库存报警对商品的库存数量小于0的商品给予报警提示。

·负库存报警

【显示界面】

【功能按钮操作说明】

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖显示内容〗：可以将商品排序、过滤、定位、格式设置。


订单报警

〖刷　　新〗：在系统中可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

〖取消排序〗：在系统中我们点击任意列的栏目标题后，可实现对列显示内容进行排序，而取消排序则指不进行排序处理，返回默认显示方式。

〖过滤库存为零〗：选中此项后，当系统检测到销售订单中的全部商品在所有仓库中库存余量均为0时，则不显示此张销售订单。进货订单不受此条件限制。

〖过　　滤〗：按系统提供的各项字段内容进行查询过滤。

〖取消过滤〗：当使用过滤后，需要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前界面中待查看某一信息上。

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

订单报警

查询将要到期未执行完成的销售订单及进货订单。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式。

〖单据查看〗：查看选中的订单的原始凭证。


启动报警

◆　本系统中提供了启动报警功能，用于提示库存报警、库存上限报警、库存下限报警、超期应收应付款报警、订单报警、商品保质期报警、过生日会员查询和负库存报警等。

◆　在主菜单中单击【维护中心】功能，库存报警设置配置好后，再单击【维护中心】下级菜单的【启动报警】功能。

超期应付规则：以进货类单据中表头的付款期限进行统计；

1.超期天数：只统计实际超期的业务单据。

2.数据显示规则：

单据中的应收应付期限-服务器系统日期<=提前报警天数，则显示。

3.字段取值规则：

· 应收应付期限（天）=单据中的应付款期限-单据日期；

· 超期天数=单据中应付款期限-服务器系统日期，且只显示大于0的数据，小于等于0的显示为空。

4.业务规则：

· 当超期的进货入库单在退货后，则此单不再体现在超期应付款中

超期应收规则：

1.数据显示规则：

·单据中的应收应付期限-服务器系统日期<=提前报警天数，则显示。

2.字段取值规则：

·应收应付期限（天）=单据中的应收款期限-单据日期；

·超期天数=单据中应收款期限-服务器系统日期，且只显示大于0的单据，小于等于0的显示为空。

3.业务规则：

·当超期的销售出库单在退货后，则此单不再体现在超期应收款中；

·延期报警按调整后的规则处理。

如何操作：

启用报警可以显示所有报警记录条数，选中某项信息(可通过模糊查询选择)，点击"查看"按钮，查看报警详情。


商品保质期报警

查询条件：商品、库房

功能按钮：请参考工具栏功能介绍

显示界面：

单选按钮：

1.商品设置的报警天数：通过商品信息中设置的报警天数来报警。(当未勾选"启用报警设置"时，按照商品报警天数报警)；

2.手工制定报警天数：通过手工输入报警天数来设置保质期报警。(当勾选"启用报警设置"时，按照下图的设置来报警)。

规则：

操作规则：提前报警天数与自定义报警天数为单选项，两者只能选择其一

业务规则：

A. 当用户在效期报警中设置了报警天数，则以效期设置的规则进行报警；

B. 当用户未设置效期报警，则按商品信息进行报警，商品信息无提前报警天数的，则不报警；

C. 效期报警的取数规则为：取消原商品信息保质期天数的判断，直接与库存批次信息进行比对判断，预警判断条件：

· 指定提前报警天数：保质期截至日期-服务器日期<=提前报警天数；

· 自定义报警天数：近效期起始日期<=保质期截至日期-服务器日期<=近效期截至日期，按提前天数进行预警。


价格系统设置

◆　在企业经营活动中，我们常常对某一往来单位、仓库或单据设置不同的价格体系，本系统提供了此功能。

◆　在主菜单中单击【辅助中心】功能，然后再单击其下级菜单的【价格系统设置】功能，按您的要求配置价格体系。

售价提取

售价提取主要用于新增销售出库单、销售换货单、销售退货单、销售订单、委托发货单时，商品价格按此项设置的价格显示。

1)如果售价按"往来单位价格跟踪表中最近售价"提取，则在编辑销售出库单、销售换货单、销售退货单、销售订单时，分往来单位、分商品、分计量单位提取往来单位价格跟踪表中最进一笔销售出库单上的商品售价；在编辑委托出库单时，分往来单位、分商品、分计量单位提取往来单位价格跟踪表中最近一笔委托发货单上的商品售价。

2)如果售价按"仓库价格跟踪表中最近售价"提取，则在编辑销售出库单、销售换货单、销售退货单、销售订单时，分仓库、分商品、分计量单位提取仓库价格跟踪表中最进一笔销售出库单上的商品售价；在编辑委托发库单时，分仓库、分商品、分计量单位提取仓库价格跟踪表中最近一笔委托发货单上的商品售价。

〖栏目说明〗

·允许使用

确定是否使用此种价格体系。

·优先级

设置价格显示的优先等级。如预设售价一设置优先级为1，那么销售单中显示单价时首先检查商品预设售价一是否为0，如果不为0，则单据中单价显示预设售价一，如果为0，则显示优先级为2的价格，以此类推。

【功能按钮操作说明】

〖行上移、行下移〗调整栏目的优先级顺序。

〖默认设置〗恢复到系统初始化时的默认显示状态。

〖保　　存〗将修改内容保存，使之生效。

进价提取

进价提取主要用于新增进货入库单、进货换货单、进货退货单、订货订单、受托收货单时，商品价格按此项设置的价格显示。

1)如果进价按"往来单位价格跟踪表中最近进价"提取，则在编辑进货入库单、进货换货单、进货退货单、进货订单时，分往来单位、分商品、分计量单位提取往来单位价格跟踪表中最进一笔进货入库单上的商品进价；在编辑受托收货单时，分往来单位、分商品、分计量单位提取往来单位价格跟踪表中最近一笔受托收货单上的商品进价。

2)如果进价按"仓库价格跟踪表中最近进价"提取，则在编辑进货入库单、进货换货单、进货退货单、进货订单时，分仓库、分商品、分计量单位提取仓库价格跟踪表中最进一笔进货入库单上的商品进价；在编辑受托入库单时，分仓库、分商品、分计量单位提取仓库价格跟踪表中最近一笔受托收货单上的商品进价。

注意：同价调拨单、变价调拨单、组装拆卸单不受"售价提取"、"进价提取"参数的影响，受仓库价格跟踪表和库存均价影响，例如：编辑同价调拨单，只是提取仓库价格跟踪表中最近一笔同价调拨单的价格，如果在仓库价格跟踪表中没有同价调拨单记录，则提取库存均价。

默认价格跟踪

默认价格跟踪设置为允许使用，是指在单据界面中"价格跟踪本单"为选中状态，即将此单据过账后的价格记录价格跟踪表中，修改跟踪记录信息。如未设置为允许使用，则单据界面中"价格跟踪本单"为未选中状态，单据过账后，此笔单据的价格不会影响上一次的跟踪价格。

盘点单使用成本价

盘点单使用成本价指盘点时商品的单位成本价等于0或库存数量小于0时，采用的成本价。如果全部设置为不允许使用，则录入单据时系统会提示您输入价格。关于其它各种状态下成本的处理方式，请参考"成本处理规则"。

出库类单据成本价

出库类单据成本价是指出库类单据过账时的出库成本的选择。当出现商品的单位成本价等于0时或库存数量小于0时，出库类单据商品的出库成本价按配置中选定的成本核算，如果全部设置为不允许使用，则录入单据时系统会提示您输入价格。关于其它各种状态下成本的处理方式，请参考"成本处理规则"。

入库类单据成本价

入库类单据成本价是指入库类单据过账时，记录的入库成本按表格中的哪一种方式计算。当出现商品的单位成本价等于0时或库存数量小于0时，入库类单据商品的入库成本价按配置中选定的成本核算，如果全部设置为不允许使用，则录入单据时系统会提示您输入价格。关于其它各种状态下成本的处理方式，请参考"成本处理规则"。

售价进价保存

用于设置系统中售价、进价保存方式。

各选项说明如下：

1. 商品最近售价是否在《商品信息》价格中进行保存：选中此项后，将某商品的最近一笔业务的销售价格记录到"基本信息-商品信息"的最近售价中，即对商品的最近售价及时更新。

2. 商品售价根据往来单位进行价格跟踪：选中此项后，跟踪针对每一个往来单位的商品价格，并记录到"维护中心－价格管理－往来单位价格跟踪"中。

3. 商品售价根据仓库进行价格跟踪：选中此项后，将每一个商品对应不同的仓库价格记录到仓库价格跟踪中。

4. 销售后自动修改《商品信息》价格中的预设售价：您可以根据自己的需要选择不修改和预设售价1-5或预设零售价，当售价提取方式为预设售价时，那么当销售录单时修改了商品的价格，提取方式对应的预设售价也相应的发生变化。

5. 商品最近进价在《商品信息》价格中进行保存：选中此项后，将某商品的最近一笔业务的进货价格记录到"基本信息-商品信息"的最近进价中，即对商品的最近进价及时更新。

6.商品进价根据往来单位进行价格跟踪：将选择跟踪的进货单上的往来单位、商品价格记录到"维护中心-价格管理-往来单位价格跟踪表"中。

7.商品进价根据仓库进行价格跟踪：将选择跟踪的进货单上的仓库信息、商品价格记录到"维护中心-价格管理-仓库价格跟踪表"中。

8. 同价调拨零售价进行入库跟踪：选中此项后，将同价调拨单中的某入库仓库对应的商品单价记录到仓库价格跟踪中，并且录入新的同价调拨单时，选择对应入库仓库和商品时，自动带出此商品的跟踪价格。

9. 变价调拨调拨价进行入库跟踪：选中此项后，将变价调拨单中的某一仓库对应的商品入库单价记录到仓库价格跟踪中，并且新增一张变价调拨单时，选择对应入库仓库和商品时，自动带出此商品的跟踪价格。

10. 商品委托发货价根据往来单位进行价格跟踪：选中此项后，按不同的往来单位对应商品的价格。

11. 商品委托发货价根据仓库进行价格跟踪：选中此项后，将委托发货单中的各仓库的商品发货单价记录到系统中。

12. 商品受托收货价根据往来单位进行价格跟踪：选中此项后，将受托收货单中的各往来单位的商品收货单价记录到系统中。

13. 商品受托收货价根据仓库进行价格跟踪：选中此项后，将受托收货单中的各仓库的商品收货单价记录到系统中。

14. 拆装单商品进行出、入库价格跟踪：选中此项后，将拆装单中每一个出库仓库的各商品出库价格和每一个入库仓库的各商品入库价格分别记录到系统中，并且新增拆装单时选择对应仓库和商品后，自动带出商品跟踪价格。

注意：同价调拨单、变价调拨单、组装拆卸单因为不涉及往来单位，所以选择跟踪后只记入仓库价格跟踪表。


条码打印

◆　本系统提供了条码打印功能，可实现各商品不同条码打印。

◆　在主菜单中单击【辅助中心】功能，然后再单击其下级菜单的【条码打印】功能，可以查看到所有商品商品编号、名称、基本单位、条码和自定义等信息列表。

【栏目内容】

·商品编号：显示商品卡片中商品编码。

·商品名称：商品定义的名称。

·基本单位：商品的基本计量单位。

·商品条码：为商品信息中的条码。

【功能按钮】

·显示内容：可刷新、排序、过滤、定位和格式设置。

·条码打印：可以对条码打印分数设置，按照业务设计打印样式进行打印。

精品版新增功能说明：

1：预置三套打印模板，分别为模板1（预置原条码打印模板）、模板2（预置原标签模板）、模板3（预置空白模板）

2：新增按钮：另存为模版 功能说明：将在编辑框中设置好的条码打印格式另存为相应模版，以便下次直接调用即可

3：原维护中心中的条码打印，列表字段增加?库存数量?，取当前商品的各库存数量之和。

如上示意图所示，原打印条码功能增加选项：?按库存数量打印条码份数? （列表字段有库存数量时显示此新增选项）。原功能选项为?输入条码打印份数?，此二选项只能选择一种。

当选择前者时，条码打印的份数为该商品的库存数量；当选择后者时，原功能不变。默认为选择后者。


门店注册

选择总部（后台服务器）的客户端程序进入系统。

通过主菜单【辅助中心】－>【门店管理】->【门店注册】进入，注册门店信息。

【功能按钮操作说明】

〖添加〗：按钮注册门店。

〖编辑〗：修改已注册的门店信息。

〖删除〗：删除已注册的门店信息。

总部中可以注册多个分店，各门店对应基本信息与总部信息完全一致。


总部下传

总部将基本信息、库存商品数据、账务数据的打压缩打包，存放到指定的目录下。

通过主菜单【维护中心】－>【门店接口】->【总部下传】进入此模块后，点"下传"，下传数据。


总部接收

门店将结存后的数据通过邮件或其它传输方式发送给总部后，总部将数据拷贝到"T1-商贸宝批发零售版客户端安装目录\Pos\Branch\"下开始接收门店数据。

  当门店把数据上传后，总部将数据拷到相应目录下，可看到总部接收中的"文件是否存在"打上了勾，然后点中"是否接收"，选择单店导入或批量导入，将门店上传的全部单据存放到门店上传单据中，在门店上传单据中可以直接把门店上传单据过账。

【功能按钮操作说明】

〖导入〗：将选中的门店上传的数据导入门店上传单据中。

文本文件只支持ANSI编码格式的文本。


门店上传单据

门店上传单据中只能对门店上传的单据进行查看和过账，以确保和门店数据的一致，不能进行修改、删除等操作。

* 注意：门店已经上传总部的单据不允许红冲；门店已经红冲的单据（原单和红单）不能上传到总部。


本机机器号设置

设置本机的机器号，本号码会显示在单据号中，主要用于区分是那个门店上传的数据。


单据编号规则样式设置

单据编号规则样式设置的用途

  单据编号样式规则设置指您进行单据编号规则和样式的设置。当系统提供的默认单据编号格式不能满足您的要求时，您可以利用此功能，建立您的单据编号样式。

如何进行单据编号规则格式设置

通过主菜单【辅助中心】->【单据编号规则样式设置】进入设置界面。

  ·编号规则

    设置单据编号的编码规则。

    〖选项说明〗

    ⊕编号不能废弃，每次使用都要生效：指只要打开一张新单，就占用一个单据编号。

    ⊕编号可以废弃，保存后生效：指只要单据存入草稿或过账就会占用一个单据编号。

    ⊕编号可以废弃，过账后生效：指只有单据过账后才占用一个单据编号，存入草稿或打开一张新单，均不会占用单据编号。

  ·编号样式

    设置各类单据的编号格式

⊕单据前缀默认以单据的拼音字母表示,进货为JHD，您也可以自行定义单据编号的前缀。

⊕yyyy表示四位的年份；

⊕mm表示两位的月份；

⊕dddd表示日期;

⊕[00000]表示五位的递增数字。


手机短信模板

信息模板

系统预置节假日祝福模板如：春节祝福、十一国庆节祝福等，用户还可以根据需要自定义各种祝福信息、把常用的信息都可以定义到模板中，后续方便的调用，减少重复录入。信息内容要求必须有内容才能保存。

【工具栏说明】

添加:弹出编辑界面,信息内容要求必须有内容才能保存。

分类:添加下级信息编辑。

编辑:编辑所选信息。

删除:删除所选信息。对于在信息发送界面已经调用的模板，在这里仍旧可以删除。

显示内容:排序、过滤功能。

其他:可以移动信息所在分类位置。

打印:打印界面内容。


手机短信参数配置

配置短信发送账号，以及和移动短信平台的连接参数。

通讯设置

畅捷通移动公司的短信卡分为两种，一种开通卡,一种充值卡，开通卡上带有公司注册ID、注册密码，用户第一次使用必须使用开通卡才能获得账号,充值卡只是在原有账号上充值,上述公司注册ID、注册密码输入开通卡上的相应信息。

畅捷通移动短信余额查询

点击此链接可以登陆移动公司进行账号充值及查询余额:(http://portal.ufmobile.com.cn/diy_sdk/default.asp?msg)

畅捷通移动网关

portal.ufmobile.com.cn/sdkweb/service.asp，因为本系统的短信发送和接收都是通过畅捷通移动公司的短信平台实现,所以此参数用于连接畅捷通移动短信网。

代理服务器

如果使用代理服务器上网,在此需要配置相关参数,参照网页浏览器中的[连接]设置。

其他

后台调度服务与移动短信平台信息传递间隔,例如:默认设置每隔1分钟本系统进行一次和移动平台的信息交换。

点测试按钮测试和移动短信平台的连接是否成功。


手机短信权限管理

通过短信授权管理，可以设置多个操作人员同用一个公司账号发送短信，所有费用将从该账号统一扣除。

系统管理员具有全部权限在此功能授权部分不可编辑。

选择操作员

点[选择人员]:打开操作员列表，注意是操作员不是职员档案。

点[删除人员]:删除当前鼠标选中的操作员。

功能授权

打勾授予此功能界面的操作权限，短信发送界面权限进一步细分为：个性信息定制、业务信息查询、业务操作提醒。

对于短信发送、发送历史、接收历史界面，操作员进入只能看到自己定制的信息，管理员可以看到全部人员的信息。

对于信息模板所有用户均可调用

发送余额

当前信息余额，在此可以直接修改可发送余额，只能填入正整数或0，焦点离开后检测是否超过公司账户可用余额，如果超过，提示?余额不足，公司公用账户目前可用余额是×××条。?确定返回原界面。系统默认操作员短信余额为0。

发送统计

使用情况统计:列出发送日期、此条短信发送成功数量，例如：李会计发送了一条短信，接收人选择了10个人，那么发送成功后，在此发送数目显示10。

点【保存】保存所做设置。

点【取消】退出界面。


发送手机短信

发送手机短信，从发送内容、发送方式上大致可以分为三类：1、个性信息定制：用户自己定义发送内容，例如：发给客户、职员的生日祝福，节日祝福等。2、业务信息查询：提取系统进销存信息或往来收/付款信息，一般是发送给老板或业务员。3、业务操作提醒：例如：业务员编辑完单据，通知领导审核，领导审核完，通知业务员已经审核。

【工具及按钮说明】

【新建分类】:添加一个新的目录类。

【修改分类】:修改当前选择的目录类的名称。

【删除分类】:删除当前选择的目录类。

【增加】:进入相关增加界面，增加一条信息。

【删除】:删除选中行信息。

【修改】:进入相关修改界面，修改选中行信息。

【发送】:指发送选中行信息，在发送时要求有发送内容、有接收人、余额够用、网络连接正常才能发送。

【发送历史】:进入发送历史界面,发送历史。

【接收历史】:进入接收历史界面,接收历史。

个性信息定制

业务信息查询

业务操作提醒


发送电子邮件

本版增加和E-mail的接口，用户可以选择软件系统中的往来单位联系人、职员、会员卡持卡人作为收件人，然后调用本机默认的邮件服务系统进行发送。从而实现了用户的日常应用和企业业务系统管理更加紧密的结合。

接收人过滤

·接收人分组下拉列表框值: 全部、往来单位、职员、VIP会员，默认是全部

当收件人分组下拉列表框选择往来单位时

往来单位类别下拉框可用,取值范围：供应商、客户、二者皆是;

所属地区参照框可用,取值范围：地区档案;

职员所属部门参照框不可用;

会员类型下拉列表框不可用;

·当收件人分组下拉列表框选择职员时

职员所属部门参照框可用,取值范围：地区档案;

往来单位类别下拉框不可用;

所属地区参照框不可用;

会员类型下拉列表框不可用;

·当收件人分组下拉列表框选择VIP会员时

会员类型下拉列表框可用,取值范围：会员卡类型档案;

往来单位类别下拉框不可用;

所属地区参照框不可用;

职员所属部门参照框不可用;

无论收件人分组下拉列表框选择哪个值，查询项都可用，可以按照编码、名称、助记码过滤，对于会员因为没有助记码所以查询结果不受助记码影响。

收件人选择

单击"收件人"或"抄送"、"密送"按钮，则相应的选中信息的名称就自动进入收件人列表中。

在待选区、已选区支持连续选择及多选,使用Ctrl键实现多选择,使用Shift键实现连续选择。

选择后如果需要从已选区删除某一条记录，直接按delete键即可。

点【确认】按钮打开本机默认的邮件服务系统，并将收件人名称填入到相应的收件人区域中。点【返回】关闭界面。


来电弹屏

目前T1系统支持与领航者nv100来电弹屏硬件设备进行连接使用，一旦有来电时，T1系统自动弹出来电客户的信息及其交易记录，具体使用方法见nv100硬件使用说明书

来电弹屏主要为了解决几个问题：

1.帮助用户了解是谁来的电话，此前有过什么交易记录，都是以什么价格卖的；

2.帮助客户快速查询商品信息及库存信息等

3.用户可在来电信息屏中直接查询，提高效率。

在来电屏中，包含交易记录、商品信息、库存信息及通话记录4种信息。

当客户来电接通时，系统自动弹出来电信息屏，用户有20次免费弹屏的体验次数 ，体验次数20次用完之后，用户需购买来电弹屏的加密结合。

弹屏界面分为上下两个部分，上半部分为来电信息界面，主要体现来电号码对应的来电单位信息及单位的应收应付款项，下半部分默认为来电单位的交易记录信息，用户即可查询来电号码对应单位的交易记录，也可查询其他单位的交易记录等。

界面上方内容描述：

单位名称：根据系统规则匹配成功的单位名称

电话号码：默认显示来电号码

单位类型：根据来电号码匹配成功的单位信息对应的类型进行展示，在此字段中，有三种类型，分别为："往来单位"、"会员"、"职员"

应收应付：对应单位的当前的应收应付余额。

备注：用户可在通过过程中或通话结束后，填写本次通过过程中的重要信息，点击保存后，系统自动将此备注信息保存在通话记录中的备注字段中。

拨号：用于在空闲时给客户、职员打电话，方式为：在电话框中编辑电话号码，进行拨号，若设置了局外号码（设置局外号码的菜单在通话记录下，在该界面点击修改按钮进行局外号码设置），则可直接拨打外线号码，没有设置局外号码，则在拨打外线时，按："局外号，电话号码"进行拨打，如：9,02866770808。

挂断：当通话结束时，需要在来电弹屏中挂断来电，否则，当有来电时，系统会一直处于忙音状态，无法接通。

例如：

往来单位A的联系电话为：02866996688，在业务员开单的过程中，此号码来电，当接通时，系统首先在往来单位、会员、内部职员中查找是否存在对应的电话号码，结果在系统中的往来单位中匹配为："往来单位A"，则在来电弹屏上方显示：

单位名称：往来单位A，

电话号码：02866996688，

单位类型：往来单位，

地址：往来单位A的地址；

应收：显示为企业应收往来单位A的应收余额，

应付：显示应付往来单位A的应付款余额，

备注为空。

此时，接线人员可做如下操作：

> 点击："修改单位信息"，系统弹出往来单位的往来单位资料详细界面，用户可在此界面中修改往来单位。

> 填写备注信息，备注信息可在通话过程中填写，也可在挂机后填写。

> 通话结束时，可在电话栏中输入需要拨打的电话号码，也可对此号码直接进行回拨。

> 查询往来单位的交易记录、给往来单位报价、查询商品库存信息、查询此前往来单位A的通话记录。

界面下方是4个页签，分别为：

交易记录

商品信息

商品库存

通话记录（软件会自动记录每次来电通话的记录,但不记录未接来电。）

订单查询（包括进货订单及销售订单）

注意事项：

1. 来电铃响，请等待两次铃响后再摘机接听；

2. 如果使用软件拨号，请在挂机后，手动点击挂断按钮，保证设备复位，如下图：

通话记录查询：

菜单位置

查询条件

查询界面


nv100硬件使用说明书

领航者NV100产品介绍

产品特点：

硬件精美、即插即用、安装简单，无需外接电源

通过USB接口和计算机实时通信

准确接收FSK/DTMF双制式来电并传送电脑显示

支持来电弹屏功能，如果来电号码在资料库中存在，系统会弹出相应的来电人员的资料

支持Win98/Win2000/XP/Vista/Win7等多种操作系统

购买咨询：

公司：北京信诺软通信息技术有限公司

电话：010-59792057

QQ： 2279405502

网址：www.sinotn.com


PDA设备号登记

界面如下：

该界面可以对PDA设备号做添加、编辑、删除。


消息配置

打开界面如下

1:发送消息声音提示。勾选，消息在传送时有声音给予提示。

2:登陆系统自动弹出消息。勾选，职员登陆系统时，在电脑桌面右下角会自动弹出发送给他的消息。


系统消息管理

单击后打开界面如下

下面对以上按钮功能说明：

增加：单击按钮可以增加接收人。弹出界面如下：

对相应功能设置后，单击保存即可。也可不做修改，单击放弃即可。

删除：对选中的接收人信息进行删除

修改：对选中的接收人信息进行修改

发送历史：可以查看发送信息的历史记录

接受历史：可以查看接受信息的历史记录

返回：关闭当前窗口


发送个人信息

单击后打开界面如下

可以对选中的相应接收人发送信息。


个人消息历史记录

点击消息历史记录查询，弹出查询条件界面框，点击确定后，进入消息历史记录报表

查询条件界面：开始日期、结束日期、开始时间、结束时间、人员、发送/接收　重要消息

信息查看

在消息记录中，对信息行双击鼠标或者点击"信息查看"，进入"消息详情"界面。

光标指向列表细行，点击"信息查看"或者双击鼠标，进入消息详情界面

规则：

在消息详情界面的消息文本框中，显示原发送的消息内容，原消息以时间由近至远排序显示，

最近的一次消息显示在为第一条原消息。文本框字符不允许超过510个字符。

高级操作

点击【高级操作】-【格式设置】可以对消息的具体格式进行设置。

在配置中勾选了?登陆系统自动弹出消息?，操作员在登录系统后，自动弹出消息框，5秒之后，后续收到的消息不再弹出，汇集到界面的图标里。

发送消息时点击 [image] ，发送消息。

接收消息，消息图片自动显示你有**条新消息， [image] ，单击消息图片，弹出消息框。


零售单的操作

在PC机或新型POS（此类POS机必须能够安装window操作系统）上安装操作系统，然后为其配置POS外设。POS外设主要包括：客显、钱箱、扫描枪、小票打印机。

客显型号：DIY-POS PDVFD8CV、DIY-POS PD-VFD215C、DIY-POS PDVFD215CV、DIY-POS PD-VFD220E、DOY LEN8、四通3401A或与之兼容的型号。

扫　描枪：能支持普通扫描枪，对于特殊型号的扫描枪需要为其安装相应的驱动程序。

小票打印机：支持常用的打印机，安装小票打印机驱动后，便可以正常使用。

POS钱箱：

安装方法及零售单开钱箱指令设置

    钱箱类型比较多，它的接口也有较大区别，有的类似电话线接头的，有的只有两根电线，有的是COM口的，也有的是LPT口的，安装与连接方法也有所不同，软件驱动方式也不一样。

    常见的钱箱是与票据打印机一起使用的，一般票据打印机的背面都有钱箱的驱动接口，将钱箱的RJ11接头（类似电话线接头）连接到票据打印机背面的驱动接口，一般票据打印机是连接在COM口或LPT口上的，然后通过软件向COM或LPT口发送信号，这样就可以打开钱箱了； 一般票据打印机的钱箱的驱动指令是通过票据打印机来发送的，跟钱箱没有关系，票据打印机的供应商会提供给您该型号打印机的驱动钱箱指令说明，您再将该指令加入您的POS前台零售单中。

界面如下：

字段说明：

例：应上缴金额合计=钱箱初试金额+代金券+现金

零售类单据的操作

  在使用零售类单据前，首先要进零售类单据的配置，按如下步骤操作：

零售设置

  在正式使用零售类单据时，需要对相关的配置进行设置，进入主菜单【业务单据】->【零售设置】，设置零售单据的相关配置。

  【栏目说明】

  〖配置〗

  ·启动程序自动启用零售单

  指系统启动时直接出现零售单的录入界面。

  ·结账后自动打开箱

  指点击结账的快捷键后，钱箱也自动打开。

  ·支持顾客显示屏

  支持此种设备

  ·自动合并相同商品

  当录入的商品相同时，自动修改第一次录入商品的数量。

  ·结账后自动打印

  指点击"结账"的快捷键后，自动打印小票。

  ·黑白显示

  指零售单显示界面以黑白屏方式显示。

  ·条码不能完全匹配时调用选择框

  指当录入的商品条码不全，只录入部分条码时，会按模糊查询弹出商品选择框。

·小票样式

指零售清单以小票的样式打印，当你点击小票按钮就进入小票设置界面，在这里你可以设置小票类型、具体样式等。当从零售类单据按Ctrl+S调出零售设置页面，进入小票样式设置时，可以预览、打印开票具体时间。（注意：必须要从零售类单据进入小票样式才可以预览、打印开票具体时间。）

  ·默认价格

  设置零售单中采用的价格体系。

·优先从仓库价格设置提取价格

指零售价格系统自动优先从仓库价格设置提取价格。有了此项功能使零售价格能够与仓库价格相关联，这样不同的门店能够使用不同的零售价格。仓库价格的设置在【维护中心】--【价格系统设置】进行不同的设置。

  ·发货仓库、购货单位

  此项为零售单据的默认发货仓库、购货单位信息。此信息与门店登记关联，如果需要对其进行设置，应该首先进行门店信息登记，登记后，此项内容显示"门店登记"模块中登记的门店对应的仓库和往来单位信息。如果用户无需设置此项内容，则可以直接进入零售单据，通过快捷键选择发货仓库和购货单位。因零售的客户较多，您不可能一一记录，因此可以定义一个名称为"零售客户"往来单位，将所有零散客户作为一个客户统计。

  门店信息登记操作步骤如下：

  1.操作主菜单【维护中心】-->【门店接口】进行"门店注册"。

  2.操作主菜单【维护中心】-->【门店接口】进行"门店登记"。

  上述步骤的具体操作方法，请参考门店管理。

  〖POS外设设置〗

  设置POS外设的端口指令等。

   POS设备的配置方式

  〖小数配置〗

  配置单价、金额、折扣等小数保留位数，并设置收款时四舍五入的方式。

  零售类单据的快捷键设置

  进入零售类单据中后按"F1键"，弹出零售快捷键的设置窗口。

  【快捷键功能说明】

  〖原　　单〗用户可通过选择原零售单商品进行商品退还，其商品信息根据原单进行自动提取（只有零售单界面有）。

l如果原单使用了会员卡：

©可以在选择原零售单界面上对是否清除会员卡信息进行选择，如果不清除则对相关会员卡信息进行处理，有效折扣变化、有效积分减少、累计积分减少、累计消费额减少、累计消费次数增加，会员卡信息查询中体现这些变化。

©如果用户选中清除会员卡信息，则会员卡信息不复制，则会员卡相关信息不做处理。

〖改单据编号〗修改单据编号。

〖改商品单位〗修改商品的单位。

〖赠 送〗使用赠品快捷键将选定商品[赠品]列打勾，则此商品为赠品。

  〖结　　账〗零售客户结算，自动开钱箱。

  〖改数量〗修改所选商品的销售数量。

〖改单价〗修改所选商品的销售单价。

〖往来单位〗修改往来单位。

〖库 房〗修改出货库房。

  〖暂　　存〗由于某种原因，客户暂时停止结账稍后再结，而已经录入的商品信息不想清除，我们可以使用暂存，此时单据信息会自动保存在后台。

〖取 消〗取消先前所编辑内容。

  〖提　　取〗即客户返回收银台，我们可以提取出客户之前由于取其它商品而暂存的单据。

  〖删　　除〗删除选中行的所有记录。

  〖整单优惠〗抹掉销售零头，此笔优惠记入费用类科目"优惠"中。

  〖会员卡〗 我们在进行零售中，经常使用会员卡，按自定义的快捷键，光标自动定位到会员卡号输入框，输入会员卡号回车，就可以进行商品信息输入。如果不设置折扣字段,会员卡使用无效。

〖会员卡删除〗我们在使用会员卡过程中难免会录入错的会员卡，那么此快捷键即可避免此问题。

  〖查　　询〗查询所有已结账的零售单据。

  〖网格设置〗即对单据格式的进行配置，以确认在商品录入窗口中显示哪些列、不显示哪些列。

  〖交　　班〗统计当前操作员当前收银情况，便于交班时现金的盘查。 交班后切换用户,完成交接工作。

  〖交班统计〗统计当前收银员应上缴的金额合计。

  〖统一折扣〗对单据中所有商品实行统一折扣。

  〖单品折扣〗对单据中某一商品实行特定折扣。

  〖补　　打〗使用补打快捷键，输入单据编号调出某一单据，打印机就会打印一张小票，单据不能编辑。

  〖账户明细〗查看收款账户信息及各账户收款金额。

  〖营业员〗选择销售人员信息。

  〖开钱箱〗打开钱箱。

〖改折后金额〗修改折后金额后，根据系统参数（录入单据时折后金额改变时选"×"就改变单价，选"√"就改变折扣）计算其它要素：

如果选"√"则计算过程如下：

折后单价=折后金额/数量

折扣率＝折后单价/单价

折扣金额=折前金额 - 折后金额

如果选择"×"则计算过程如下：

折后单价=折后金额/数量

单价=折后单价/折扣率

折前金额=单价*数量

折扣金额=折前金额 - 折后金额

    注：上述快捷键中涉及到录入数据的快捷键，均在零售单据中的"录入框"内输入数值后点相应的快捷键，实现相关操作。

〖退 货〗打开一张空白零售退货单（只有零售单界面有）。

〖退 出〗退出单据编辑界面。

〖积分管理〗调出"积分管理"界面，这样就可以直接处理积分。

〖电子秤设置〗

用户可以在零售业务（编辑零售单、零售退货单时候）中可以扫描识别电子秤打印出的条码，用户在用电子秤称完商品重量之后，电子秤会自动打印出标签，上面有称重商品的条码，电子秤打印出的一般条码格式为：识别码＋商品条码＋商品金额＋校验码，它和普通商品的条码不一样，所以扫描电子秤条码后需要做进一步解析。

〖识别码〗：取电子秤打印的条码中前N（识别码的位数）位和识别码匹配，如果相同，默认这类条码为电子秤打印条码。

〖商品条码位数〗：电子秤打印的条码中商品条码占位数。

〖金额位数〗：电子秤打印的条码中金额所占位数。

〖是否使用电子秤〗：打勾表示零售单录入条码的时候检测是否录入的是电子秤打印条码；不打勾则即时有商品的条码和零售设置中的识别码相同仍然不会当电子秤打印条码使用。

〖预览〗：就是样例后面的编码按您最新设置的位数显示。

  零售收款账户设置

    在主菜单【基本信息】-->【现金银行】中增加零售所需账户，并选中"零售支付账户"一项，在零售单中点击"结账"的快捷键后，弹出收款账户的名称，录入收款金额即可。

在零售设置->配置页签：增加选项 ?成本算法为手工指定的商品自动冲减批次?，默认为空选选状态。

空选时，原功能保持不变。

勾选后，零售单将自动根据先进先出的原则冲减手工指定的批次数量。零售单界面，本行记录的?批号?、?生产日期??有效期截止日期?均显示为空。（作用于整个帐套）

例如：录入手工指定商品A，库存中批次1有数量为10，批次2有数量为20，生产日期分别为2009-10-01和2009-10-02；此时在零售单录入数量15，则后台自动冲减批次1数量10和批次2数量5。


档案信息导入导出遵循规则

l 畅捷通T1-商贸宝中数据导出到财务通，要求符合财务通数据合法性检验，如果不合法系统不能导。

¨ 畅捷通T1-商贸宝编码规则要符合财务通编码方案：例如：财务通中编码级次定义了2级，则畅捷通T1-商贸宝编码级次最大也不能超过2级；如果在导的时候不选择"导入信息重新编码"则畅捷通T1-商贸宝级次位数、级次编码也要和财务通保持一致才能导入，例如：财务通中编码：第一级为1位，第二级为2位，则畅捷通T1-商贸宝中第一级编码为1位 ，第二级编码包含第一级编码，应该是3位。

¨ 畅捷通T1-商贸宝导入到财务通中的数据项最大长度不得超过财务通中允许的最大长度。

¨ 受限字符控制：基础档案中的任一字段禁用以下英文字符：* _ % ' | ? < > & ; [ ]，导入数据有任何上述字符此记录无法导入。

¨ 畅捷通T1-商贸宝中往来单位只定义了一级，没有父类，导入到财务通时，如果财务通建账初始选择了往来单位进行分类，要求往来单位必须有分类，此信息无法导入。

l 从财务通导入数据到畅捷通T1-商贸宝，要求符合畅捷通T1-商贸宝数据合法性检验，如果不合法系统不能导。

¨ 畅捷通T1-商贸宝中往来单位，最大级次是5级，包括末级往来单位，所以往来单位分类最大是4级，要求财务通供应商分类、客户分类最大级别设置4级。

¨ 在畅捷通T1-商贸宝中参数"基本信息[名称]不能相同"打勾了，导入的数据名称重复了也不能导入，例如：相同名字的职员、或相同名字的往来单位。

¨ 对于往来单位信息导入，如果畅捷通T1-商贸宝中设置，基本信息[编码]不能相同，如果导入编码和畅捷通T1-商贸宝其他编码重复了，也不能导。

¨ 对于往来单位信息导入，如果畅捷通T1-商贸宝中设置，基本信息[编码]＋[名称]不能相同，如果此编码加名称和畅捷通T1-商贸宝中其他编码加名称重复了，也不能导入。

l 集成框架是通过系统内部设置了一个特殊ID字段来唯一标识两个系统相应档案信息的对应关系的，这个字段是用户看不到的，再次导入时，系统就是以此字段为依据判断此条信息是否已经导过，如果导过就不再新增加，直接更新相应的修改项（财务通中的主键列编码不修改）。

¨ 数据互导时候，导入记录如果找不到父类，无法导入。

¨ 导入操作结束后，对不能导入的数据以表格的形式汇总显示出来，并说明不能导入的具体原因。

文本文件只支持ANSI编码格式的文本。


远程方案

单击后打开以下链接：产品远程宣传页面.html


自助建站

单击后打开以下链接：http://www.ketx01.com/


帮助

在系统中，选择"帮助"功能，即可调出"帮助"主题。

备注：

产品注册地址：http://tregister.ufida.com.cn

服务电话：400 6600 566

联系工程师：http://uu.ufida.com.cn/Client/index.html


关于

通过它可以查看此系统的详细版本号。


关闭当前窗口

【窗口】->【关闭当前窗口】,关闭当前活动的窗口。


窗口层叠

【窗口】->【窗口层叠】，当打开多个窗口时，使窗口层叠排列。


关闭所有窗口

【窗口】->【关闭所有窗口】,关闭当前打开的所有窗口。


我的桌面

概述：

· 我的桌面用于解决不同的用户由于操作习惯和负责的具体工作不一样，所需用的系统功能也不一样，为了让桌面更为简洁，符合客户的使用习惯，把他关心的功能和报表添加到我的桌面中。

· 我的桌面分为图形菜单、老板桌面和员工桌面3个部分，这三者之中，只能使用其一，不能同时使用。 此处可查看 图形菜单、老板桌面、员工桌面 。

· 首次登录时，系统用气泡方式显示：我的桌面，时间6秒钟，之后不再提示。

· 在我的桌面中，经营数据查询不受用户权限控制。

操作规则：

· 无论是老板桌面还是员工桌面，都显示为我的桌面。

· 我的桌面与图形菜单之间可以相互切换使用。

· 图形菜单与老板桌面（员工桌面）只能显示一个，第一次登录时，系统默认显示图形菜单。

· 图形菜单、我的桌面自动记忆上一次退出的桌面状态。

· 支持F5手动刷新，并在界面中显示上次刷新的时间点，用月日时分表示。

业务规则：

· 老板桌面与员工桌面中的我的功能列表中的功能，其显示与用户、角色权限变化无关。

· 老板桌面及员工桌面中，我的功能列表中的功能，与用户的权限相关，当用户无系统预置的功能时，则在我的功能中，不显示。

· 系统定时刷新（每隔30分钟刷新一次）。

权限要求：

· 老板桌面及员工桌面，有权限的人方可打开；

· 老板桌面及员工桌面的同时授权的，系统默认取最大权限。


报表查询"单位数量"注意

例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果库存"单位数量"= －1箱2件0个，表示目前库存是－(1箱+2件)，或 －144个，或－12件。


启动系统时提示"连接服务器失败"

解决方法：

一、常规检查

当软件出现无法登录软件问题时，请先检查电脑的右下角任务栏位置T1商贸宝所需的3个服务器是否均已运行，如果是网络版请先到服务器端去确认。

· T1商贸宝服务器

· 畅捷通套接字服务器

· SQL Server服务管理器

A、 如果缺少T1商贸宝服务器或畅捷通套接字服务器，可通过"开始→程序"中找到T1系列管理软件选项或在软件安装目录下的服务器程序文件夹下，找到T1商贸博服务器或畅捷通套接字服务器，将未启动的服务启动。其图片下所示：

·畅捷通套接字服务器：

·T1商贸宝服务器：

·启动后检查：

（1）套接字服务器中的端口是否为211，并且只有211，如下图：

（2）T1商贸宝服务器中设置数据库连接的服务器名是否正确、用户名是否为sa、密码是否输入正确。如下图：

B、缺少SQL Server2000服务管理器，可以在"开始→运行"中输入"sqlmangr"后回车，开启服务管理器界面。

确认服务器名是否为本机的名字，如果是点击"开始/继续"运行服务器，如果已经运行，点击刷新服务。

C、在确认服务器均已启动的情况下，打开软件，确认在登陆向导输入了正确ip地址或机器名字，如果是网络版客户端需要输入服务器的ip或机器名字。

单机版和网络版服务器端可以输入的ip或服务器名字：

·127.0.0.1（指向本机的通用指令）

·Localhost（指向本机的通用名字）

本机的IP地址（可以在T1商贸宝服务器中查到，如下图）：

本机的机器名字（可以查询sql服务器中显示的服务器名字，如下图）：

二、根据提示信息对问题进行检查

A、提示"服务器连接失败，请重新确认"

1. 进行常规检查

2. 检查电脑中是否安装了防火墙软件，或启动了系统自带的防火墙。如果有，需设置211端口允许访问，允许T1商贸宝服务器、畅捷通套接字服务器、客户端程序通过。由于不同软件设置略有不同，具体操作可以参考防护软件说明；操作系统自带的防火墙在控制面板－windows防火墙中设置例外，添加端口和程序即可。如果是网络版，客户端无法登陆，请检查客户端和服务器端的防火墙。

3. 如果是单机版，上述方法还是不行的情况下，可以尝试删除网卡重新安装一下。

4. 如果是局域网络版的客户端出现此提示，请在客户端ping一下服务器端，确认网络是否畅通。

5. 如果是远程网络版，还需在服务器端登录网关路由器，在端口映射中设置211端口映射，不同路由器登录与设置方式有所不同，具体操作可以参考路由器说明书。最后还需和网络提供商，如：电信、网通等技术支持人员联系，已确认网络提供商本身没有对211端口进行屏蔽等设置。

B、提示"初始化系统失败"

1. 进行常规检查

2. 鼠标指向右下角T1商贸宝服务器 上单击鼠标右键，弹出菜单中选择设置"数据库连接"参数中，只将服务器的名字删除，用户名和密码暂时不做任何修改，并确定如下图，再用127.0.0.1登录软件看看。

3、如果仍然不行，请确定Microsoft SQL server安装的时候选择的登录模式是否为混合模式。如果是SQL server2000，请在企业管理中左上角控制台根目录点开---直到绿色箭头那里点加号----右键----属性----安全性--身份验证，选择SQL Server和windows。

然后在企业管理器---左上角控制台根目录点开---直到绿色箭头那里点加号 ----右键----属性-------编辑SQL Server注册属性------使用SQL server身份验证

如果安装的是MSDE数据库（在开始菜单中未找到Microsoft SQL server2000程序），按照如下方式操作：

1、开始－运行－输入regedit进入注册表编辑器

2、选中我的电脑 [image] ，然后在 "编辑→查看"中搜索loginmode将起数值改为2即可。

特别提示：操作以后要重新启动电脑否则是没有效果的。


航天金税数据接口的使用

使用方法

·在本系统销售单里，按含税格式开单。

·点击航天金税按钮，这时在本系统的客户端文件夹下生成文件"航天金税.txt"。生成文本文件内容如下：

  单据编号 ~~ 单据行数 ~~ 单位名称 ~~ 税号 ~~ 单位地址 ~~ 开户行及账号~~审核人 ~~ 制单人

  商品名称 ~~ 单位 ~~ 规格 ~~ 数量 ~~ 不含税金额 ~~ 税率 ~~ 商品税目 ~~ 折扣金额

·运行航天金税，在航天金税数据接口里找到文件"航天金税.txt"，导入数据即可。

注意

·往来单位的税号要求为15位。

·销售单导出到航天金税的文本文档中为不含税金额，请您在使用航天金税进行单据传入时，在金额说明处选择不含税金额。


系统中有时会出现负库存的情况，原因何在

畅捷通T1-商贸宝批发零售版是一个以能处理任何规范或不规范的商业事实为目的的全面管账系统。其最根本的特点是实用。它能处理甚至是"不规范"的商业事实，并全部自动核算。例如允许"先卖后买"等不规范的商业行为，为了能对这种行为提供系统支持，本系统中向用户提供了四种成本算法：移动加权平均法、先进先出、后进先出、手工指定。

    如选择移动加权平均法计算成本系统可允许商品库存为负数，在此前题下如遇一些特殊情况，会造成一些看似不合理的现象。如：库存余量为正，而库存金额为负。下面将对造成这些现象的原因和处理方法进行阐述。

现象原因：

本系统对商品出入库成本单价按加权平均法进行计算，其具体公式如下：

商品成本单价（简称成本单价）= 库存金额/库存余量

销售时：库存金额=结存库存金额 - 成本单价*出库数量

进货时：库存金额=结存库存金额 + 成本单价*进库数量

销售成本=销售量*成本单价

销售收入=销售量*销售单价

销售毛利=销售收入-销售成本

下面我们举例说明上述现象出现的原因：

1）2.19 进大衣4件, 进价900.00元/件

此时库存余量为4件　　　　库存金额为4*900=3600.00(元)

成本单价为900.00元/件

2) 2.20 销售大衣10件, 售价1000.00元/件

此时库存余量为-6件　　　　库存金额为3600-10*900= -5400.00(元)

销售毛利=10*1000-10*900=1000(元)　　　　成本单价不变仍为900元/件

3) 2.21 进货大衣7件, 进价750.00元/件

此时库存余量为1　　库存金额为 -5400+750*7= -150(元)

成本单价为-150元/件

如有类似以上情况出现时用户可以使用以下方法进行修整。

·当前库存成本单价为负，数量为正时，成本调整方法操作如下：

    1）先在【业务单据】->【库存单据】下级菜单中点击【报溢单】，录入报溢商品数量，过账后系统会自动提示输入成本价，此时输入成本应满足如下条件：

报溢数量*输入成本>当前库存金额的绝对值

2）再次通过主菜单【业务单据】->【库存单据】－>【调价单】功能录一<调价单>，调整商品数量为当前仓库库存数，单价栏输入正确成本价。

    3）然后录入一<报损单>(或<赠送单>)其商品数量等于原报溢数量过账后数据恢复正常。

建议：如您使用负库存业务，则需要经常对库存情况进行检测，当有不合理现象出现时，及时进行调整。


只有*.mdf和*.ldf文件时，怎样在数据库里恢复

只有*.mdf和*.ldf文件时，如何恢复数据

有时系统坏了，我们需要重新安装操作系统或者重新安装SQL数据库，又没有做账套备份，如果账套数据文件*.mdf和日志文件*.ldf还在，我们也可以恢复。

操作方式一：

·将这两个文件复制到...\畅捷通T1-商贸宝批发零售版\服务器\data下。(这些文件存放在"原软件安装路径\畅捷通T1-商贸宝批发零售版\服务器\data"下)

·进入windows操作系统的【开始】->【程序】->【Microsoft SQL Server】->【查询分析器】中,在弹出"连接到SQL Server"窗口中输入登录密码（此项安装SQL数据库时输入的密码，如当时未输入密码，在此也无需输入），点击"确认"后，在出现的可输入的空白窗口处，录入如下内容：

exec sp_attach_db'新建的数据库名称','*.mdf文件在本机的存放路径','*.ldf文件在本机的存放路径'

例如：exec sp_attach_db'dbname','c:\畅捷通T1-商贸宝批发零售版\服务器\data\*.mdf','c:\畅捷通T1-商贸宝批发零售版\服务器\data\*.ldf'

请严格按照此格式进行书写，输入完成后点击窗口工具栏中的绿色三角形按钮或点击键盘按键"F5"运行，如现成功提示后，完成此项操作。

·进入windows操作系统的【开始】->【程序】->【Microsoft SQL Server】->【企业管理器】，点击控制台根目录下的"＋"号，直到看到一个名为"数据库"文件夹，再次点击"数据库"左边的"＋"号，找到"master"数据库，点击master旁边的"＋"号，找到其下级目录"表",点击"表"后，在右边的窗口中出现很多数据表文件，找到名为"sub_list"的文件，右键单击此项，在弹出的菜单中选中"打开表->返回所有行",此时出现一个表格，在dbname中输入你的数据库名，在ZTname中输入你的账套名，flgver对应列输入版本信息，然后点击上面工具栏中的感叹号"!"，退出完成数据恢复操作。

操作方式二：

·将这两个文件从"软件安装路径\畅捷通T1-商贸宝批发零售版\服务器\data"剪切拷贝到其它目录下。

·进入软件中，创建一个新账套，数据库名称为*.mdf的文件名相同。例如文件为fzb.mdf，则创建的新账套的账套名称可以任意取，但数据库名称必须是fzb，此时在"软件安装路径\畅捷通T1-商贸宝批发零售版\服务器\data"会生成两个新文件fzb.mdf和fzb.ldf。

·将原来拷贝到其它路径下的*.mdf文件和*.ldf文件拷回到"软件安装路径\畅捷通T1-商贸宝批发零售版\服务器\data"覆盖新建账套生成的同名文件，完成数据恢复操作。

注意：客户安装数据库文件为MSDE2000可采用方式二进行处理，但不能采用方式一进行数据恢复。操作方式一，需要客户安装的数据文件为SQL Server　2000。


在SQL　Server 2000中创建账套

操作方法

·进入windows操作系统的【开始】->【程序】->【Microsoft SQL Server】->【企业管理器】,点击控制台根目录下的"＋"号，直到看到一个名为"数据库"文件夹，这时再用鼠标右健单击"数据库"，在弹出菜单中选择"新建数据库"，在出现的"数据库属性"界面中"名称"栏中输入新建的数据库名称，确定退出。

·再次点击"数据库"文件旁边的"+"符号，找到你新建的数据库名，用右键单击它，在出现的菜单上找到"所有任务"若干,在出现的子菜单中找到"还原数据库"...选项进入，然后在"还原数据库"界面中选择单选框"从设备",然后点击"选择设备"按钮，进入后点击"添加"按钮，然后在"选择还原目的"窗口点击"文件名"输入框右边"..."按键，在弹出的"备份数据位置"窗口中找到你的备份文件（软件安装目录\畅捷通T1-商贸宝批发零售版\服务器\Backup\名称为dbdemo的数据库文件），点击"确定",然后在"选择还原设备"窗口点击"确定"按钮，回到最初的还原数据库窗口，选择标签项"选项"后，选中第三项"在现有数据库上强制还原"，最后点击"确定"，就开始进行恢复数据了。

·点击"数据库"文件旁边的"+"符号，找到名称为master的数据库，点击master旁边的"＋"号，找到其下级目录"表",点击"表"后，在右边的窗口中出现很多数据表文件，找到名为"sub_list"的文件，右键单击此项，在弹出的菜单中选中"打开表->返回所有行",此时出现一个表格，在dbname中输入你的数据库名，在ZTname中输入你的账套名，flgver对应列输入版本信息，然后点击上面工具栏中的感叹号"!"，退出，创建账套完成。


在WIN2000上如何设置自定义纸张

点击windows操作系统的左下角【开始】->【设置】->【打印机】进入后，右击窗口中空白处，弹出一快捷菜单，选择服务器属性，在弹出的"打印服务器属性"窗口里选中"创建新格式"，输入格式描述符和纸张属性后确定。你可以自行定义，然后就可以在本系统的打印自定义编辑中选择你的定义纸张大小了。用自定义纸张可以在一张纸是打印多份单据并自动走纸。


创建账套提示"创建账套失败"

解决方法：

·创建账套时，数据库名称不能用全数字或以数字开头，并且建议数据库名称不用中文。

·不能连续创建名称相同的账套，否则会提示"创建账套失败"。

·如果上述方法均不能解决问题，只能通过数据库手工创建账套。请参见： 在SQL Server　2000里怎样创建账套。


用户在2000server上安装网络版，提示登录用户过多，但实际并未超过产品规定用户数

检查2000server控制面板/授权中的"允许同时登录人数"是否过少，并将其改为正常范围。


在卡付宝交易过程中可能出现的问题及解决方法

1. 卡付宝交易未成功。因为网络忙，刷卡不成功等原因，会造成卡付宝交易不成功（没有出现银联回单信息窗口）。

解决方法：我们只需要重新做卡付宝交易即可。

2. 卡付宝交易成功了，但是因为断电，网络（如门店与服务器失去联系）等原因造成不能过账，或者未过账就退出了单据界面。

解决方法：我们需要重新做次该据的交易。在选择银行后，将弹出的"卡付宝收/付管理"窗口关闭，在单据操作界面下方的银联回单号直接输如卡付宝交易成功后返回的"账单号"即可。但是，此时做单据的单据编号要一定要和当时未过账的单据的单据号一致，也就是要和银联回单信息中"付款方发送的订单"所记录的编号一致！（只要在该种问题发生后不再过账该种单据即可实现该种单据编号不变。）


为什么在操作系统下不能安装或正常使用畅捷通T1-商贸宝批发零售版

查看自己现在使用的操作系统是否为WIN2000及以上的版本,如果是低于WIN2000请升级到WIN2000或以上版本。

因为畅捷通T1-商贸宝批发零售版只支持WIN2000及以上版本的操作系统。


为什么在使用畅捷通T1-商贸宝时不能完整显示操作界面

查看计算机当前使用的显示分辨率是否为1024 x 768及以上，如果不是请将显示分辨率改到1024 x 768及以上。


系统开账后有了业务单据，这时发现期初建账有误，要修改期初怎么办？

A.复制单据到草稿：在［经营历程］里把所有业务单据复制成草稿，

B.系统重建：不能选选项中的清除期初值和清除草稿，这样就可以保留草稿和期初值，

C.期初及基本信息调整正确后，重新开账，

D.将草稿重新过账即可。


商品成本变大，或者出现负数情况？

当库存商品成本出现异常时，如成本变大或负成本时，一般是由于负库存销售的原因造成，因T1商贸宝能处理许多?不规范?的业务。例如允许?先卖后买?等不规范的商业行为，为了能对这种行为提供系统支持，本系统可以在配置中允许负库存现象，并可在此情况下继续录入单据。若发生负库存，可以采用以下方法解决：

· 库存数量为正，成本为正：用调价单，设定为正常的成本单价；

· 库存数量为正，成本为负：先报溢、报损，再做商品调价；

· 库存数量为负：先做报溢单，将库存数量变化为零。再做一张等量的报损单，提示输入正常的成本单价即可。


升级注意事项

1. 升级前必须进行账套数据备份；

2. 建议年结后再进行版本升级；

3. 若存在总店和门店数据的，总部和门店数据必须同步升级；

4. 升级前没有进行年结存并且总店存在门店上传的使用会员卡的未过账的单据，升级后将自动删除，门店必须重新上传单据到总店后，再继续相关操作；

5. 不建议升级后再对升级前已过账的使用会员卡的相关业务单据进行操作；


一般费用单录入要求

·单据日期、时间

指录入单据的日期，默认为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改 。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入费用类科目的编码和名称。

·备注、备注一、备注二、备注三

每项费用记录的摘要信息。系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·支付账户

选择付款账户结算方式。

·支付金额

  录入付款金额。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


一般费用单的作用

1.费用处理业务：

是指企业经营过程中产生的非商品经营性的支出项目，如促销费用、交通费、通讯费等。

2.费用处理：

当发生的费用，需要登记到具体的往来单位，或需要形成应付账款时，可通过一般费用单来录入，不需要登记具体的往来信息的，可参考现金费用单

3.单据用途：

可记录企业发生的费用信息，包括往来单位、经手人、具体费用类型及支付情况。


业务信息查询

业务信息查询主要功能在于提取业务信息，也可以增加个人编辑的信息，可以立刻发送，也可以设定发送规则、发送时间以后发送。

查询条件

在左边目录树选择不同的业务信息，显示对应查询条件,点?查询?预览查询结果，点"保存"将查询条件内容填充到系统默认的内容内。

·采购数量及金额对应查询条件

查询条件:查询时间、部门、经手人、地区、往来单位、仓库;

采购数量及金额数据来源:进货单、进货退货单、进货换货单、受托结算单;

填充内容:查询时间＋部门＋经手人＋采购＋地区＋往来单位＋商品数量××金额××放入＋仓库。

·销售数量及金额对应查询条件

查询条件:查询时间、部门、经手人、地区、往来单位、仓库;

销售数量及金额数据来源:销售单、销售退货单、销售换货单、零售单、零售退货单、委托结算单;

填充内容:查询时间＋部门＋经手人＋销售＋地区＋往来单位＋商品数量××金额××出自＋仓库。

·库存数量对应查询条件

查询条件:仓库、商品名称、规格;

填充内容:仓库＋商品＋规格＋库存数量是×××。

·库存成本对应查询条件

查询条件:仓库、商品名称、规格

填充内容:仓库＋商品＋规格＋库存数量是×××。

·收款金额对应查询条件

查询条件:查询时间、部门、经手人、地区、往来单位;

收款金额数据来源:收款单、销售单、销售退货单、销售换货单、零售单、零售退货单、委托计算单、其它收入单;

填充内容:查询时间＋部门＋经手人＋收＋地区＋往来单位＋款项×××元。

·付款金额对应查询条件

查询条件:查询时间、部门、经手人、地区、往来单位;

付款金额数据来源:付款单、进货单、进货退货单、进货换货单、受托结算单、一般费用单;

填充内容是:查询时间＋部门＋经手人＋付＋地区＋往来单位＋款项×××元。

·现金对应查询条件

查询条件:现金，选择现金科目的下级科目;

填充内容:当前＋所选科目＋×××元。

·银行存款对应查询条件

查询条件:银行存款，选择银行存款科目的下级科目;

填充内容:是当前＋所选科目＋×××元。

发送内容

信息内容分为三个区域，区域1、区域3用户可以自由编辑，可以点【选择模板】按钮插入常用信息模板，区域2为系统自动填充区域，填充查询条件区域的查询信息；区域2中的【删除】按钮删除选择一行已经保存的查询信息。

接收人

【选择接收人】进入接收人参照窗口，选取接收人，接收人参照。

【删除接收人】删除当前选中接收人。

发送时间

编辑了信息内容，选择了接收人，可以点工具栏上【发送】按钮发送，也可以设置发送时间，后续发送。

每年:每年发送一次，对应时间设置是月、日、时间;

每月:每月发送一次，对应时间设置是日、时间;

每天:每天发送一次，对应时间设置是时间;

每周:对应时间设置是：星期一、星期二、星期三、星期四、星期五、星期六、星期日及时间，星期的选择为复选框，可以选择一周发送多次;

定时:设定某一时间发送;

生日:会员、职员、往来单位生日发送;

启用:系统默认打勾，如果不打勾，则此设置并不起作用。


业务操作提醒

业务操作提醒为业务触发模式，单据进行某一操作时候，发送信息,所以在此【发送】按钮不可用。选择业务单据操作目录树下单据，点【增加】【修改】按钮后,进入上述界面，如果需要发送审核提示给审核人，就选择审核接收人，点【选择接收人】按钮弹出接收人参照界面，如果不需要发送审核提醒，就不要选择审核人。

还可以设置延期发送天数，默认是0表示保存后立刻发送, 假如设置为2表示单据保存后如果超过2天还没有审核再发送提醒信息，如果在此时间内审核了，就不用发送了。

单据审核后通知经手人:打勾表示单据审核后，通知单据上的经手人。

单据审核后通知制单人:打勾表示单据审核后，通知单据上的制单人，如果经手人和制单人是同一个人,就只发送一条给经手人就可以了。

单据审核后通知往来单位:打勾表示单据审核后，通知单据上的往来单位对应的联系人。

选择业务信息报警目录树下大额付款通知或大额费用通知，点【增加】【修改】按钮后，进入上述界面，

·大额付款通知

发送条件:当金额大于XX元时，通知我;

数据来源:审核过账后的进货单、付款单。

·大额费用通知

发送条件:当金额大于XX元时，通知我;

数据来源:审核过账后的一般费用单、费用单。


业务管理

【业务管理】

订货业务：使账套能操作所有订货相关业务；

委托受托业务：使账套能操作所有委托受托相关业务；

低值易耗品业务：使账套能操作所有低值易耗品相关业务。

【可选业务设置】

  • 零售业务：零售单、零售退货单、零售设置、收银员交班统计、收银员零售账户统计。

  • 会员卡管理：会员卡类型、会员卡信息、会员卡积分管理、会员卡消费查询、会员卡积分处理查询、储值会员卡报表、顾客消费习惯跟踪、销售出库单上会员卡选择的按钮。

  • 精细财务管理：财务接口下的五个菜单；往来单位信息中的：财务通供应商编码、财务通供应商名称、财务通客户编码、财务通客户名称；部门信息中的：财务通编码、财务通名称；职员信息中的：财务通编码、财务通名称。

  • 固定资产管理：固定资产定义；固定资产管理下的三个菜单；固定资产统计；期初固定资产。

  • 费用管理：费用类型定义；现金费用单、一般费用单、待摊费用发生单、待摊费用摊销单、费用统计、费用支出统计、费用分布状况、年度费用报表查询。

  • 调账管理：调账单据下的六个菜单。

  • 卡付宝：现金银行定义中的：卡付宝账户、卡付宝登录账户、卡付宝账户名称；系统配置中：企业信息页面的"卡付宝交易URL"； 卡付宝资金收支统计表

  • 电子邮件：发送电子邮件、邮件－传真配置，并且经营历程中的,发送邮件、按钮不显示。

  • 手机短信：手机短信参数配置、手机短信权限配置、发送手机短信。

【最低限价拦截密码控制】

此功能涉及的单据为：销售出库单、销售换货单（换出）、委托发货单、委托结算单。

一是当系统配置中选择'录入单据时低于最低售价提示'，用户权限中的'允许低于最低售价过账'选择时，不管有无最低限价拦截密码，开账做单时低于最低限价，只提示不拦截，不低于最低限价就不提示不拦截；二是当系统配置中不选择'录入单据时低于最低售价提示'，用户权限中的'允许低于最低售价过账'选择时，不管有无最低限价拦截密码，开账做单时低于或者不低于最低限价，都不提示不拦截；三是当系统配置中选择'录入单据时低于最低售价提示'，用户权限中的'允许低于最低售价过账'不选择时，A:设置了最低限价拦截密码，开账做单时低于最低限价，要提示后输入正确的密码后才能过账，B：最低限价拦截密码为空，开账做单时低于最低限价就提示后拦截不能过账；四是当系统配置中不选择'录入单据时低于最低售价提示'，用户权限中的'允许低于最低售价过账'不选择时，A:设置了最低限价拦截密码，开账做单时低于最低限价就不提示，直接输入正确的密码后才能过账，B：最低限价拦截密码为空，开账做单时低于最低限价就不提示，直接拦截不能过账。

【销售退货提醒天数】

当此项设置为0或者为空时，不进行退货提醒的检查；当此项大于0时，在销售出库单（或销售换货单的换出）上选择商品后检查，如果当前单据没有往来单位，则不进行退货提醒检查；如果往来单位不为空，查找当前往来单位、当前商品、在开始日期（当前日期减'退货提醒天数'）到当前时刻是否存在销售退货单（或销售换货单的换入），如果存在，当前销售细单使用红色显示。

* 注意：

（1）手机短信没有选择，信息模板页面隐藏不显示。

（2）订单业务没有的情况下同时隐藏预收款管理、预付款管理、预收款核销统计、预付款核销统计。

（3）更改了业务管理内的的业务选项后，需重新登录该账套后才能生效。


个性信息定制

点击"增加"或"修改"进入个性信息定制设置界面。

发送内容

在"我要发送的内容"编辑区域内可以输入信息内容，也可以点【选择模板】按钮打开信息模板档案，点击【选中】工具栏选择鼠标所在行信息回填到"我要发送的内容"中。

接收人

【选择接收人】进入接收人参照窗口，选取接收人,接收人参照。

【删除接收人】删除当前选中接收人。

发送时间

编辑了信息内容，选择了接收人，可以点工具栏上【发送】按钮发送，也可以设置发送时间，后续发送。

每年:每年发送一次，对应时间设置是月、日、时间;

每月:每月发送一次，对应时间设置是日、时间;

每天:每天发送一次，对应时间设置是时间;

每周:对应时间设置是：星期一、星期二、星期三、星期四、星期五、星期六、星期日及时间，星期的选择为复选框，可以选择一周发送多次;

定时:设定某一时间发送;

生日:会员、职员、往来单位生日发送;

启用:系统默认打勾，如果不打勾，则此设置并不起作用。


什么是基本信息

1.什么是基本信息：

    基本信息指的是系统内的各类与业务相关的信息档案，是各编码及其相关信息的总称。

2.基本信息的用途：

    通过对基本信息的整理，有利于对业务进行分类统计、汇总，减少录入汉字，提高输入速度。详见"业务操作-基本信息建立"的介绍。


付款单的输入要求

·单据日期、时间

指录入单据的日期，默认为进入系统的日期。可修改但不能为空。时间取系统时间，不可修改

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该单位的编码、名称或拼音模糊查询或单击 [image] 按钮参照选择。如果输入的往来单位不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。选择往来单位后，系统自动将此单位未结算的进货单、进货退货单、进货换货单、受托结算单显示到付款单的下方。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·应付

显示该单往来单位的应付余额。

·科目编码、名称

录入付款账户的编码和名称。

·金额

录入付款金额。

·整单折让

对付款金额的零头进行处理，此笔折让记入费用中。如果少付，则整单折让录入正数，如果多付零头，则整单折让录入负数。 录入整单折让后，优惠账户登记减少。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认您的付款单

现在您录入完了这张付款单，可以保存了。

单击〖确认〗，即可将正在显示的付款单保存并返回。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

凡旁边有此图标 [image] 的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+　>组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

如何进行结算

录入付款单时，选择往来单位后，系统会自动跳出对此单位未结算完成的进货单、进货退货单、进货换货单、受托结算单、其它收入单，固定资产变卖单。用户可以在窗口下方显示单据的"结算金额"处录入结算金额(或通过自动分配方式，由系统按付款金额的从小到大依次结算)，对相应单据进行对勾，以达到分单结算的目。付款单（不管是否被审核）核销的单据不能再次被别的付款单核销。直接将核销对性关系、核销金额保存。

注意事项：如果待结算单据的余额为负数，比如进货退货、进货换货等单据，则在结算金额处录入负数，对此单据进行结算。

在企业经营活动中，您会遇到多付款或预付款或未按单分配款的处理，在【信息中心】－>【经营历程】中选择付款单，进入单据显示界面后，点击"重新结算"，输入结算金额后保存结算，对勾单据。

付款单的输入要求

增加一张付款单据后，可按下面的步骤和方法进行操作：

付款单的输入要求

付款单核销应付款

付款单重新结算


会员消费明细查询

◆　会员卡消费查询是查询某一日期范围内会员消费明细的情况。

◆　在主菜单中单击【会员卡管理】功能，然后再单击其下级菜单的【会员卡查询】->【会员卡消费查询】功能。

【功能按钮操作说明】

〖单据查看〗直接联查到选中的原单据。

〖显示内容〗可过滤、可格式设置。


会员消费汇总查询

◆　会员卡消费查询是查询某一日期范围内会员消费汇总的情况。

◆　在主菜单中单击【会员卡管理】功能，然后再单击其下级菜单的【会员卡查询】->【会员卡消费查询】功能。

【功能按钮操作说明】

〖发送短信〗直接打开发送短信界面，并自动将所选的会员卡（使用Ctrl键可以多选，使用Shift键可以连续选择）移动电话带入到发送界面接收人栏中。

〖发送邮件〗直接打开发送邮件界面，并自动将所选的会员卡（使用Ctrl键可以多选，使用Shift键可以连续选择）电子邮件地址带入到发送界面接收人栏中。

〖显示内容〗可过滤、可格式设置。


会员积分处理明细查询

◆　会员积分处理明细查询是某一日期范围内的会员积分处理的明细情况查询。

◆ 在主菜单中单击【会员卡管理】功能，然后再单击其下级菜单的【会员卡查询】->【会员积分处理查询】功能。如下图：

* 〖查询条件〗：开始日期、结束日期、往来单位、会员卡类型、会员卡号、会员卡状态、持卡人、移动电话

* 〖功能按钮〗：显示内容


会员积分处理汇总查询

◆　会员积分处理汇总查询是某一日期范围内的会员积分处理的详细情况查询。

◆ 在主菜单中单击【会员卡管理】功能，然后再单击其下级菜单的【会员卡查询】->【会员积分处理查询】功能。如下图：

* 〖查询条件〗：开始日期、结束日期、往来单位、会员卡类型、会员卡号、会员卡状态、持卡人、移动电话

* 〖功能按钮〗：显示内容


低值易耗品单据的录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·入库库房(出库库房)

直接输入编码(名称、拼音)或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·数量

输入该商品低值易耗品的数量，商品的低值易耗品数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·自定义1、自定义2、自定义3

带出商品档案中的定义的自定义值。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·单价

显示领用的低值易耗品的成本价。

·赔偿金额

指低值易耗品的赔偿价格。只有低值易耗品赔偿单中含有此项。

·领用(赔偿、退还、报损)日期

指低值易耗品中业务发生日期。通过此日期可以查询某段时期内的低值易耗业务发生情况。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


使用卡付宝付款

付款方卡付宝账户:自动调用"现金银行"中银行的卡付宝设置的"卡付宝登录账户"信息。

付款方账户名称:自动调用"现金银行"中银行的卡付宝设置的"卡付宝账户名称"信息。

收款方支付报账户:自动调用单据中往来单位的"电子邮件"或手工输入。

收款方账户名称:自动调入单据中往来单位的名称。

收款方手机号:自动调用单据中往来单位的"联系电话"。

畅捷通T1-商贸宝单据号:直接调用当前单据编号。

收/付金额:直接调用当前单据的付款金额。

支付原因:手工录入或者自动提取备注信息。

使用卡付宝付款

使用卡付宝付款操作方法

1、在单据左下角的"付款账户"中，选择开通了卡付宝的银行。选择后调出卡付宝收/付管理界面。

" 卡付宝收/付管理"界面的数据录入：

2、点击"交易"按钮后，系统将卡付宝信息同步传递给终端刷卡装置，进入确认付款界面。

3、点击"确认付款"后，系统进入银联支付界面并语音提示客户刷卡和输入密码。

4、刷卡和输入密码后，如果信息确认成功将出现支付成功的页面。出现支付成功页面后（不要点击"立即跳转"，因为那是直接跳转到卡付宝的首页），请等待片刻，会自动跳转到支付清单界面，带出支付回应信息。

5、关闭银联回单信息窗口，返回畅捷通T1-商贸宝的单据界面。在单据界面正下方的?银联回单号?应与银联回单信息窗口中"账单号"一致。

在卡付宝交易过程中可能出现的问题及解决方法


使用卡付宝收款

付款方卡付宝账户:自动调用单据中往来单位的"电子邮件"或手工输入。

付款方账户名称:自动调入单据中往来单位的名称。

收款方支付报账户:自动调用"现金银行"中银行的卡付宝设置的信息。

收款方账户名称:自动调用"现金银行"中银行的卡付宝设置的信息。

收款方手机号:自动调用"系统配置"内"企业信息"中的 "联系电话"。

畅捷通T1-商贸宝单据号:直接调用当前单据编号。

收/付金额:直接调用当前单据的收款金额。

支付原因:手工录入或者自动提取备注信息。

使用卡付宝收款

使用卡付宝收款操作方法

1、在单据左下角的"收款账户"中，选择开通了卡付宝的银行。选择后调出卡付宝收/付管理界面。

"卡付宝收/付管理"界面的数据录入

2、点击"交易"按钮后，系统将卡付宝信息同步传递给终端刷卡装置,进入确认付款界面。

3、按"确认付款"后，系统进入银联支付界面并语音提示客户刷卡和输入密码。

4、刷卡和输入密码后，如果信息确认成功将出现支付成功的页面。出现支付成功页面后（不要点击"立即跳转"，因为它是直接跳转到卡付宝的首页），请等待片刻，会自动跳转到支付清单界面，带出支付回应信息。

5、关闭银联回单信息窗口，返回畅捷通T1-商贸宝的单据界面。在单据界面正下方的"银联回单号"应与银联回单信息窗口中"账单号"一致。

在卡付宝交易过程中可能出现的问题及解决方法


其它收入单录入要求

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】->【系统配置】->【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该单位编码、名称或拼音模糊查询或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·金额

录入固定资产的买价。

·科目编码

录入收入类科目的名称。

·收款账户

选择收款账户结算方式。

·收款金额

录入收款金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的其它收入单保存。

现金费用单、一般费用单等其它钱流单据操作方式与其它收入相似，不再赘述。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


制单人付款统计

制单人付款统计是查询一段时间制单人在此段时间的付款情况。

显示界面：

该报表相关功能按钮请参考"工具栏功能介绍"


制单人收款统计

制单人收款统计是查询一段时间制单人在此段时间的收款情况。

显示界面：

该报表相关功能按钮请参考"工具栏功能介绍"


单位进销变动表

用于查询各单位进货销售相关业务的收入、费用、应收应付、回款金额、成本及利润。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍。

该报表相关功能按钮请参考"工具栏功能介绍"


卡付宝资金统计报表

用于统计卡付宝在一定时间内资金发生额。当用户录进货入库单、销售退货单、受托结算单、销售出库单、进货退货单、委托结算单并采用卡付宝收付款录入凭证时，便可在此查询往来单位名称、往来单位别名、支付金额、实际支付金额、收款金额、实际收款金额、银联交易服务费各项信息。

【功能按钮操作说明】

〖单据明细〗：点击【单据明细】调出"资金收支明细表"，可查看单据单号、收付人员、收付时间、收付说明、收付银联交易单号、付款金额、实际付款金额、收款金额、实际收款金额、收付银联交易服务费、完成收付时间、状态各项明细信息。

该报表相关功能按钮请参考"工具栏功能介绍"


发送历史

查询条件

点击发送历史，先显示查询条件，开始日期、结束日期参照日期控件，输入手机号将和接收人（包括其他接收人）做模糊匹配。

【工具栏说明】

【回复】在发送历史界面此按钮置灰不可用。

【转发】打开新的信息发送界面，将当前转发的信息内容拷贝过去。

【删除】删除选中接收历史记录，可以按shift键连续选中多行记录，一次删除。

【导出】将当前界面信息导出成文本文件或excel表。


受托业务流程

  • 系统内的受托代销业务包括：受托代销商品入库处理、受托代销商品结算处理、受托代销商品相关的账簿。

  • 正如流程图所表述的，受托代销业务流程如下：

  1. 期初账建时录入受托代销商品。

  2. 受托商品到货后，录入受托收货单。受托收货单登记库存商品账，受托代销商品账。

  3. 受托代销商品销售时，录入销售出库单进行处理。

  4. 将受托商品退给供应商时，录入受托退货单。受托退货单登记库存商品账减少，受托代销商品减少。

  5. 当供应商要调整受托商品价格时，录入受托调价单，调整您与供应商的协议进货价。

  6. 需要与供应商结算代销商品时，录入受托结算单。受托结算单登记受托代销商品账，如结算时支付了货款，则在单据中录入付款金额，如当时未付款，则自动登记应付款账。

  7. 如需要管理发票信息，当发票与结算同时进行时，在单据中选择发票类型，录入发票金额。

  8. 支付前欠结算时未付款项时，录入付款单，由付款单核销应付款账。

受托业务流程

受托代销业务处理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


受托收货单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入受托收货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入受托收货该商品的数量，受托收货该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中的定义的自定义值。

·含税单价

含税单价是指商品的价格里包含了增值税额。

·单价

单价是指与供应商的协议进货价格。价格里没有包含增值税额。系统自带商品卡片中的各类价格，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。

·折扣

输入往来单位开出的购货价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·入库库房

选择受托代销商品的入库仓库。

·多仓库管理

录入受托收货单时，选择商品前，首先要录入入货库房，选择商品时，库房名称默认为"入库库房"选择的仓库名称。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批货品的受托收货情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的受托收货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的受托收货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


受托结算单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入受托结算单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

  如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

  选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入受托结算该商品的数量，受托结算该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·金额

系统自动计算的{数量*单价}的结算总额。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·单价

  单价是指与厂家的结算价格。价格里没有包含增值税额。系统自带商品卡片中的各类价格，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。选择商品信息后，系统按此商品的收货价或调整后的收货价自动计算显示结算价格。

·含税单价

含税单价是指订购商品的价格里包含了增值税额。

·折扣

输入往来单位开出的结算价的折扣率。

·税率

在单据第一行输入税率后，系统可以直接提取单据上一行记录的税率。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·付款账户：可选择一个科目进行付款，也可同时选择多个科目进行付款。

·保存单据

·单击〖单据过账〗，即可将正在显示的受托结算单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的受托结算单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注意：受托结算单中的某单位的商品结算数量不得大于此商品针对此单位的未结算的受托发货的数量。只有收到厂家发放的代销商品后，才能和厂家进行结算处理。


受托调价单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入受托调价单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·数量

输入受托调价该商品的数量，受托调价该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·自定义

用户可以根据自己的需要设定自定义信息，用户最多可以自定义三种（自定义1、自定义2、自定义2）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·单价

录入调整后的收货价格与调整前的价格的差额。

·税率

在单据第一行输入税率后，系统可以直接提取单据上一行记录的税率。

·金额

系统自动计算的{数量*单价}的调价总额，并将此金额分摊到此客户的对应的商品中。例如A商品调价单中单价为2，调整数量为3个，但受托库存中此商品的数量为5个，则将这6元钱分摊到这5个商品的结算单价中。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的受托调价单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的受托调价单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


受托退货单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入受托退货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入受托退货该商品的数量，受托退货该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·含税单价

含税单价是指商品的价格里包含了增值税额。

·单价

单价是指与供应商的协议进货价格。价格里没有包含增值税额。系统自带商品卡片中的各类价格，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。

·折扣

输入供应商开出的购货价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·出库库房

选择退回的受托代销商品的发货仓库。

·多仓库管理

录入受托退货单时，选择商品前，首先要录入入货库房，选择商品时，库房名称默认为"入库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，批号和出厂日期信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的受托退货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的受托退货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注意：受托退货单中的某单位的商品退货数量不得大于此商品针对此单位的未结算的受托发货的数量。只有收到供货商发放的货品时，才能进行退货处理。


*导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

*导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的"商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

同价调拨单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·盘点机接口

支持两种方式进行盘点机采集的数据导入。

·入库库房

调拨商品的入库仓库。直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·出库库房

调拨商品的发货仓库。直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品同价调拨的数量，商品的同价调拨数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·金额

系统自动计算的{数量*单价}的调拨商品总金额。

·多仓库管理

录入同价调拨单时，选择商品前，首先要录入出库库房和入库库房，然后在商品录入框中的库存名称中修改仓库，就能实现同一张单据多仓库录入功能。

·成本单价

自动显示出库库房的商品成本。（注：单据上显示的【成本单价】都是以基本单位的成本单价为准。）

·成本金额

自动显示出库库存的商品的成本金额。（注：成本金额=数量*成本单价*单位转换率）

·单价

用户自行设定的商品参考价格，可以在价格体系配置中设置仓库价格跟踪，再次录入同价调拨单时，选择对应的仓库和商品后，系统自动记忆此价格。此价格建议为零售价。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的同价调拨单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的同价调拨单取消保存。

·查询同价调拨单数据

在【信息中心】->【单据统计中心】->【同价调拨单】中，查询您的调拨商品情况。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注：当你所录入的单据还没过账时，就单击退出按钮系统会弹出过账提示对话框你可以选择〖单据保存〗、〖打印过账〗、〖存入草稿〗〖废弃退出〗或选ESC返回定单录入页面。


员工桌面

在员工界面中，分为2个部分：

我的功能及当前操作员的开单数量提醒。

【我的功能列表】：

分为常用功能和云应用2个部分。

常用功能：

常用功能：系统预置8个常用的功能，分别为：商品信息、往来单位信息、进货入库单、进货退货单、销售出库单、销售退货单、收款单、付款单，用户可根据需要添加删减功能。

常用报表：系统预置8张报表，分别为：进货统计、销售统计、销售排行版、回款统计、应收应付统计、经营状况、经营历程、业务草稿，用户可根据需要调整需要的报表。

云应用：

在云应用中分为免费云应用和增值（需付费）云应用功能，所有云应用的功能，都放在应用商店里，用户可根据需要在添加功能时，通过应用商店选择需要的云平台功能系统预置3个云应用功能在我的功能列表中，分别为：滞纳金、发票查验、合理纳税及用户点击免费云应用后，系统以内嵌页签的方式链接对应功能。

如：

· 滞纳金计算地址：http://www.chanjet.com/do/payment/belated.php

· 合理纳税地址：http://www.chanjet.com/grsds/hlnsgj.html

· 发票查验地址：http://eit.uftax.com.cn/fpcy/

【开单数量提醒】：

通过业务类型分别显示当前操作用户的开单数量。

规则：

· 常用功能：最多只能添加30个功能的快捷方式；

· 云应用：最多只能添加6个云应用的快捷方式；

· 当用户无系统预置的功能，则显示为空；

· 当超过系统限制的数量后，系统提示：【常用功能最多只能添加(X)个】。


商品成本调整

1.商品成本调整：

指您调整企业的各商品库存成本单价的业务。

2.调价处理：

成批或单个调整商品库存成本单价是通过系统内调价单进行处理的。

3.用途：

它的用途是记录企业对商品库存成本单价进行调整的信息，是对选定仓库的商品成本单价进行调整。它的操作方法见商品调价处理。


商品报损单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·出库库房

直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品报损的数量，商品的报损数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价

系统根据所选择的计量单位和参数设置自动带出单价。

·金额

系统自动计算的{数量*单价}的商品总成本金额。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·多仓库管理

录入报损单时，选择商品前，首先要录入出库库房，然后在商品录入框中的库存名称处修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的报损单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的报损单取消保存。

·查询报损单数据

在【信息中心】->【单据统计中心】->【报损单】中，查询您的报损商品情况。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


商品报溢单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·入库仓库

直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品报溢的数量，商品的报溢数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·金额

系统自动计算的{数量*单价}的商品总成本金额。

多仓库管理

录入报溢单时，选择商品前，首先要录入入库库房，然后在商品录入框中的库存名称处修改仓库，就能实现同一张单据多仓库录入功能。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批报溢商品的入库情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的报溢单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的报溢单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


商品获赠单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·入库仓库

直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该获赠商品的数量，商品的获赠数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·金额

系统自动计算的{数量*单价}的商品总金额。

·市价、市价金额

按照进价的提取逻辑取值、可以修改。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·单价

录入获赠商品的入库成本价。

·多仓库管理

录入获赠单时，选择商品前，首先要录入入库库房，然后在商品录入框中的库存名称中修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批获赠商品的入库情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的获赠单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的获赠单取消保存。

·查询获赠单数据

在【信息中心】->【单据统计中心】->【获赠单】中，查询您的获赠商品情况。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


商品调价单录入要求

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

商品调价单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可，支持CTRL或SHIFT的多选商品。如果选择类或者多选商品，将所选商品按照单据头的仓库、商品、批次等信息分行显示，数量字段自动填入所在行的仓库、商品、批次的库存数量；如果只选择了一个商品一个仓库，选商品后再选批次。

注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。

注：此处条码为商品信息中的条码。

·调价仓库

直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。可多选，不选默认为全部仓库。当前用户没有全部仓库权限，只能选择仓库。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该调价商品的数量，调价该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·原单价、原金额、调整金额

原单价显示当前商品成本价，原金额=数量*原单价，调整金额＝新金额－原金额。

·新单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，新单价默认显示当前商品成本价，可以点击"单价"后的按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·新金额

系统自动计算的{数量*新单价}的商品调价金额。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·加、减、乘、除

通过加、减、乘、除运算后执行单价批量计算，将选中的商品的原单价与变量中的值进行运算后写入到新单价中。

·批量价格录入

输入数据，执行批量价格录入按钮，输入数据直接替换单据体中所有商品的新单价。

·保存单据

·单击〖单据过账〗，即可将正在显示的调价单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的调价单取消保存。

·查询调价单数据

在【信息中心】->【单据统计中心】->【调价单】中，查询您的调价商品情况。

在【信息中心】->【库存信息】->【库存状况表】中，查询您的商品调价后的库存成本。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


商品质保期报警

为用户查询商品质保期的报警信息，以方便客户提前处理。

操作方法：请参考工具栏功能介绍

显示界面：

单选按钮：商品设置的报警天数、手工指定报警天数。


商品赠送单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·出库仓库

直接输入编码或单击 [image] 参照选择仓库。如录入的仓库不存在时，可选择增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品赠送的数量，商品的赠送数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·零售价

提取商品信息中设置的零售价。

·销售单价、销售金额

销售单价是该赠品单据上录入的价格。也可以是系统根据所选择的计量单位和参数设置自动带出单价，可以点击"销售单价"后的 [image] 按钮可以选择此商品的价格列表。销售金额=销售单价*数量。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·成本均价

成本均价是该赠品过账后的成本价格。

·成本金额

成本金额=数量* 成本均价。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的赠送单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的赠送单取消保存。

·查询赠送单数据

在【【信息中心】->【单据统计中心】->【赠送单】中，查询您的赠送商品情况。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


商品辅助信息

商品单位档案的用途：

在编辑商品信息时可以随时调用，减少输入。

计量单位编辑：

1.单击主菜单【基本信息】－>【商品辅助信息】－>【商品单位】菜单，打开计量单位列表界面，单击〖添加〗或〖编辑〗按钮，即可增加或修改一张计量单位卡片。

2.也可在商品信息中直接录入商品单位，当系统查询到无此商品单位时，会弹出相应提示，询问是否增加商品。在此增加即可。

3.如果某计量单位正在商品卡片中使用就不能删除。

自定义的用途：

用户可以根据自己的需要自定义一些商品的辅助信息。

自定义的使用方法：

单击主菜单中【基本信息】－>【商品辅助信息】－>【自定义】功能（自定义1，自定义2，自定义3），打开自定义输入设置界面，单击〖添加〗或〖编辑〗按钮，即可增加或修改一张自定义种类卡片。可以单击〖删除〗按钮删除自定义卡片，但如果此自定义卡片信息正在被使用就不能被删除。

商品辅助信息

在建立商品信息前，首先在基本信息中增加或编辑与基本信息相关的辅助信息，具体操作如下：

商品单位

自定义


固定资产单据的输入要求

凡旁边有此图标 [image] 的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+　>组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

凡旁边有此图标 [image] 的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+　>组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

固定资产单据的输入要求

固定资产购买单

·单据日期、时间

指录入单据的日期，默认为进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入新增的固定资产的编码和名称。

·金额

录入固定资产的买价。

·付款账户

选择付款账户结算方式，以现金或是银行存款方式结算。

·付款金额

录入固定资产付款金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产购买单保存。

固定资产折旧单

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入折旧的固定资产科目的编码和名称。

·金额

录入固定资产的折旧金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产折旧单保存。

固定资产变卖单

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该供应商编码、名称或拼音模糊查询或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·经手人

直接输入编码(名称、拼音)或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入变卖的固定资产的科目编码和科目名称。

·金额

录入固定资产的卖价。

·收款账户

选择收款账户结算方式，以现金或是银行存款方式结算。

·收款金额

录入收款金额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认单据

现在您录入完了这张单据，可以保存了。

单击〖单据过账〗，即可将正在显示的固定资产购变卖单保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


*固定资产管理需要用到的数据是往来单位信息、职员信息、现金银行信息、固定资产信息，这些信息也可在录入单据时直接增加。

*固定资产购置单审核过账后，固定资产增加，购置时付款记现金或银行款，如未付款，自动记挂应付账款。

*固定资产折旧单审核过账后，登记固定资产减少，累计折旧增加。

*固定资产变卖单审核过账后，登记固定资产减少，变卖时收款记现金或银行存款，如未收款，自动记挂应收账款。

*可以通过主菜单【信息中心】->【钱流信息】->【固定资产统计】中查询固定资产数据。

固定资产处理

◆　处理以下三种业务：固定资产购置、固定资产折旧、固定资产变卖

◆　您在主菜单中单击【钱流单据】－>【固定资产管理】的下级菜单选中单据。

固定资产管理的作用

固定资产管理关联数据

固定资产管理的操作

固定资产管理的输入要求

固定资产管理对数据的影响

查阅固定资产管理的数据


图形菜单

点击【我的桌面】可切换到【图形菜单】操作界面；点击【图形菜单】可切换回【我的桌面】。


在线注册

通过它进行产品注册，产品注册后您将享受畅捷通公司提供的更多更全面的技术支持，例如：在线技术支持、产品的更新和升级，信息库查询等。


地区档案导入导出

【导出到财务通】

l 地区档案导出到财务通的数据项为：T1-商贸宝中"编码"、"名称"导出到财务通中"类别编码"、"类别名称"列。

l 如果不选择重新编码，地区分类编码最大长度不超过12位字符。

l 地区分类名称最大长度不超过20位字符。

【从财务通导入】

l 财务通地区档案导入到本系统的数据项为："类别编码"、"类别名称"导入到本系统中"编码"、"名称"列。

文本文件只支持ANSI编码格式的文本。

【地区档案导入导出相关规则】

导入/导出编码生成规则

档案信息导入导出遵循规则


基本信息编码规则

在建立基本信息时，您需按业务要求设置编码规则，以保证基本信息录入的正确性、唯一性。

系统提供了三种编码规则：

  • 基本信息[编码]不能相同：注重编码的唯一性，以编码来区分不同的基本信息。

  • 基本信息[名称]不能相同：注重名称的唯一性，以名称来区分不同的基本信息。

  • 基本信息[编码]+[名称]不能相同：注重"编码＋名称"的唯一性，以"编码＋名称"来区分不同的基本信息。只有新增信息的编码与已有的信息编码不同并且新增信息的名称也与已有信息的名称不同时，才允许增加此信息。


基本元素

·标题：

一个报表的题目，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在报表的最初，不常用；

·总结

一个报表的总结信息，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在报表的末尾，多用于总计；

·页标头

报表每页的题目，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在每页的前端，多用于报表名称；

·页注脚

报表每页的注脚，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在每页的最底，多用于页码；

·数据标头

数据组的题目，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在数据组的开始；

·数据注脚

数据组的注脚，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在数据组的结束；

·主项数据

分层数据的第一层数据，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，可根据内容伸展，多用于明细数据打印；

·细项数据

分层数据的第二层数据，只有在存在主项数据的情况下，才会有细项数据，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，可根据内容伸展，多用于明细数据打印；

·浮动

浮动在报表的底层，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，主要用于实现水印效果；

·栏目标头

打印报表栏目的题目，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在栏目的开始；

·栏目注脚

打印报表栏目的注脚，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，打印在栏目的结束；

·分组标头

分组报表的分组部分的题目，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，只存在于分组报表中，不常用；

·分组注脚

分组报表的分组部分的注脚，可以放任何的文字、字段、变量、图片、条码或者其它系统支持的数据类型，只存在于分组报表中，不常用。

·文本框

文本框对象的内容主要由备注类型的对象组成，可以包含：文本、变量、数据字段、系统函数或这些的任意组合。文本对象的字体、对齐等属性的设置对其中的所有内容有效。

·汇总框

"汇总框"和"文本框" 对象大部分都相同，不同之处只是"汇总框"多了一个"统计类型"属性，轻松实现某区域的数据汇总功能，选中一个"汇总框"，从"对象查看器"中选择"统计类型"属性（也可在单元格上右击鼠标选择进入），打开汇总选项窗口。

首先可以选择统计类型：合计、平均、最小、最大、计数等，也可以选择自定义，进行手工设置；

再选择统计Band来指定汇总哪一类的数据，并且可以通过统计条件，对要汇总的数据进行筛选；

·图片

图片对象用于插入图像到一个报表中。图像格式支持包括BMP、WMF、ICO、JPG和GIF；设置一个单元格为图片类型，双击单元格，可弹出图片载入编辑器：

点击装入按钮，选择要打印和图片，再保存确认即可。清除按钮用于删除所定的图片；

·CheckBox对象

复选框对象是用于图形显示逻辑数据，并只能联接到逻辑变量或数据字段。当变量或字段值为True，则显示一个叉。如果值为False，则为空。在本软件中，无此类应用，不做详细说明；

·RichText对象

RichText对象用于打印RTF（Rich Text format）文档。当在报表中需要格式化文本而文本对象又不能满足要求时可以使用RichText对象。RichText能提供ReportMachine的文本框对象所不能提供的对文本格式的高度控制。RTF文件可以使用类似MS Word的程序创建或使用内建的RTF编辑器，RichText对象将保留和显示RTF文件中的所有格式。在本软件中无此类应用，不做详细说明；

·DB Chart对象

数据图表Chart对象用于在报表中插入图表（如饼状图、柱状图等）。在本软件中，无此类应用，不做详细说明；

·ＯＬＥ对象

OLE对象用于插入一个OLE对象到报表中。在本软件中，无此类应用，不做详细说明；

·BarCode对象

Barcode对象用于打印条形码。条形码的宽度由数据的大小决定。双击条形码对象可以调出条形码编辑器。

编辑器中"代码"项是指用来显示条形码的数据，可以通过表达式编辑器来生成。条码类型，是报表支持的条码类型，目前版本已支持10种标准条形码格式供用户选择。

选项："校验和"，"目读数字"，"放大"属性可以将条码图形放大任意倍数。

BarCode对象有Ａ和Ｂ两种，Ａ类的功能以及设置和Ｂ类相似，并且在本软件中无此类应用，不做详细说明，可参照Ｂ类；

·显示格式：用于设置单元格将打印系统处理完的数据以何种方式来显示（文本：不再处理，直接显示；数字：转换成数字来显示，并可控制小数位置及是否补零等；日期：以日期形式显示；时间：以时间形式来显示；布尔：以布尔图形形式来显示；）

·对齐

对选定单元格的文字对齐方式进行设置；

·字体

对选定单元格的文字的字体格式进行设置；

·边框

对选定单元格的边框进行设计；

·主项数据

是指前台的明细数据的第一层，称为主项数据，如各种报表的明细数据，就是主项数据类型；

·细项数据

当前台的明细数据存在一层以上时，就会有细项数据，第一层为主项数据，则第二层即是细项数据，如各种物流单的商品明细列表就是细项数据类型。通过主细报表的嵌套，可以做出多级报表（本软件中无此类应用，不做详细说明）；

·条件变量

人为选择的非明细数据项，如查询时的条件选择，就是条件变量；

·系统变量

随操作系统或软件系统的变化而变化的非明细数据，如日期、时间、明细行数等，就是系统变量；

基本元素

基本元素包含内容：

基本元素包括行属性、单元格类型、数据字段种类及属性。

打印报表设计可以通过点击软件中的按钮 [image] 右侧的按钮 [image] 来启动，点击后，会弹出当前打印样式的编辑窗口（如果当前没有打印样式，则会自动打开一个临时的空报表样式文件）；打印报表文件是一个类似ＥＸＣＥＬ的可编辑文件，由行和列组成，并且以行为主，每一行都有共有的基本属性（行属性包括标题、总结、页标头、页注脚、数据标头、数据注脚、主项数据、细项数据、浮动、栏目标头、栏目注脚、分组标头、分组注脚），列则没有此特点。行和列都可以整行整列的插入或者删除；

单元格是最小单位，可以合并（行合并，列合并均可），不可拆分（由单元格合并的，可以拆分回单元格状态）。每个单元格在继承行属性的同时，有自己的专有类型（包括文本框、汇总框、图片、ＣＨＥＣＫＢＯＸ对象、ＲＩＣＨＴＥＸＴ对象、ＤＢ　ＣＨＡＲＴ、ＣＨＡＲＴ、ＯＬＥ、ＢＡＲＣＯＤＥ对象）和属性，可以被独立编辑；

基本元素操作方法：

行属性：行属性决定每一行在打印时所处的位置（打印时，行的位置只取决于行属性，而不是报表设计中所在的位置），从上至下依次为标题＞页标头＞分组标头＞栏目标头＞数据标头＞主项数据＞细项数据＞数据注脚＞栏目注脚＞分组注脚＞总结＞页注脚；

单元格类型：决定单元格可以处理哪些数据和将数据以何种形式打印，可通过在单元格上右击鼠标，选择"单元格类型"来选择确定；

单元格属性：包括显示格式、对齐、字体、边框四项

数据字段：包括主项数据、细项数据、条件变量、系统变量四种。


基础资料互导工具

档案信息的导入导出的必要性：

由于系统要提取畅捷通T1-商贸宝中的部门、职员、往来单位信息作为辅助核算内容保存到财务通凭证中，所以就需要畅捷通T1-商贸宝和财务通相应档案信息保持一致，本版提供畅捷通T1-商贸宝和财务通两个系统基础资料的互导功能；即系统提供用户，在畅捷通T1-商贸宝中编辑完档案可以批量导出到财务通，也可以将财务通中的档案信息批量导入到畅捷通T1-商贸宝中。可以相互传输的档案为：部门档案、职员档案、地区档案、往来单位档案。

档案信息导入导出的几种方案：

方案一：将畅捷通T1-商贸宝中的相应基础数据清空，将财务通中的基础数据导入到畅捷通T1-商贸宝中。此方案适合已经使用了财务通，后买了畅捷通T1-商贸宝。

方案二：将财务通中相应基础资料清空，将畅捷通T1-商贸宝中的基础数据导出到财务通，此方案适合已经使用畅捷通T1-商贸宝，后买了财务通。

方案三：不用导入导出，直接在畅捷通T1-商贸宝相应基础资料中输入对应财务通资料的编码、名称，此方案适合已经用了畅捷通T1-商贸宝和财务通，但是后续想连接。

如何操作档案信息导入导出？

点击主菜单中【维护中心】->【财务接口】->【基础资料互导工具】进入畅捷通T1-商贸宝/财务通互导工具设置页面。

操作步骤：

1.连接畅捷通T1-商贸宝数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证"信息，单击[连接测试]，连接成功后，选择畅捷通T1-商贸宝互导账套。

2.连接财务通数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证信息"，单击[连接测试]，连接成功后，选择财务通互导账套。

3.以上两步测试都成功，点击[下一步]进入互导档案选择界面。

4.选择您需要导入或导出的档案信息表，选择您要信息导入/导出方向（财务通数据库->畅捷通T1-商贸宝数据库 或 畅捷通T1-商贸宝数据库->财务通数据库），然后点击下面对应的按钮确认导入/导出。

注意：

1.畅捷通T1-商贸宝和财务通首次基础资料互导，为了避免信息重复建立，建议将被导入方的基本信息清空。

2.财务通中往来单位分为：供应商分类、供应商、客户分类、客户，第一次导供应商前，确保先导供应商分类，导客户前，先导客户分类，导职员前，先导部门。建议：先导部门再导职员或同时导；先导地区再导往来单位或同时导；先导供应商分类再导供应商或同时导；先导客户分类再导客户或同时导。

3.在畅捷通T1-商贸宝中，供应商分类、供应商、客户分类、客户都在往来单位档案中定义。

导入/导出编码生成规则

档案信息导入导出遵循规则

可以互导的几种档案：

· 部门档案导入导出

· 职员档案导入导出

· 地区档案导入导出

· 往来单位档案导入导出


如何处理受托代销业务

◆　本软件中的受托代销，是指视同买断方式的受托代销，即受托方自己决定受托商品的售价，受托方的利润来自于进销差价。而不同于受托方收取手续费的委托代销。如果是收取手续费的代销，可以通过收款单、会计凭证进行核算。

◆　受托代销的结算按商品结算，根据受托方开出的代销清单进行结算，而不按受托收货单进行结算。

◆　系统内的受托代销业务包括：受托代销商品入库、退货处理、受托代销商品结算处理、受托代销商品调价、受托代销商品相关的账簿。

◆　您在用系统处理受托代销商品业务之前，最好先了解一下系统内受托代销业务处理的流程，以便您能对受托代销业务处理有总体印象。


如何处理委托代销业务

◆　本软件中的委托代销，是指视同买断方式的委托代销，即受托方自己决定委托商品的售价，受托方的利润来自于进销差价。而不同于受托方收取手续费的委托代销。如果是收取手续费的代销，可以通过付款单、会计凭证进行核算。

◆　委托代销的结算根据受托方开出的代销清单进行结算，而不是按委托发货单进行结算。这样，可以掌握受托方的现存商品数量，也真正体现了在收到代销清单时才确认销售的委托代销本质。

◆　系统内的委托代销业务包括：委托代销商品出库、退货处理、委托代销商品结算处理、委托代销商品调价、委托代销商品相关的账簿。

◆　您在用系统处理委托代销商品业务之前，最好先了解一下系统内委托代销业务处理的流程，以便您能对委托代销业务处理有总体印象。


如何处理进货业务

◆　进货业务就是您向供应商购买商品的业务活动。

◆　进货业务含有订单的和没有订单的采购活动。（这里所指的进货业务不包括受托代销商品业务）

◆　您在用系统处理进货业务之前，最好先了解一下系统内进货业务处理的流程，以便您能对进货业务处理有总体印象。

进货业务处理流程


如何处理销售业务

◆　销售业务就是您向客户销售商品的业务活动。

◆　一般销售业务形式为"销售发货"、"销售换货"、"销售退货"。

◆　销售业务含有商品促销业务和会员打折业务。

◆　销售业务含有订单的和没有订单的销售活动。（这里所指的销售业务不包括委托代销商品业务）

◆　您在用系统处理销售业务之前，最好先了解一下系统内销售业务处理的流程，以便您能对销售业务处理有总体印象。

销售业务流程


如何处理零售业务

◆　 零售业务就是您向客户销售商品的业务活动，主要用于前台POS系统操作。

◆　一般零售业务形式为"零售发货"、"零售退货"。

◆　零售业务含有商品促销业务和会员打折业务。


如何进行期初建账

当您设置了基本信息后，首次使用系统前，需要进行期初数据的录入，将手工账或其它账上的结存值录入到本系统的期初建账中。请按如下步骤操作：

期初库存商品录入

期初委托商品录入

期初受托商品录入

期初在使用低值易耗品录入

期初固定资产录入

期初现金银行录入

期初应收应付[单位]录入

期初应收应付[职员]录入

期初固定资产录入

期初资产负债数据录入

正式开账


委托业务流程

  • 系统内的委托代销业务包括：委托代销商品出库处理、委托代销商品结算处理、委托受托代销商品相关的账簿。

  • 正如流程图所表述的，委托代销业务流程如下：

  1. 期初建账时录入结存的委托代销商品。

  2. 委托商品发货后，录入委托发货单，自动登记委托代销商品账和库存商品账。

  3. 将收到客户退还的委托商品时，录入委托退货单。委托退货单登记库存商品账减少，受托代销商品减少。

  4. 当需要调整与客户协议的发货价时，录入委托调价单。

  5. 需要与客户结算委托代销商品时，录入委托结算单，自动登记委托代销商品账、销售收入账等。如结算的当时即收到货款，则直接在单据中录入收款金额，如当时未收到货款，则自动登记应收款账。

  6. 如需要管理发票信息，当确认销售后结算时，在单据中选择发票类型，录入发票金额。

  7. 收到前结算时未付款项时，录入收款单，由收款单核销应收款账。

委托业务流程

委托代销业务处理流程图解：

点击绿色文字可查阅流程图解，点击各个图标可查阅相关"帮助"的内容。


委托发货单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入委托发货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入购进该商品的数量，进货入库商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·出库库房

选择委托代销商品的出库仓库。

·折扣

输入往来单位开出的发货价的折扣率。

·税率

输入此笔业务的税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·多仓库管理

录入委托发货半单时，选择商品前，首先要录入发货库房，选择商品时，库房名称默认为"出库库房"选择的仓库。在商品明细录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，批号、出厂日期信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·赠品

勾选则为赠品，不勾选就是以商品处理。是否将金额等清零，直接跟系统配置搭配使用。

·保存单据

·单击〖单据过账〗，即可将正在显示的委托发货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的委托发货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


委托结算单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入委托结算单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入购进该商品的数量，进货入库商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

单价是调整后的协议价格与调整前的价格的差额。可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·金额

系统自动计算的{数量*单价}的结算总额。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·单价

单价是指与代理商品的销售结算价格。价格里没有包含增值税额。系统自带商品卡片中的各类价格，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。选择商品信息后，系统按此商品的发货价或调整后的发货价自动提取显示结算价格。

·含税单价

含税单价是指结算商品的价格里包含了增值税额。

·折扣

输入给往来单位开出的结算价的折扣率。

·税率

在单据第一行输入税率后，系统可以直接提取单据上一行记录的税率。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·收款账户：可选择一个科目进行付款，也可同时选择多个科目进行收款。

·保存单据

·单击〖单据过账〗，即可将正在显示的委托结算单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的委托结算单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注意：委托结算单中的某单位的商品结算数量不得大于此商品针对此单位的未结算的委托发货的数量。只有向代理商发货后，代理才能进行结算处理。


委托调价单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入委托调价单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入购进该商品的数量，进货入库商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

单价是调整后的协议价格与调整前的价格的差额。可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·税率

在单据第一行输入税率后，系统可以直接提取单据上一行记录的税率。

·金额

系统自动计算的{数量*单价}的调价总额，并将此金额分摊到此客户的对应的商品中。例如A商品调价单中单价为2，调整数量为3个，但委托库存中此商品的数量为5个，则将这6元钱分摊到这5个商品的结算价中。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·单价

单价是调整后的协议价格与调整前的价格的差额。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·保存单据

·单击〖单据过账〗，即可将正在显示的委托调价单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的委托调价单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


委托退货单录入数据要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入委托退货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。

注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 按钮，可以选择商品的辅助单位。

·数量

输入购进该商品的数量，进货入库商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·含税单价

含税单价是指商品的价格里包含了增值税额。

·单价

单价是指与客户的协议销售价格。价格里没有包含增值税额。系统自带商品卡片中的各类价格，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。

·折扣

输入向往来单位开出的发货价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额。

·入库库房

选择退回的委托代销商品的入库仓库。

·多仓库管理

录入委托退货单时，选择商品前，首先要录入入货库房，选择商品时，库房名称默认为"入库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批退回的委托商品的入库情况。或是选择原发货单后，系统自动带出原单据中的批号和出厂日期信息。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·赠品

勾选则为赠品，不勾选就是以商品处理。是否将金额等清零，直接跟系统配置搭配使用。

·原委托单

直接提取原委托发货单到委托退货单中，可以修改。如果原单有赠品，赠品信息直接复制到委托退货单。

·保存单据

·单击〖单据过账〗，即可将正在显示的委托退货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的委托退货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注意：委托退货单中的某单位的商品退货数量不得大于此商品针对此单位的未结算的委托发货的数量。只有向代理商发货后，代理才能进行退货处理。


导入/导出编码生成规则

用户选择信息导入后，您可以选择重新生成编码或用原导出数据的编码。当您选择自动生成编码时，部门、职员、地区、供应商分类、供应商、客户、客户分类等几种档案的导入导出都应共同遵循以下规则。

畅捷通T1-商贸宝导入财务通，自动编码按照财务通编码方案生成，财务通导入畅捷通T1-商贸宝也按照财务通编码方案生成，具体规则如下：

l 职员档案、客户档案、供应商档案自动生成编码规则：

¨ 职员档案：职员自动编码规则为0001--9999；

¨ 客户档案：客户编码自动编码规则为0001--9999；

¨ 供应商档案：供应商编码自动编码规则为0001--9999；

l 部门档案、地区分类、客户分类、供应商分类自动生成编码规则：

¨ 部门档案：按照编码规则自动生成编码，比如：编码规则为1-2，则自动生成的

第一级编码为：1...9，A...Z，

第二级编码为：101...199，1AA...1AZ，...，1ZA...ZZ

¨ 地区分类：规则同部门档案。

¨ 客户分类：规则同部门档案。

¨ 供应商分类：规则同部门档案。

文本文件只支持ANSI编码格式的文本。


工具栏

工具栏的内容：

包括常用、文本、边框、单元格工具栏、Grid、对象查看器、插入数据字段等项。

工具栏操作：

常用：包括文件和编辑中的部分功能；

文本：包括单元格属性中的文本并包含报表样式快速切换下拉框等功能；

边框：包括单元格属性中的边框和几个快捷修改行高列宽的功能以及修改行属性功能；

单元格工具栏：用来设置单元格的内容。插入数据字段 [image] 用于在单元格中插入软件窗口传送到打印系统的字段或者变量（如勾选使用标题，刚仅将当前选择的字段或变量以文本形式插入单元格），函数 [image] 用于在单元格中插入打印系统中内置的函数；

ＧＲＩＤ：包括单元格中的部分功能；

对象查看器：一个浮动的高级单元格设置框，可以设置包括单元格内容（同插入数据字段）和内容显示格式（单元格的文字、大小、边框、对齐、边距、折行、缩放、旋转、大小写等），根据单元格属性的不同有所不同；

插入数据字段：同单元格工具栏的插入数据字段；


常用工具栏操作一

〖刷　　新〗：在系统中可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

〖取消排序〗：在系统中我们点击任意列的栏目标题后，可实现对列显示内容进行排序，而取消排序则指不进行排序处理，返回默认显示方式。

〖分级显示〗：基本信息可以进行多级分类，默认显示方式按第一级分类进行显示的，需要选中某一分类双击，才能进入下级目录。可以看到在某个含有子类的信息的栏目序号后显示了"..."式样的符号。

〖全部列表〗：将所有分级信息的最末一级信息显示出来。

〖部分列表〗：将选中的某类信息的最末一级信息显示出来。

〖过　　滤〗 ：按系统提供的各项字段内容进行查询过滤。

〖取消过滤〗：当使用过滤后，需要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前界面中待查看某一信息上。

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

〖取消过滤〗：当使用过滤后，需要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前界面中待查看某一信息上。

〖明细查询〗：查询某一时间段的待查看信息的明细发生情况。

〖每月比较〗：比较各会计月报表中待查看信息的的发生额。

〖历史记录〗：查询各会计期间内的待查看信息的全年累计金额和当月发生额。

常用工具栏操作一

单击菜单中【报表中心】后，进入报表操作界面，通过对工具栏（见下图）按钮的操作，查看报表信息，具体操作方法如下：

【功能按钮操作说明】

〖显示内容〗报表内容显示方式和报表格式配置等。

〖其　　它〗包括明细查询、每月比较、历史记录。

〖帮　　助〗查看此模块的帮助。

注：点击绿色文字查看扩展信息。


库存单据统计

用于针对单位、职员、仓库、部门、地区，统计出一段时间内调价商品的数据、调价差额、调价前后的成本。

用于针对职员、仓库、部门统计出一段时间内商品调拨数量、成本均价、成本金额、参考均价、参考金额、参考差额。

用于针对职员、仓库、部门统计出一段时间内商品调拨数量、成本均价、成本金额、调拨金额、调拨均价、调拨差额。

用于针对职员、仓库、部门统计出一段时间内商品报损数量与报损金额。

用于针对职员、仓库、部门统计出一段时间内商品报溢数量与报溢金额。

用于针对单位、职员、仓库、部门、地区，统计出一段时间内商品赠送数量与赠送金额。

用于针对单位、职员、仓库、部门、地区，统计出一段时间内商品获赠数量与获赠金额。

用于针对职员、仓库、部门统计出一段时间内商品拆装出\入数量与出\入金额。

统计某一段时间内盘点仓库的盘点情况：如盘点数量、盘点次数等等。

库存类单据统计

处理库存类业务后，系统中提供了大量的库存单据，对库存类单据进行汇总分析。

调价单统计

同价调拨单统计

变价调拨单统计

报损单统计

报溢单统计

赠送单统计

获赠单统计

拆装单统计

盘点单统计


库存明细报表

查询作以下优化，弹出式按钮[显示内容]，新增选项?显示参考信息?，如图：

? 当选项?显示参考信息?没有被选中时，表格中?参考均价?，?参考金额?，?参考差额?这三项不参与计算，这三列也不显示，这样查询效率提高不少。进入该界面时，默认该选项是不被选中的，上述三列也不显示，弹出式按钮?价格体系?置成灰色，不能操作。如图：

? 当选项?显示参考信息?被选中时，表格中?参考均价?，?参考金额?，?参考差额?这三项参与计算，表格显示这三列，和以前的查询是一致的。此时弹出式按钮?价格体系?为可以点击状态。如图：

〖单据明细〗：查看最末一级商品库存出入库明细情况。

〖商品分布〗：查看选中商品在各仓库的数量、金额分布情况。

〖商品批次〗：查看成本算法为非移动加权平均在库商品的每一批货品的批号、成本、数量。

〖指定仓库〗：

[增加组]：点击"增加组"，增加查询组，如果仓库数量超过24个，系统只显示24个仓库信息。用户可以设置多个查询组，每个查询组选择不同的仓库。选中某一查询组便可以查询此组包含的所有仓库。

[保存查询列表]：将"保存查询列表"选项选中，则报表退出时候自动记忆本次查询仓库，下次打开报表时候，默认显示上次退出时候的查看仓库；如果不选择此项，则下次打开报表仍旧弹出查看仓库选择界面。

[删除组]：点击"删除组"，删除所选查询组。

库存汇总报表

◆　系统内对提供了大量的库存汇总报表，用于当前库存数量及明细发生情况。

◆　您在主菜单中单击【信息中心】功能，然后在其下级菜单【库存信息】中选中相应报表查看。

·库存状况表

以树型结构列出当前库存所有商品的编码、名称、金额、数量、成本价、进货价、销售价等。

通过【信息中心】->【库存信息】->【库存状况表】进入库存显示列表。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

*新功能：显示参考信息?

〖单位转换〗：用于将基本单位、其它单位1、其它单位2按照换算率进行单位间的相互转换。

〖价格体系〗：提供多种价格查看方式，可按最近进价，最近售价、售价1－6，零售价查看商品价格。

〖其它〗：包括单据明细、商品分布、商品批次的查看。

·库存分布表

反映了商品在各仓库的数量和金额的对比分布情况，一次同时查看24个仓库的数据分布情况。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍

〖其它〗：包括指定仓库

注：以上"库存状况表"、"库存分布表"页面均还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。


库龄分析明细报表

用于查询某一商品在对应仓库中的入库明细数据

界面如下：

功能及其按钮说明：

商品名称：默认为库龄汇总分析报表中选中的商品信息，可选择一类或者一种商品进行查询，也可为空查询所有商品。

仓库名称：默认为空，查询所有仓库，也可在仓库信息中选择仓库进行查询。

该报表相关功能按钮请参考"工具栏功能介绍"


应收款应付款相关报表

系统内对提供了多种与应收款和应付款相关的报表，方面客户核对往来账及有效控制单位信用额度。

您在主菜单中单击【信息中心】功能，然后在其下级菜单【钱流信息】中选中相应报表查看。


往来单位付款情况统计

往来单位付款统计报表是查询往来单位的付款情况。

显示界面：

该报表相关功能按钮请参考"工具栏功能介绍"


往来单位收款情况统计

往来单位收款统计报表是查询往来单位的收款情况。

显示界面：

数据关联：

现金、银行存款、代金券、会员卡储值取销售出库单、销售退货单、销售换货单、委托结算单、零售单、零售退货单上现收的金额；合计回款为现金、银行存款、代金券、会员卡储值的合计；欠款金额为销售出库单、销售退货单、销售换货单、委托结算单过账时未收款金额。


往来单位档案导入导出

【导出到财务通】

因为在畅捷通T1-商贸宝中，供应商分类信息、供应商信息、客户分类信息、客户信息都在一个档案（往来单位档案）中定义，而财务通是分别定义在不同档案中，所以从畅捷通T1-商贸宝导出数据到财务通要将信息拆分。拆分原则：

l 畅捷通T1-商贸宝往来单位档案非末级往来单位导出到财务通供应商分类、客户分类档案中：往来类别如果是供应商则导出到财务通供应商分类档案中，如果是客户则导出到客户分类档案中，如果为空或两者皆是则同时导入到供应商分类档案、客户分类档案中。

l 畅捷通T1-商贸宝往来单位档案末级单位导出到财务通供应商、客户档案中：往来类别如果是供应商则导出到财务通供应商档案中，如果是客户则导出到客户档案中，如果为空或两者皆是则同时导入到供应商档案、客户档案中。

l 某往来单位父类的往来类别必须包含此往来单位，例如：某往来单位的往来类别是"供应商"，其父类不能是"客户"，可以是"两者皆是"或"空"；否则认为不合法。

【往来单位分类导出到财务通】

§ "编码"、"名称"导入到财务通中"分类编码"、"分类名称"。

§ 分类编码最大长度不超过12位字符，分类名称最大长度不超过20位字符。

【末级单位导出到财务通】

l 导出数据项如下：

§ "编码"对应"供应商编码"或"客户编码"

§ "名称"对应"供应商名称"或"客户名称"

§ "助记码"对应"供应商简称"或"客户简称"

§ "所属地区"对应"所属地区码"、所属地区名称自动填入。

§ "单位税号"对应"税号"

§ "开户银行及账号"对应"开户银行"

§ "联系人"对应"联系人"

§ "联系电话"对应"电话"

§ "移动电话"对应"手机"

§ "电子邮件"对应"Email地址"

§ "传真"对应"传真"

§ "联系地址"对应"地址"

§ "邮政编码"对应"邮政编码"

§ "所属分类"自动填入

【从财务通导入】

因为在财务通中，供应商分类信息、供应商信息、客户分类信息、客户信息分别定义在不同的档案中，导入到畅捷通T1-商贸宝中，要汇总到一个档案（往来单位档案）中。

l 供应商分类导入：

"分类编码"、"分类名称" 导入到畅捷通T1-商贸宝中"编码"、"名称"列。

供应商档案导入数据项如下：

§ "供应商编码"或"客户编码" 对应"编码"

§ "供应商名称"或"客户名称" 对应"名称"

§ "供应商简称"或"客户简称" 对应"助记码"

§ "所属地区"对应"所属地区码"

§ "税号" 对应"单位税号"

§ "开户银行" 对应 "开户银行及账号"

§ "联系人"对应"联系人"

§ "电话" 对应"联系电话"

§ "手机" 对应"移动电话"

§ "Email地址" 对应"电子邮件"

§ "传真"对应"传真"

§ "地址" 对应"联系地址"

§ "邮政编码"对应"邮政编码"

l 客户分类、客户档案导入同理。

文本文件只支持ANSI编码格式的文本。

【往来单位档案导入导出相关规则】

导入/导出编码生成规则

档案信息导入导出遵循规则


成本处理规则

本系统提供了多种业务单据，各类单据出入库成本处理（包括成本异常情况）的方式如下：

入库类单据 | 出库类单据
进货入库单 | 销售出库单
进货换货单（入库商品） | 销售换货单（出库商品）
销售退货 | 进货退货单
销售换货（入库商品） | 进货换货（出库商品）
获赠单 | 赠送单
报溢单 | 报损单
商品盘盈 | 商品盘亏
拆装单（入库商品） | 拆装单（出库商品）
同价调拨（商品调入） | 同价调拨（商品调出）
变价调拨（商品调入） | 变价调拨（商品调出）
受托收货单 | 委托出库单
委托退货单 | 受托退货单

上述黑色字体单据为手工输入成本，蓝色字体单据为系统自动分配成本。

移动加权平均法

在本系统中，数量小于等于零或金额小于等于零都视为成本异常，并且商品视同为没有成本价格。

当单据录入时，系统检测到商品成本出现异常后，可以根据【维护中心】->【价格系统配置】中的"出库类商品使用成本价"和"入库类商品使用成本价"的配置进行成本的核算，如价格系统配置中使用成本价全部设置为不允许或者选取的成本价数值为0时，则系统提示输入成本价格。

当单据录入时，商品成本正常时，则成本按照当前仓库的成本均价计算。

在此，我们列举了各种情况下成本的核算方式：

●情况一：销售退回的商品，销售换货（入库商品）、报溢单

如果库存数量 > 0 并 库存金额 > 0 ，库存单价为正，则成本取结存成本价格。

如果库存数量 > 0 并 库存金额 =0 ，库存单价为0，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 > 0 并 库存金额〈 0，则成本按照参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额 >0 ，库存单价为0，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额=0，库存单价为0，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额〈 0，库存单价为0，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额 〉0，则成本按照参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额 =0，库存单价为0，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额〈 0，库存单价为正，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)

●情况二：委托退货单

以委托代销商品账上的平均成本价为依据登记库存账。

●情况三：出库类单据

如果库存数量 > 0 并 库存金额 > 0 ，库存单价为正，则成本取结存成本价格。

如果库存数量 > 0 并 库存金额 =0 ，库存单价为0，则成本就是库存0价。

如果库存数量 > 0 并 库存金额〈 0，则成本按照参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额 >0 ，库存单价为0，则成本按照出库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额=0，库存单价为0，则成本按照出库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额〈 0，库存单价为0，则成本按照出库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额 〉0，则成本按照参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额 =0，库存单价为0，则成本按照出库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额〈 0，库存单价为正，则成本按照出库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)

●情况四：盘点单（如果存在库存数量时，库存单价不可修改。）

如果库存数量 > 0 并 库存金额 > 0 ，库存单价为正，则成本取结存成本价格。

如果库存数量 > 0 并 库存金额 =0 ，库存单价为0，盘赢算入库类单据，则成本按照入库类单据成本价参数设置取成本(系统默认取商品档案中的进货价)；盘亏算出库类单据，则成本就是库存0价。

如果库存数量 > 0 并 库存金额 〈 0，则出现库存单价为负的情况，该行商品数量、单价不允许修改。可通过新增商品行进行报溢处理。

如果库存数量 = 0 并 库存金额 >0 ，库存单价为0，则成本按照盘点单使用成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额=0，库存单价为0，则成本按照盘点单使用成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 = 0 并 库存金额〈 0，库存单价为0，则成本按照盘点单使用成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额 〉0，则出现库存单价为负的情况，该行商品数量、单价不允许修改。可通过新增商品行进行报溢处理。

如果库存数量 < 0 并 库存金额 =0，库存单价为0，则成本按照盘点单使用成本价参数设置取成本(系统默认取商品档案中的进货价)。

如果库存数量 < 0 并 库存金额〈 0，库存单价为正，则成本按照盘点单使用成本价参数设置取成本(系统默认取商品档案中的进货价)

先进先出、后进先出法、手工指定法核算成本

不允许负库存，所以没有负数量、负金额的情况。出库类单据不会出现取不到成本的现象。

情况一：入库类单据（销售退回、销售换货入库类商品、）

如果某仓库库存数量 =0 则销售退回成本按照价格参数设置取成本(系统默认取商品档案中的进货价)。

如果某仓库库存数量 > 0 金额 > 0则销售退回成本取退回仓库最近批次成本价。

如果某仓库库存数量 > 0 金额 ＝ 0则销售退回成本按照入库类单据价格参数设置取成本(系统默认取商品档案中的进货价)。

情况二：报溢单

如果库存数量 =0 则新增批次，输入成本价。

如果库存数量 > 0 则选择批次（所选批次成本）或新增批次（输入成本价）。

情况三：盘赢入库

如果库存数量 =0 则新增批次，输入成本价。

如果库存数量 > 0 则选择批次（所选批次成本）或新增批次（输入成本价）。

情况三：委托退货单

以委托代销商品账（委托库存情况）上的平均成本为依据登记库存账。

受托代销商品成本计算：

受托结算时，受托退回时不管选用的哪种成本计算方式，以平均成本价为依据登记受托代销商品账（受托库存情况），但以所选成本核算方法为依据登记库存账。

下面以商品核算方法为先进先出法介绍：

受托收货单 商品 数量 成本价 金额

2005－01－10 A 1 400 400

科目详情内容

借：库存商品 400

贷：受托代销商品款 400

---------------------------------------------------------------

2005－01－02 A 1 500 500

科目详情内容

借：库存商品500

贷：受托代销商品款500

----------------------------------------------------------------

受托调价单 A 2 50 100

科目详情内容

借：销售成本100

贷：受托代销商品款100

----------------------------------------------------------------

受托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 2 500 1000 450 900

----------------------------------------------------------------

受托结算单 商品 数量 结算价 金额

2005－01－03 A 1 500 500

科目详情内容

借：受托代销商品款500

贷：应付账款500

----------------------------------------------------------------

受托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 1 500 500 450 450

注意：以受托代销商品账上的平均成本450为依据登记受托代销商品账。

假设用户将结算单结算价修改为600则操作过程为：

受托结算单 商品 数量 结算价 金额

2005－01－03 A 1 600 600

科目详情内容

借：受托代销商品款600

贷：应付账款600

-----------------------------------------------------------------------------------

受托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 1 400 400 450 450

受托退回单 商品 数量 结算价 金额

2005－01－04 A 1 500 500

科目详情内容

借：受托代销商品款500（结算金额）

贷：库存商品400（库存账减少成本）

销售成本100（库存账减少成本与结算金额的差）

受托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 0 0 0 0 0

注意：1、以受托代销商品账上的平均成本450为依据减少受托代销商品账。

2、按照成本算法先进先出的原则，库存账减少400。

3、将结算价与库存账出库成本的差额记录到销售成本科目中。

假设用户将结算价修改为300则操作过程为：

受托退回单 商品 数量 结算价 金额

2005－01－04 A 1 300 300

科目详情内容

借：受托代销商品款300（结算金额）

销售成本100（库存账减少成本与结算金额的差）

贷：库存商品400（库存账减少成本）

----------------------------------------------------------------------------

受托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 0 0 200 0 0

委托代销商品成本计算：

委托结算时，委托退回时不管选用的哪种成本计算方式，以平均成本价为依据登记受托代销商品账（受托库存情况），并以平均成本价为依据登记库存账。

下面以商品核算方法为先进先出法介绍：

库存账上有 商品 批次 数量 单价

A 1 1 400

A 2 1 500

委托发货单 商品 数量 单价

2005－01－01 A 1 800

2005－01－02 A 1 800

委托代销商品账为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 2 800 1600 450 900

委托结算单 商品 数量 结算价 金额

2005－01－03 A 1 800 800

委托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 1 800 800 450 450

委托退回单 商品 数量 结算价 金额

2005－01－04 A 1 800 800

委托代销商品账上为： 商品 数量 未结算单价 未结算金额 成本单价 成本金额

A 0 0 0 0 0

库存账上有 商品 批次 数量 单价

A 1 1 450

注意：上述以委托代销商品账上的平均成本450登记委托代销商品账、库存账。


批号管理

批号管理的用途

对商品批号细致管理，记录同一原始批号、不同进仓批次的属性信息，可以按进仓批次追踪每一笔入、出库情况。

如何实现批号的管理

·要求系统库存商品的成本核算方法为手工指定法（其它成本算法不能实现批号的管理）。系统在进行库存商品的出入库核算时不仅进行批号的管理，其成本的运算也是按照批次进行的。

·要求在单据格式中配置"出厂日期"和"批号"。

·要求在新增入库类单据时输入出厂日期和批号。

·在新增出库类单据时，选择商品批次后，批号、生产日期自动带出。

·在【信息中心】－>【经营历程】->【商品批号跟踪】中可以查询每一张出入库单据中的商品批号信息，对每一批出入库货品批号进行有序管理。

·在【信息中心】->【库存信息】->【库存状况表】中，选中某一具体商品，点击工具栏按钮"其它－商品批次"后，查询库存商品的批次详情，查看每一批货的在库数量与金额。


批号管理1

批号管理

批号管理的用途

对商品批号细致管理，记录同一原始批号、不同进仓批次的属性信息，可以按进仓批次追踪每一笔入、出库情况。

如何实现批号的管理

·要求系统库存商品的成本核算方法为手工指定法（其它成本算法不能实现批号的管理）。系统在进行库存商品的出入库核算时不仅进行批号的管理，其成本的运算也是按照批次进行的。

·要求在单据格式中配置"出厂日期"和"批号"。

·要求在新增入库类单据时输入出厂日期和批号。

·在新增出库类单据时，选择商品批次后，批号、生产日期自动带出。

·在【信息中心】->【经营分析】->【商品批号跟踪】中可以查询每一张出入库单据中的商品批号信息，对每一批出入库货品批号进行有序管理。

·在【信息中心】->【库存信息】->【库存状况表】中，选中某一具体商品，点击工具栏按钮"其它－商品批次"后，查询库存商品的批次详情，查看每一批货的在库数量与金额。


报表类工具栏操作

〖刷　　新〗：在系统中可以采用多窗口进行操作，有时在其它操作界面操作后对数据产生了影响，使得查询界面的显示内容发生变化，此时可以点"刷新"，提取此窗口的最新显示记录。

〖取消排序〗：在系统中我们点击任意列的栏目标题后，可实现对列显示内容进行排序，而取消排序则指不进行排序处理，返回默认显示方式。

〖分级显示〗：基本信息可以进行多级分类，默认显示方式按第一级分类进行显示的，需要选中某一分类双击，才能进入下级目录。可以看到在某个含有子类的信息的栏目序号后显示了"..."式样的符号。

〖全部列表〗：将所有分级信息的最末一级信息显示出来。

〖部分列表〗：将选中的某类信息的最末一级信息显示出来。

〖过　　滤〗：按系统提供的各项字段内容进行查询过滤。

〖取消过滤〗：当使用过滤后，需要回到过滤前信息显示方式，则点击"取消过滤"即可。

〖格式配置〗：设置表格中显示的栏目，可以修改栏目的显示名称或决定其是否显示。

〖定　　位〗：用于将光标定位到当前界面中待查看某一信息上。

本系统提供了强大的过滤功能，可按窗口中显示的所有栏目标题进行过滤，通过工具栏的中【显示内容】->【过滤】进入，配置过滤条件，见下图：

在上图的过滤条件中选择"与、或、非与、非或"。

点击"按此按钮添加新条件"添加查询字段，即设定需要查询哪些字段的内容。

现在我们查询商品编码以01开头的记录(01%表示查询字段内容以01开头；%01%表示查询字段内容包括01；%01表示查询字段内容以01结束)，输入查询条件内容，如下图所示：

在上图中，"过滤范围"为当前结果，则指在当前界面显示的内容中过滤;

而当"过滤范围"为全部数据，则是在全部信息的最末级信息中进行过滤。

保存条件：指将此次的查询条件存放到某一路径，供下次调用。

打开条件：指将已保存的某一查询条件打开，按此条件内容过滤信息。

〖明细查询〗：查询某一时间段的待查看信息的明细发生情况。

〖每月比较〗：比较各会计月报表中待查看信息的的发生额。

〖历史记录〗：查询各会计期间内的待查看信息的全年累计金额和当月发生额。

报表类工具栏操作

进入报表操作界面，通过对工具栏（见下图）按钮的操作，查看报表信息，具体操作方法如下：

【功能按钮操作说明】

〖显示内容〗报表内容显示方式和报表格式配置等。

〖其　　它〗包括明细查询、每月比较、历史记录。

〖帮　　助〗查看此模块的帮助。

注：点击绿色文字查看扩展信息。


拆装单录入要求

增加一张单据后，您就可以依次录入单据中的各个项目，要求如下：

·单据日期、时间

指单据的录入日期，默认为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·入库仓库、出库库房

直接输入编码编码(名称、拼音)或单击 [image] 参照选择仓库。如录入的仓库不存在时，可在单据中增加仓库卡片。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·数量

如果是需要将整套产品拆零，则在出库商品录入框内录入整件商品信息，在入库商品输入栏中录入拆卸后的配件商品信息。如果是将配件组装成整件的业务，则在出库商品录入框内输入配件商品信息，在入库商品栏中录入组装后的整套商品信息。在入库商品和出库商品的商品录入栏中选择商品后，输入拆装该商品的数量，拆装该商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·售价

可输入也可选择商品信息中的价格。

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·自定义1、自定义2、自定义3

带出商品档案中的定义的自定义值。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·单价

在出库商品和入库商品的录入框中分别录入出入库商品的成本价。出入库成本差价记录到经营状况表的商品拆装差价中。

·金额

系统自动计算的{数量*单价}的商品拆装金额。

·批号、生产日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，在出库商品输入框中选择商品后，批号、出厂日期信息自动带出。你可以在入库商品输入框中录入批号和出厂日期来记录您的各批商品的详细情况，以管理组装或拆卸货品的入库情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·模板倍数

输入数量后，整个模板数量就以此倍数显示在数量字段。

·拆卸模板、组装模板

在拆装单界面选择拆卸模板，那么拆装模板中的'组合商品'信息带到拆装单的出库表体中，'拆散商品'信息就带入到拆装单的入库表体中。

在拆装单界面选择组装模板，那么拆装模板中的'组合商品'信息带到拆装单的入库表体中，'拆散商品'信息就带入到拆装单的出库表体中。

·保存单据

单击〖单据过账〗，即可将正在显示的拆装单保存。

单击〖退出〗，选择〖废弃退出〗即可将正在显示的拆装单取消保存。

·查询拆装单数据

在【信息中心】->【单据统计中心】->【拆装单】中，查询您的拆装商品情况。

在【信息中心】->【库存信息】->【库存状况表】中，查询您的商品拆装后的商品库存成本。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


接收人参照

接收人分组下拉列表框值:全部、往来单位、职员、VIP会员，默认是全部

·当收件人分组下拉列表框选择往来单位时

往来单位类别下拉框可用，取值范围：供应商、客户、二者皆是

所属地区参照框可用，取值范围：地区档案

职员所属部门参照框不可用

会员类型下拉列表框不可用

·当收件人分组下拉列表框选择职员时

职员所属部门参照框可用，取值范围：地区档案

往来单位类别下拉框不可用

所属地区参照框不可用

会员类型下拉列表框不可用

·当收件人分组下拉列表框选择VIP会员时

会员类型下拉列表框可用，取值范围：会员卡类型档案

往来单位类别下拉框不可用

所属地区参照框不可用

职员所属部门参照框不可用

无论收件人分组下拉列表框选择哪个值，查询项都可用，可以按照编码、名称、助记码过滤，对于会员因为没有助记码所以查询结果不受助记码影响。根据上述条件过滤出符合条件的接收人，可以在?选择?字段打勾选择，也可以点击下面的按钮:

【选中】当前鼠标所在行选择列打勾。

【全选】列表中全部接收人选择列打勾。

【全不选】列表中全部接收人选择列清空。

【确认】将打勾列的接收人带回上界面。

【返回】返回上界面，不带回任何信息。

其他接收人，不仅可以选择本系统内部的接收人，用户还可以给非本系统人员发送信息。


接收历史

查询条件

点击"发送历史"，先显示查询条件，开始日期、结束日期参照日期控件，输入手机号将和发送人做模糊匹配。

【工具栏说明】

【回复】进入接收人界面，同时将发送人信息带入接收人中。

【转发】打开新的信息发送界面，将当前转发的信息内容拷贝过去。

【删除】删除选中接收历史记录，可以按shift键连续选中多行记录，一次删除。

【导出】将当前界面信息导出成文本文件或excel表。

发送人

获取发送人手机号码，并和本系统中，职员、往来单位、会员匹配具体发送人名称，如果匹配不到就只显示手机号，如果匹配多个，取第一个发送人的名称。


收款单的输入要求

·单据日期、时间

指录入单据的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

  如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·往来单位

  如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。选择往来单位后，系统自动将此单位未结算的销售单、销售退货单、销售换货单、委托结算单显示到收款单的下方。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·应收

显示该单往来单位的应收余额。

·科目编码、名称

录入收款账户的编码和名称。

·金额

录入收款金额。

·整单折让

对收款金额的零头进行处理，此笔折让记录费用中。如果少收，则整单折让录入正数，如果多收零头，则整单折让录入负数。 录入整单折让后，优惠账户登记增加。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·确认您的收款单

现在您录入完了这张收款单，可以保存了。

·单击〖确认〗，即可将正在显示的收款单保存并返回。

·单击〖取消〗，即可将正在显示的收款单保存并返回。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

凡旁边有此图标 [image] 的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+　>组合键参照选择输入。

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

如何进行结算

录入收款单时，选择往来单位后，系统会自动跳出对此单位未结算完成的销售单、销售退货单、销售换货、委托结算单、其它收入单，固定资产变卖单。用户可以在下方显示单据的结算金额处录入结算金额(或通过自动分配方式，由系统按收款金额的从小到大依次结算)，对相应单据进行对勾，以达到分单结算的目。收款单（不管是否被审核）核销的单据不能再次被别的收款单核销。直接将核销对性关系、核销金额保存。

注意事项：如果待结算单据的余额为负数，比如销售退货、销售换货等单据，则在结算金额处录入负数，对此单据进行结算。

在企业经营活动中，您会遇到多收款或预收款或未按单分配款的处理，在【信息中心】－>【经营历程】中选中收款单，编辑此单据，点击"重新结算"，输入结算金额后保存结算，对勾单据。

在企业经营活动中，您会遇到多收款或预收款或未按单分配款的处理，在"其它功能－经营历程"中选中收款单，编辑此单据，点击"重新结算"，输入结算金额后保存结算，对勾单据。对勾单据。

在企业经营活动中，您会遇到多收款或预收款或未按单分配款的处理，在"其它功能－经营历程"中选中收款单，编辑此单据，点击"重新结算"，输入结算金额后保存结算，对勾单据。对勾单据。

收款单的输入要求

增加一张收款单据后，可按下面的步骤和方法进行操作：

收款单的输入要求

收款单结算应收款


新功能介绍

在这个版本中我们为：分量盘点单、总量盘点单、同价调拨单、变价调拨单、采购订单增加了下面这个性能，让单据操作更有效率。

在单据上增加盘点机接口功能

在单据上增加盘点机接口功能，盘点数据可以支持两种方式进行数据导入。

A. 导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

以卡西欧b19200为例，详细步骤如下：

步骤一：

装好盘点机后，将udwin32.exe、HOSTCM32.DLL和HOSTCOM.DLL这三个文件（由盘点机厂家或经销商提供，不同的盘点机其相应的文件会有所不同，需要参照厂家提供的说明）复制到"C:\畅捷通T1-商贸宝批发零售版\客户端程序\"文件夹下。然后在"C:\畅捷通T1-商贸宝批发零售版\客户端程序\"目录下新建一个名称是"PDData"的文件夹。

说明：

1、"C:\畅捷通T1-商贸宝批发零售版\客户端程序\"是您安装畅捷通T1-商贸宝的目录，根据您安装的目录不同会相应改变，我们这里是以"C:\畅捷通T1-商贸宝批发零售版\客户端程序\"为例。

2、推荐将udwin32.exe、HOSTCM32.DLL和HOSTCOM.DLL这三个文件复制到您安装畅捷通T1-商贸宝的目录，以方便使用。也可以将这三个文件复制到其他目录。

3、建立的的目录"C:\畅捷通T1-商贸宝批发零售版\客户端程序\PDData"是用来存储盘点数据的。

步骤二：

需要配置程序udwin32.exe的调用参数（通常厂家提供程序的同时会提供相应的调用参数及其详细说明），配置好后在畅捷通T1-商贸宝里就可以直接调用了。

具体配置如下：在 "C:\畅捷通T1-商贸宝批发零售版\客户端程序\"的"system.ini"文件中加上调用参数： "[PD]PDCOMMAND=' C:\畅捷通T1-商贸宝批发零售版\客户端程序\udwin32.exe /c0 /b19200 r C:\畅捷通T1-商贸宝批发零售版\客户端程序\PDData'"。

说明：

1、 [PD]PDCOMMAND=' C:\畅捷通T1-商贸宝批发零售版\客户端程序\udwin32.exe /c0 /b19200 r C:\畅捷通T1-商贸宝批发零售版\客户端程序\PDData'?意思是调用C:\畅捷通T1-商贸宝批发零售版\客户端程序\udwin32.exe程序，将盘点机的盘点数据文件复制到C:\畅捷通T1-商贸宝批发零售版\客户端程序\PDData目录下。

2、不同的盘点机厂家提供的参数设置会有所不同，请参见盘点机使用说明。

步骤三：

在C:\畅捷通T1-商贸宝批发零售版\客户端程序\PDData文件夹里，用记事本编辑一个名称为"Schema.ini"文件。该文件的作用是用来翻译盘点数据文件的格式及含义。

说明：

1、在盘点机导入数据文件后，"PDData"文件夹就有了盘点数据文件data.txt，卡西欧b19200的默认生成的数据文件就是"data.txt"，不同的盘点机有可能会不一样，具体情况需参照厂家提供的说明。

2、编辑生成的Schema.ini只能用这个文件名，因为是操作系统指定的名称。它则相当于一个翻译工具，将盘点数据data.txt的每列内容的含义解释出来，这样畅捷通T1-商贸宝程序就能知道盘点数据文件里每列的数据是干什么用的了，就可以把盘点数据导入到相对应的单据字段里了。每行的具体含义如下：

[data.txt]：指定盘点机生成的盘点数据的文件名称。

col1=条码 char：表明data.txt文件里第一例数据为条码。

col2=数量 char：表明data.txt文件里第二例数据为数量。

Format=Delimited( ) ：指定data.txt文件里第一列和第二列的分隔符为Tab键。其分隔符还可以是"，" 或 "；"，具体设置成什么还要看盘点数据文件data.txt里的第一和第二列之间的分隔符是什么。

步骤四：

使用盘点机进行盘点。盘点完后将盘点机连接到计算机，在盘点单的商品内容窗口点击右键，在弹出的菜单中选择"从数据采集器中导入"，或按快捷键"Ctrl+Alt+M"，就可完成盘点机的盘点数据导入。

B. 导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

以总量盘点单为例，详细步骤如下：

使用盘点机盘点，盘点完后将盘点机连接到计算机，在总量盘点单的商品内容窗口点击右键，在弹出的菜单中选择"从文件导入"，或按快捷键"Ctrl+Alt+F"。

在导入选择窗口中设置好文件的类型，地址和列分隔符，单击【选中】按钮，即可完成输入。

C. 对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的" 商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

在单据中增加草稿选择功能

  • 在这个版本中我们为：进货类单据（订单除外）、销售类单据（订单、零售单除外）、库存类单据增加了可以提取草稿这个性能，让单据操作更有效率。

在单据中增加多批次选择功能

  • 为出库类单据的批次选择窗口增加复选框功能，允许多选商品，允许生成多个批次的多条记录。默认为0，其中价格按照价格提取方式计算、库存数量取对应批次的库存数量。出库类单据批次详情对话框中，商品批次根据报警天数用不同的颜色字体区别，在出库类单据的批次选择窗口中到达提前报警天数的批次用蓝色字体显示；已过期的批次用红色字体显示。到达提前报警天数的批次为：失效天数小于等于提前报警天数的的商品，且失效天数大于0。

在库存状况表和进销报表中增加'第二计量单位'

库存状况表、订单库存数量、受托库存情况、委托库存情况、商品进货统计、商品进货退货统计、商品进货排行榜、进货明细统计、商品销售统计、商品销售排行榜、销售明细统计，报表增加字段'第二计量单位'、'第二换算率'、'第二单位数量'，并增加'第二单位数量'合计项。默认不显示。

畅捷通T1-商贸宝批发零售版中增加当前操作员的锁屏功能

锁屏快捷键为：Ctrl+Alt+Shift+L ，设置锁屏无法使用任何畅捷通T1-商贸宝软件功能，其它的软件正常，只有使用Esc键调出身份验证栏，输入正确的用户密码才能解锁。

畅捷通T1-商贸宝批发零售版增加在线升级功能

在线升级也就是指畅捷通T1-商贸宝服务器升级后，客户端自动升级。首先要打开服务器下面的'数据处理服务器'，如果服务器升级高版本，那么在登陆客户端的时候就自动提示升级，确定后自动退出畅捷通T1-商贸宝登录，弹出升级界面。如下：

直接下一步，完成后确定，升级成功，再次登录畅捷通T1-商贸宝即可。


期初建账注意事项

1）确保输入数据的准确性。

2）开账后不允许修改期初数据。

3）系统开账后有了业务单据，这时发现期初建账有误，则可以在经营历程里把所有业务单据复制成草稿，然后再做系统重建，注意选项中的清除期初值和清除草稿不要选。这样可以保留草稿和期初值，当系统初始化完成后，将期初修改正确后，将草稿重新过账即可，这样就不需要重新录入单据了。


查询单据

为委托结算单提取委托发货单提供操作平台。

◆查询条件

  • 开始日期、结束日期

必选项，直接手动录入即可。

  • 往来单位

必填项，参照选择往来单位信息，可以直接从结算单中直接带出，也可以手动修改和选择。

  • 制单人、经手人

参照选择职员信息，可以选择一类，不选表示所有部门。

◆界面显示说明

  • 左边为条件组合区，可修改后搜索查询。

  • 右上为委托发货单的总单数据显示区。

  • 右下为委托发货单的细单数据显示区。

◆功能按钮说明

  • 格式设置：由于此页面不支持鼠标右键，将格式设置座位按钮单独放在界面上，包括总单和细单的格式设置。

  • 选择选中记录：针对右边两个区域，执行此按钮就可以将选中的单据选择列打'√',也可以直接在界面上鼠标点击选择，支持CTRL键多选和SHIFT键批量选则功能。

  • 取消选中记录：针对右边两个区域，执行此按钮就可以将选中的单据选择列的'√'去掉,也可以直接在界面上鼠标点击取消，支持CTRL键多行取消和SHIFT键批量取消功能。

  • 整单选择：将打勾选中的委托发货单的所有数据复制到委托结算单上，将未结算数量复制到结算单上的数量中。

  • 单品选择：将打勾选中的委托发货细单的所有数据复制到委托结算单上，将本次结算数量复制到结算单上的数量中。

  • 返回：推出此页面。

* 注意：（1）某记录被打勾后，本次结算数量自动将未结算数量中的值写入。本次结算数量也可以手工录入（必须小于等于未结算数量），录入本次结算数量后当前记录自动打勾。

（2）在单据过账时，根据委托结算细单和委托发货细单的对应关系，记录委托发货单的已结算情况。


档案信息导入导出

基础资料互导工具

档案信息的导入导出的必要性：

由于系统要提取畅捷通T1-商贸宝中的部门、职员、往来单位信息作为辅助核算内容保存到财务通凭证中，所以就需要畅捷通T1-商贸宝和财务通相应档案信息保持一致，本版提供畅捷通T1-商贸宝和财务通两个系统基础资料的互导功能；即系统提供用户，在畅捷通T1-商贸宝中编辑完档案可以批量导出到财务通，也可以将财务通中的档案信息批量导入到畅捷通T1-商贸宝中。可以相互传输的档案为：部门档案、职员档案、地区档案、往来单位档案。

档案信息导入导出的几种方案：

方案一：将畅捷通T1-商贸宝中的相应基础数据清空，将财务通中的基础数据导入到畅捷通T1-商贸宝中。此方案适合已经使用了财务通，后买了畅捷通T1-商贸宝。

方案二：将财务通中相应基础资料清空，将畅捷通T1-商贸宝中的基础数据导出到财务通，此方案适合已经使用畅捷通T1-商贸宝，后买了财务通。

方案三：不用导入导出，直接在畅捷通T1-商贸宝相应基础资料中输入对应财务通资料的编码、名称，此方案适合已经用了畅捷通T1-商贸宝和财务通，但是后续想连接。

文本文件只支持ANSI编码格式的文本。

如何操作档案信息导入导出？

点击主菜单中【维护中心】->【财务接口】->【基础资料互导工具】进入畅捷通T1-商贸宝/财务通互导工具设置页面。

操作步骤：

1.连接畅捷通T1-商贸宝数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证"信息，单击[连接测试]，连接成功后，选择畅捷通T1-商贸宝互导账套。

2.连接财务通数据库：正确输入"数据库服务器名"、"数据库系统用户"、"用户密码验证信息"，单击[连接测试]，连接成功后，选择财务通互导账套。

3.以上两步测试都成功，点击[下一步]进入互导档案选择界面。

4.选择您需要导入或导出的档案信息表，选择您要信息导入/导出方向（财务通数据库->畅捷通T1-商贸宝数据库 或 畅捷通T1-商贸宝数据库->财务通数据库），然后点击下面对应的按钮确认导入/导出。

文本文件只支持ANSI编码格式的文本。

注意：

1.畅捷通T1-商贸宝和财务通首次基础资料互导，为了避免信息重复建立，建议将被导入方的基本信息清空。

2.财务通中往来单位分为：供应商分类、供应商、客户分类、客户，第一次导供应商前，确保先导供应商分类，导客户前，先导客户分类，导职员前，先导部门。建议：先导部门再导职员或同时导；先导地区再导往来单位或同时导；先导供应商分类再导供应商或同时导；先导客户分类再导客户或同时导。

3.在畅捷通T1-商贸宝中，供应商分类、供应商、客户分类、客户都在往来单位档案中定义。

导入/导出编码生成规则

档案信息导入导出遵循规则

可以互导的几种档案：

· 部门档案导入导出

· 职员档案导入导出

· 地区档案导入导出

· 往来单位档案导入导出


界面风格

系统配置增加界面风格页签，该页签内容如下图：

1、 勾选"使用Windows默认风格（改变后立即生效状态）"，产品将不加载自己的皮肤，使用windows的皮肤风格，不勾选，产品加载自己的皮肤。

2、 勾选"主窗口显示Logo图片（改变后立即生效状态）"产品表头显示如下的banner图片，不勾选，不显示该图片。

3、表格字体大小设置框中，可以通过下拉选择框（可以选择9~14的字体大小）修改基本信息，单据，报表的表格字体大小，改变字体大小后，已经打开的窗口需要关闭后重新打开才能生效，不过为了及时更新您修改的字体大小的信息，建议重启客户端。


盘点与计价方法分离

  • 盘点与计价方法分离

取消'盘点抄账后不能进行业务'的限制。分量盘点单和总量盘点单可以在抄账后的任何时间进行录入。某仓库存在未完成的盘点抄账单时不能再次生成盘点抄账单，如果此仓库的某类商品生成了盘点表，则此仓库的其它商品仍然可以生成盘点表。

盘点过账时库存数量=实际库存数量-盈亏数量，成本单价直接按成本计算方式提取。

  • 盘点过账时实际库存数量减去盈亏数量小于0的处理

1：成本计算方式为'加权移动平均'，允许负库存时，成本单价=系统价格设置－盘点单使用成本价。

2：成本计算方式为'先进先出'、'后进先出'、'手工指定'，允许负库存时，负库存的盘点数据保存为EXCEL文件，并从总量盘点表中删除这些商品。如图：

当选择按钮'生成报损报溢草稿'，将根据提示内数据的报损报溢情况分别生成报损单草稿和报溢单草稿。


盘点业务处理

盘点业务单

◆　企业中月底盘点时工作量相当的大，为此我们提供了仓库的盘点功能，以方便用户盘存货品。

◆　您在主菜单中单击【业务单据】功能，然后在其下级菜单【仓库盘点】中执行相关功能。

盘点流程

在软件中提供了分量和总量两种盘点模式，具体流程如下：

在开始进行盘点操作前，首先介绍几个概念：总量盘点、分量盘点、抄库。

【概念说明】

〖抄　　库〗为保证盘点过账后数据的正确，盘点工作开始时，首先记录所有商品的当前库存情况，并将此做为历史记录保存。此过程称为抄库。

〖分量盘点〗当企业的盘点物品数量较多、盘点周期较长，可以同时进行多人盘点，加快盘点速度。首先将盘点物品按某一规则进行划分，不同的人员负责盘点不同商品，然后在分量盘点单中分别录入盘点数据，最后将多人的盘点数据汇总成总量盘点单，完成批量盘点。

〖总量盘点〗当企业盘点物品分类严格、集中存放且数据较少时，可以采用总量盘点模式。进行总量盘点时，直接将盘点商品的数据记录到一张总量盘点单中，但一个仓库只能拥有一张总量盘点单。

本系统中库存盘点操作方法有两种：一是直接进行总量盘点，二是先分量盘点，最后合成总量。无论是进行总量盘点和分量盘点，首先需要选定一个盘点仓库，然后按盘点操作流程进行盘点。

一、直接进行总量盘点

直接进行总量盘点的操作流程如下：

1)新增抄库单

2)直接录入总量单

3)总量盘点单过账

二、先分量盘点，合后成总量

操作流程如下：

1)新增抄库单

2)录入分量盘点单

3)由分量盘点单合成总量盘点单

4)总量盘点单过账

如何操作盘点类单据

如何操作抄库单

如何操作分量盘点单

如何操作总量盘点单


经手人付款统计

经手人付款统计报表是查询往来单位的付款情况。

显示界面：

该报表相关功能按钮请参考"工具栏功能介绍"


经手人收款统计

经手人收款情况统计报表是查询经手人在查询时间段内的收款情况

界面显示：

该报表相关功能按钮请参考"工具栏功能介绍"


老板桌面

方案概述：

在老板桌面中，共体现3个部分的内容：

· 我的功能

· 业务数据仪表盘

· 预警信息

界面描述：整个界面从左到右，分别为我的功能，数据仪表盘、经营情况、销售前10的商品、近10日的毛利。

【界面左侧】

我的功能 ：在我的功能列表中，分为3个部分，分别为推荐功能、常用功能和云应用，用户可在此界面中增加删除需要显示的功能、报表和云应用的快捷方式。

如图：

常用功能：

系统预置16个常用的功能，分别为：商品信息、往来单位信息、进货入库单、进货退货单、销售出库单、销售退货单、收款单、付款单，用户可根据需要添加删减功能进货统计、销售统计、销售排行版、回款统计、应收应付统计、经营状况、经营历程、业务草稿，用户可根据需要调整需要的报表。

云应用：

在云应用中分为免费云应用和增值（需付费）云应用功能，所有云应用的功能，都放在应用商店里，用户可根据需要在添加功能时，通过应用商店选择需要的云平台功能系统预置3个云应用功能在我的功能列表中，分别为：滞纳金、发票查验、合理纳税及用户点击免费云应用后，系统以内嵌页签的方式链接对应功能。

如：

· 滞纳金计算地址：http://www.chanjet.com/do/payment/belated.php

· 合理纳税地址：http://www.chanjet.com/grsds/hlnsgj.html

· 发票查验地址：http://eit.uftax.com.cn/fpcy/

自定义功能：

添加功能，用户点击我的功能中右侧上方的管理，系统弹出如下所示的功能列表。

在功能列表中，分为左右两个窗体，左边为系统自带的自定义菜单，根据用户权限显示，用户可在搜索栏中搜索需要的添加的功能。

规则：

· 常用功能：最多只能添加16个功能的快捷方式；

· 云应用：最多只能添加4个云应用的快捷方式；

· 当超过系统限制的数量后，系统提示：【常用功能最多只能添加(X)个】；

· 当用户无对应的功能权限时，左边对应的菜单功能树中不显示对应的的功能。

============================================================================================================================================================

【业务数据仪表盘】：

业务数据仪表盘中分为3个部分，分别为：

·经营情况

·销售前10的商品

·近10日毛利

经营情况：

系统以饼状图体现不同的业务指标，不同的业务指标用不同的颜色区分，业务指标分为6个维度，当用户点击到对应的指标时，饼状图自动旋转，通过指针指向右侧数据展示区，同时展示出对应的业务数据，业务指标：

销售：销售金额、销售毛利

进货：进货数量、进货金额

往来：应收账款、应收账款

库存：库存数量、库存金额、预估库存

收支：现金银行收入、现金银行支付

资金：现金、银行、合计

销售前10的商品：

系统默认以不同颜色的柱状图体现查询时间段内的，销售金额排行在前10的商品，默认以金额倒序排列。

分析的指标为2个，商品的销售金额及其利润

查询时间：分为当天、昨天、近3天、本周、本月以及自定义时间段几个维度进行查询

数据来源：商品销售排行榜

规则：

操作规则：

· 通过时间段下拉列表选择了查询时间后，一旦选中，系统根据对应的时间进行查询数据。

取数规则：

· 当时间为今天、昨天、近3天时，查询的数据以客户端的登录日期为准倒推进行查询。

· 当时间为本周、本月时，查询的数据为客户端登录日期所在自然周、自然月的进行查询。

近10日的销售金额 毛利走势：

系统默认查询近10天的销售金额及毛利走势，以线形图表示。

数据来源：销售排行榜

规则：

以客户端登录日期当天倒推10天（含登录当天），分别体现这10天的销售金额和毛利，毛利取值销售排行榜中的利润额。

===============================================================================================================================================

【预警信息】：

以链接文本信息方式体现预警信息，分别：

订单预警XXX条

超期应收XXX条

超额应付XXX条

库存上限XXX条

库存下限XXX条

商品保质期XXX条

规则：

·上述预警根据系统配置进行预警；

·预警信息提取服务器系统日期当前的预警信息；

·当有预警信息时，体现具体的条目数，无则显示为0。

---------XXX代表数字，如图数字2：


职员档案导入导出

【导出到财务通】

l 职员档案导出到财务通的数据项为：畅捷通T1-商贸宝中"编码"、"名称"、"所属部门"导出到财务通中"职员编码"、"职员名称"、"所属部门"列。

l 如果不选择重新编码，职员编码最大长度不超过8位字符。

l 职员名称最大长度不超过10位字符。

l 如果畅捷通T1-商贸宝中职员档案设置不止1级，则只将末级导入到财务通。

【从财务通导入】

l 财务通职员档案导入到本系统的数据项为："职员编码"、"职员名称"、"所属部门"导入到本系统中"编码"、"名称"、"所属部门"列。

文本文件只支持ANSI编码格式的文本。

【职员档案导入导出相关规则】

导入/导出编码生成规则

档案信息导入导出遵循规则


职员进销变动表

用于查询各职员进货销售相关业务的收入、费用、应收应付、回款金额、成本及利润。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍。

该报表相关功能按钮请参考"工具栏功能介绍"


职员销售提成

◆　在本系统中为核算各职员的业绩，我们提供了职员销售提成这一模块，用于查看某一职员的总的提成金额。

◆　您在主菜单中单击【信息中心】->【销售信息】功能，然后在其下级菜单【职员销售提成】中选中相应报表查看。

系统提供了两种提成方式的设置


菜单栏

·新建

新建一个空的报表页面文件，并且弹出行数和列数选择框，确定后产生二维表格；

·向导

与新建功能一样，会产生一个空的报表页面文件，不过可预设的选择更多些，共分为清单报表（最常用的报表种类，包含一组可伸展的明细数据，并且预置了表头、页头、明细、明细注脚、页尾、表尾总结六种常用属性行）、标签报表（多用于商品标签打印，只包含一组明细数据）、分组报表（一般用于特殊要求的报表打印，在清单报表的基础上，增加了按某种条件分组打印的功能）、主细报表（不常用，因为本软件输出的打印数据，已经是处理过的，主细分明，不再需要做主细套打）四种，每种格式都可以选择预设好的几种属性的行数以及简单的几项设置（根据报表种类不同有所差别），并可设置每页的打印行数及是否补打空行（也可以在编辑页面修改，双击行的最左端的行属性标识单元格，就会弹出数据源选择框，其中有行数设置及补空行设置）；

·打开

打开一个已经存在的报表文件进行编辑；

·保存

保存当前编辑的报表文件，不可指定位置（如果当前在编辑的是基本样式，则不可覆盖保存，请使用另存或者另存为样式）；

·另存为

将当前编辑的报表文件另存为一个报表文件，可指定存储位置；

·另存为样式

将当前报表文件保存为一个自定义打印样式（非基本样式）；

·页面设置

设置包括纸张大小、边距、默认打印机等信息以及报表相关设置（其中两遍报表是使用页数统计的前提，显示页眉页脚是使用页头页脚的前提）；

·页头页脚

设置报表页面的边界显示信息和标题（只有启用了页眉页脚显示才可用）；

·预览

使用当前编辑的打印报表文件预览软件的当前窗口内容（同打印预览）；

·打印

使用当前编辑的打印报表文件打印软件的当前窗口内容（同打印）；

菜单栏

菜单栏的内容：

菜单栏包括〖文件〗、〖编辑〗、〖单元格〗三项。

菜单栏的操作：

文件：包括新建、向导、打开、保存、另存、另存为样式等报表文件操作，页面设置、页头页脚等页设置操作，以及预览、打印和退出三个功能按钮。

编辑：常用的编辑功能按钮（重做、取消、复制、粘贴、选择等）和查看选项（工具栏是否显示、编辑窗口的宽窄颜色设置等）

单元格：单元格属性（设置单元格中内容的显示格式、对齐、字体、边框）、行列尺寸调整（注：本系统中的单元格尺寸取决于所在的行和列）、行列插入和删除、单元格的合并和拆分等几项；


订单管理

◆　系统提供了对进货、销售订单的查询以及订单库存分析功能。

◆　您在主菜单中单击【信息中心】功能，然后在其下级菜单【订货信息】中选中相应报表查看。

·订单库存

·订单查询

·订单报警


设计样例

打开销售单，点击 [image] 按钮选择打印报表设计，弹出报表设计页面；

选择文件→向导，报表种类选择清单报表。

选择明细数据为细项数据，勾选需要的属性行，并选择要预置几行（选择不准确也可以通过插入、删除行来调整），点击确定，完成向导。

首先设置明细数据的内容。

依次双击主项数据行的单元格，并选择相应的细项数据字段（行号为系统变量），完成后如图：

再依次在主项数据上面的一行，录入每列的名字；

将第一行合并成一个单元格，录入表名；

将需要汇总合计的明细数据也在栏目注脚和总结行中选择录入（注：不一定要与上面的明细数据列保持一致，也可以汇总，但是考虑到人的感观审美，推荐与上面的列保持一致录入）；完成后如图：

调整各列的宽度和各行的高度直至满意；

将第二行和第三行的单元格酌情进行合并，然后录入录单日期、单据编号、购货单位、发货仓库、经手人等信息；

倒数第二行的页注解行合并成一个单元格，录入系统变量中的页码（注：如果开始总页数的话，需要在文件→页面设置→其它中，勾选两遍报表）；完成后如图：

调整栏目注脚和总结行的几个单元格的类型为汇总框，选择汇总数据源为明细数据（DetailData1），汇总方式为合计；

调整单元格内容的对齐方式和文字大小，并根据美观原则再修改一下行高和列宽，完成后打印预览如图：

发现设计是遗漏了表尾的信息，如：收款账户、收款金额等，并且小数位也不一致；

在总结一行右击鼠标选择插入→在下边，数量为1，追加一行，选中本行或者行中的任意单元格，再点击上面的边框工具条中的下拉菜单，选择总结，将本行的属性设为总结；

将单元格酌情合并，并选择录入相应的信息，如：账户和收款等；

在栏目注脚和总结汇总行的首单元格中录入对应的注解信息，并将相邻的空单元格合并，美化样式；

依次修改需要规范化小数位显示的单元格，右键，选择单元格属性，设置显示类型为数字，并保存相应位数的小数，完成后预览如图：

将大写金额单元格的类型设为汇总框，统计类型为MasterData1，然后在对象查看器中，找到转换为大写一项，将False改为True。

最后修改边框，完成；

打印预览如图：


调账处理

应收增加单的用途

调整应收账款的增加时，录入应收增加单，应收增加单过账后，增加应收款，同时收入增加。

如何录入

在应收增加单中科目编码处选择应收款增加对应的收入类科目，输入调账金额。

应用案例

发货给某商家后，未收款，一段时间后，调高该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应收增加单】，增加额为调高的价格差*数量。

应收减少单的用途

调整应收账款的减少时，录入应收减少单，应收减少单过账后，冲减应收款，同时费用增加。

如何录入

在应收减少单中科目编码处选择应收款减少对应的费用类科目，输入调账金额。

应用案例

发货给某商家后，未收款，一段时间后，调低该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应收减少单】，减少额为调低的价格差*数量。

应付增加单的用途

调整应付账款的增加时，录入应付增加单，应付增加单过账后，增加应付款，同时费用增加。

如何录入

在应付增加单中科目编码处选择应付款增加对应的费用类科目，输入调账金额。

应用案例

从厂家进一批货后，未付款，一段时间后，厂家调高该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应付增加单】，增加额为"调高的价格差*数量"，然后做成本调价，调成最后的进货价。

应付减少单的用途

调整应付账款的减少时，录入应付减少单，应付减少单过账后，冲付应收款，同时收入增加。

如何录入

在应付减少单中科目编码处选择应付款减少对应的收入类科目，输入调账金额。

应用案例

从厂家进一批货后，未付款，一段时间后，厂家调低该批货的价格，怎么作账？

先做【钱流单据】->【调账单据】->【应付减少单】，减少额为调低的价格差*数量，然后做成本调价，调成最后的进货价。

资金增加单的用途

调整资金的增加时，录入资金增加单，资金增加单过账后，增加现金或银行款，同时收入增加。

如何录入

在资金增加单中科目编码处选择现金或银行账户增加对应的收入类科目，输入调账金额。在收款账户处选择增加的资金账户，录入收款金额。

资金减少单的用途

调整资金的减少时，录入资金减少单，资金减少单过账后，减少现金或银行款，同时费用增加。

如何录入

在资金减少单中科目编码处选择现金或银行账户增加对应的费用类科目，输入调账金额。在付款账户处选择减少的资金账户，录入付款金额。

调账处理

◆企业的经营过程中，会遇到应收款增加减少、应付款增加减少、经营亏损、资金增加等活动，此时您就需要进行调账处理。调账处理单据包括：应收减少、应收增加、应付增加、应付减少、资金增加、资金减少。前四种调账针对往来单位,资金调账是内部调账,通过会计凭证也可以实现。

◆您在主菜单中单击【钱流单据】功能的下级菜单选中单据【调账单据】功能。

如何操作

应收增加单

应收减少单

应付增加单

应付减少单

资金增加单

资金减少单


财务接口

◆　财务接口用于将系统内的财务数据导入畅捷通通的总账模块,我们称此连接为畅捷通T1-商贸宝和财务通的接口。

◆　在主菜单中单击【维护中心】功能，然后再单击其下级菜单【财务接口】功能。

财务接口功能包括以下几个部分：

1、基础资料导入导出：完成畅捷通T1-商贸宝和财务通两个系统的基础资料（包括：部门档案、职员档案、地区档案、往来单位档案）的互导功能。文本文件只支持ANSI编码格式的文本。

2、连接设置：在此可以设置财务通服务器连接参数，选择凭证要导入的财务通账套。

3、凭证科目设置：对后续单据生成凭证的对应科目进行正确、完整的设置。

4、生成凭证：由业务单据自动生成财务凭证功能。

5、凭证查询：查看、删除传到账务系统中的凭证。

财务接口业务流程：

其中，点击凭证科目设置、单据制单、凭证查询图标可以跳转到相关帮助页面，查看相关"帮助"内容。


财务接口使用举例

比如各标签科目设置如下：

第一个标签页，商品对应科目设置为库存商品

第二个标签页，商品对方科目设置如下：

单据类型：销售业务设置为商品销售成本

调价单价格调高：对方科目设置为营业外收入

调价单价格调低：对方科目设置为营业外支出

变价调拨单：对方科目设置为营业外收入

报损单：对方科目设置为营业外支出

报溢单：对方科目设置为营业外收入

赠送单：对方科目设置为营业外支出

获赠单：对方科目设置为营业外收入

拆装单：对方科目设置为营业外收入

盘点单盘赢：对方科目设置为营业外收入

盘点单盘亏：对方科目设置为营业外支出

低值易耗品业务：对方科目设置为在使用低值易耗品

低值易耗品报损单：管理费用

低值易耗品赔偿单：赔偿收入

委托发货业务：对方科目设置为委托代销商品

受托收货业务：对方科目设置为代销商品款

第三个标签页，往来对应科目设置如下：

应付科目设置为：应付账款

采购税金科目设置为：应交增值税-进项税额

应收科目设置为：应收账款

销售税金科目设置为：应交增值税-销项税额

采购优惠科目设置为：财务费用

销售优惠科目设置为：财务费用

会员卡储值：会员卡储值

代金券：代金券

代金券差额收入：代金券与实际收款差额收入

第四个标签页，销售收入科目设置为商品销售收入

第五个标签页，其他科目对应设置如下：

固定资产,现金,银行存款,待摊费用,其它收入,费用合计

固定资产对应设置为固定资产

现金对应设置为现金

银行存款对应设置为银行存款

待摊费用对应设置为待摊费用

其它收入包含科目统一都设置为其它收入

费用合计包含科目统一都设置为费用

根据上述科目设置单据自动生成的凭证样例：

1、 进货入库单：

例一：付款金额小等于单据应付账款，生成凭证如下：

借：库存商品：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

例二：如果付款现金或银行存款大于单据应付账款（例如：多付了20元），等同于在做进货单的同时做了一个付款单，生成凭证如下：

借：库存商品：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

应付账款：20

贷：现金、银行存款：130

进货单中赠品不生成凭证

注释：此优惠科目依据采购优惠科目设置生成。

2、 进货退货单：

例一：收款金额小等于单据应收账款，生成凭证如下：

借：库存商品：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

例二：如果收款金额或银行存款大于单据应收账款，等同于在做退货单的同时做了一个负的付款单，生成凭证如下：

借：库存商品：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

应付账款：20

贷：现金、银行存款：130

如果进货退货单金额与出库成本有差额，差额将记入销售成本，进货换货单换出商品视同退货，处理方式一样。

例三：出库成本大于退货单金额生成凭证如下：

借：库存商品：120

销售成本：20

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

例四：出库成本小于退货单金额生成凭证如下：

借：库存商品：80

销售成本：20

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

注释：此优惠科目依据采购优惠科目设置生成。

3、 进货换货单

进货换入商品视同采购，进货换出商品视同采购退回，判断换入商品和换出商品是不是对应相同库存科目，如果相同则合并科目值，如果不同则分别生成库存科目，进项税、整单折扣、现金、银行存款、应付账款科目以换入换出商品的差额为准计算。

例一：如果换入商品价值200元，换出商品价值100元：

借： 库存商品A类：200

库存商品B类：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

例二：如果换入商品价值200元，换出商品价值100元：且付款金额大于单据应付账款，生成凭证如下：

借：库存商品A类：200

库存商品B类：100

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

应付账款：20

贷：现金、银行存款：130

例三：如果换入商品价值100元，换出商品价值200元，生成凭证如下：

借： 库存商品A类：100

库存商品B类：200

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

贷：现金、银行存款、应付账款：110

例四：如果换入商品价值100元，换出商品价值200元，且收款金额大于单据应收账款，生成凭证如下：

借： 库存商品A类：100

库存商品B类：200

应交税金/应交增值税-进项税：17

财务费用（优惠金额）：7

应付账款：20

贷：现金、银行存款：130

注释：此优惠科目依据采购优惠科目设置生成。

注释：如果换入商品税额大于换出商品税额，将其差额记入借方应交增值税蓝字，如果换入商品税额小于换出商品税额，将其差额记入借方应交增值税红字，如果换入商品税额等于换出商品税额，借方增值税记为零。

============================================================================================================================================

4、 销售出库单：

例一：如果收款金额小等于单据应收账款，生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款、应收账款、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

例二：如果收款金额大于单据应收账款（例如：多收了20元），等同于在做销售单的同时做了一个收款单，生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款、会员卡储值：130

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

应收账款：20

例三：如果有赠品，参照赠送单取科目，生成凭证如下（例如：赠品成本为20元）：

借：销售成本：100

营业外支出：20

贷：库存商品：120

借：现金、银行存款、应收账款、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

注释：此优惠科目依据销售优惠科目设置生成。

注释：此单据对应生成两个凭证：一张成本接转凭证，一张销售收入凭证。

5、 销售退回单：

例一：如果付款金额小等于单据应付账款，生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款、应收账款：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

例二：如果付款金额大于单据应付账款，等同于在销售退货的同时做了一张负的收款单，生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款：130

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

应收账款：20

例三：如果销售退回有赠品，则生成凭证如下：

借：销售成本：100

营业外支出：20

贷：库存商品：120

借：现金、银行存款、应收账款：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

注释：此优惠科目依据销售优惠科目设置生成。

注释：此单据对应生成两个凭证：一张成本接转凭证，一张销售收入凭证。

6、 零售单：

例一：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款、代金券、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

例二：如果有赠送品，赠品借方科目参照赠送单提取，生成凭证如下：

借：销售成本：100

营业外支出：20

贷：库存商品：120

借：现金、银行存款、代金券、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

注释：此优惠科目依据销售优惠科目设置生成。

例三：如果代金券比实际应收款额大，则生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：代金券：130

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税：17

代金券与实际收款差额收入：20

注释：此单据对应生成两个凭证：一张成本接转凭证，一张销售收入凭证。

7、 零售退回单：

例一：

借：销售成本：100

贷：库存商品：100

借：现金、银行存款、代金券、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税额：17

例二：如果有赠品退回，生成凭证如下：

借：销售成本：100

营业外支出：20

贷：库存商品：120

借：现金、银行存款、代金券、会员卡储值：110

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税额：17

例三：如果代金券比实际应退回款大，生成凭证如下：

借：销售成本：100

贷：库存商品：100

借：代金券：130

财务费用（优惠金额）：7

贷：销售收入：100

应交税金/应交增值税-销项税额：17

代金券与实际收款差额收入：20

注释：此优惠科目依据销售优惠科目设置生成。

注释：此单据对应生成两个凭证：一张成本接转凭证，一张销售收入凭证。

8、 销售换货单：

销售换出视同销售出库，销售换入视同销售退回，判断换出/换入商品对应库存商品、销售成本、销售收入科目是否相同，如果相同则合并值，如果不相同则分别生成。

例一：销售换出金额大于换入金额，且收款金额小等于单据应收账款，生成凭证如

借：销售成本A：200

销售成本B：100

贷：库存商品A：200

库存商品B：100

借：现金、银行存款、应收账款：110

财务费用（优惠金额）：7

贷：销售收入A：200

销售收入B：100

应交税金/应交增值税-销项税：17

例二：如果销售换出金额大于换入金额，且收款金额大于单据应收账款，等同于做了个收款单，生成凭证如下：

借：销售成本A：200

销售成本B：100

贷：库存商品A：200

库存商品B：100

借：现金、银行存款：130

财务费用（优惠金额）：7

贷：销售收入A：200

销售收入B：100

应收账款：20

应交税金/应交增值税-销项税：17

例三：如果销售换出金额小于换入金额，且付款金额小于应付账款，生成凭证如下：

借：销售成本A：100

销售成本B：200

贷：库存商品：100

库存商品：200

借：现金、银行存款、应收账款：110

财务费用（优惠金额）：7

贷：销售收入A：100

销售收入B：200

应交税金/应交增值税-销项税：17

例四：如果销售换出金额小于换入金额，且付款金额大于单据应付账款，生成凭证如下：

借：销售成本A：100

销售成本B：200

贷：库存商品：100

库存商品：200

借：现金、银行存款：130

财务费用（优惠金额）：7

贷：销售收入A：100

销售收入B：200

应交税金/应交增值税-销项税：17

应收账款：20

注释：此优惠科目依据销售优惠科目设置生成。

注释：如果换出商品税额大于换入商品税额，将其差额记入贷方应交增值税蓝字，如果换出商品税额小于换入商品税额，将其差额记入贷方应交增值税红字，如果换出商品税额等于换入商品税额，贷方增值税记为零。

注释：此单据对应生成两个凭证：一张成本接转凭证，一张销售收入凭证。

9、 调价单：

价格调高

借：库存商品：100

贷：营业外收入：100 （注释：成本调价收入）

价格调低：

借：营业外支出：100

贷：库存商品：100

============================================================================================================================================

10、 变价调拨单：

价格调高

借：库存商品：100

贷：营业外收入：100（注释：变价调拨差价）

价格调低

借：库存商品：100

贷：营业外收入：100

11、 报损单

借：营业外支出：100（注释：商品报损）

贷：库存商品：100

12、 报溢单

借：库存商品：100

贷：营业外收入：100（注释：商品报溢）

13、 赠送单

借：营业外支出：100（注释：商品赠出）

贷：库存商品：100

14、 获赠单

借：库存商品：100

贷：营业外收入：100

15、 拆装单

入库商品用A表示，出库商品用B表示

例一：拆装后入库金额合计大于出库金额合计

借：库存商品A：100

贷：库存商品B：80

营业外收入：20（注释：商品拆装差价）

例二：拆装后入库金额合计小于出库金额合计

借：库存商品A：80

贷：库存商品B：100

营业外收入：20

16、 总量盘点单

盘赢

借：库存商品：100

贷：营业外收入：100（盘点单盘赢）

盘亏

借：营业外支出：100（盘点单盘亏）

贷：库存商品：100

17、 低值易耗品领用单

借：在使用低值易耗品：100

贷：库存商品：100

18、 低值易耗品退还单

借：库存商品：100

贷：在使用低值易耗品：100

19、 低值易耗品报损

借：管理费用：100（低值易耗品报损）

贷：在使用低值易耗品：100

============================================================================================================================================

20、 低值易耗品赔偿单

借：管理费用：100（低值易耗品报损）

贷：在使用低值易耗品：100

借：现金：20

贷：赔偿收入：20（低值易耗品赔偿单）

21、 委托发货单

借：委托代销商品：100

贷：库存商品：100

22、 委托退货单

借：库存商品：100

贷：委托代销商品：100

23、 委托结算单

例一：如果收款金额小于单据结算金额生成凭证如下：

借：商品销售成本：100

贷：委托代销商品：100

借：现金、银行存款、应收账款：117

贷：主营业务收入：100

贷：应交税金/应交增值税-销项税

例二：如果收款金额大于单据结算金额，相当于做结算的同时做了一个收款单，生成凭证如下:

借：商品销售成本：100

贷：委托代销商品：100

借：现金、银行存款：137

贷：主营业务收入：100

应交税金/应交增值税-销项税

应收账款：20

24、 受托收货单：

借：库存商品：100

贷：代销商品款：100

25、 受托退货单

如果此时出库成本大于受托退货单金额

借：商品销售成本：20

贷：库存商品：100

贷：代销商品款：80

如果出库成本小于受托退货单金额

借：商品销售成本：20

贷：库存商品：100

贷：代销商品款：120

26、 受托结算单

例一：如果付款金额小于受托单结算金额，生成凭证如下：

借：代销商品款：100

借：应交税金/应交增值税-进项税：17

贷：现金、银行存款、应付账款：117

例二：如果付款金额大于受托单结算金额，等同于做了个付款单，生成凭证如下：

借：代销商品款：100

应交税金/应交增值税-进项税：17

应付账款：20

贷：现金、银行存款：137

27、 受托调价单

调高价：

借：商品销售成本：100

贷：代销商品款：100

调低价：

借：商品销售成本：100

贷：代销商品款：100

28、 付款单

借：应付账款（付款金额输入正数就用蓝字，输入负数就用红字）

借：财务费用（整单折扣中输入正数就用红字，整单折扣中输入负数就用蓝字）

贷：现金、银行存款（付款金额输入正数就用蓝字，输入负数就用红字）

注释：此财务费用科目依据采购优惠科目设置生成。

============================================================================================================================================

29、 收款单

借：现金、银行存款（收款金额输入正数就用蓝字，输入负数就用红字）

借：财务费用（整单折扣中输入正数就用蓝字，整单折扣中输入负数就用红字）

贷：应收账款（收款金额输入正数就用蓝字，输入负数就用红字）

注释：此财务费用科目依据销售优惠科目设置生成。

30、 现金费用单

借：费用（由用户从会计科目表中选取）

贷：现金

31、 一般费用单

例一：

借：费用（由用户从会计科目表中选取）

贷：现金、银行存款、应付账款

例二：如果付款金额大于费用单应付金额等同于做费用单的同时做了个付款单。

借：费用（由用户从会计科目表中选取）

应付账款：

贷：现金、银行存款

============================================================================================================================================

32、 其它收入单

例一：

借：现金、银行存款、应收账款

贷：其它收入（由用户从会科计目表中选取）

例二：如果收款金额大于单据应收账款金额等同于做其他收入单的同时做了一个收款单。

借：现金、银行存款

贷：其它收入（由用户从会计科目表中选取）

应收账款：

33、 转款单

直接由用户从会计科目表中选取，例如将现金转为银行存款，生成凭证如下：

借：银行存款

贷：现金

34、 固定资产购买单

例一：

借：固定资产

贷：现金、银行存款、应付账款

例二：如果付款金额大于固定资产金额，等同于做了个付款单，生成凭证如下：

借：固定资产：

应付账款：

贷：现金、银行存款

35、 固定资产折旧

借：费用（固定资产折旧）

贷：固定资产

36、 固定资产变卖单

例一：

借：现金、银行存款、应收账款

贷：固定资产

例二：如果收款金额大于固定资产金额，等同于做了个收款单，生成凭证如下：

借：现金、银行存款

贷：固定资产

应收账款

37、 应收款增加

借：应收账款

贷：用户从会计科目表中选取收入

38、 应收款减少

借：应收账款：红字

借：用户从会计科目表中选取费用：费用：蓝字

39、 应付款增加

借：用户从会计科目表中选取费用

贷：应付账款

40、 应付款减少

贷：用户从会计科目表中选取收入：收入：蓝字

贷：应付账款：红字

============================================================================================================================================

41、 资金增加

借：现金、银行存款

贷：用户从会计科目表中选取

42、 资金减少

借：用户从会计科目表中选取

贷：现金、银行存款

43、 待摊费用发生单

借：待摊费用

贷：现金、银行存款

44、 待摊费用摊销单

借：用户从会计科目表中选取费用

贷：待摊费用

注：进货订单、销售订单、同价调拨单、分量盘点单、委托调价单、抄账单并不生成凭证。

注：本系统只提供畅捷通T1-商贸宝中单据自动生成凭证导出到财务通，如果在畅捷通T1-商贸宝中用户通过会计凭证填制的凭证并不能导出到财务通。


现金费用单录入要求

凡旁边有此图标的项目，为可参照选择输入的项目。单击此图标显示可选内容，双击某条内容即可选中。

凡旁边有此图标的项目，也可键入<Ctrl+ >组合键参照选择输入。

费用单录入要求

·单据日期、时间

指录入单据的日期，默认为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

直接输入编码或单击 [image] 参照选择。如录入的职员信息不存在时，可选择增加职员信息卡片。

·科目编码、名称

录入费用类科目的编号、名称。

·备注、备注一、备注二、备注三

每项费用记录的摘要信息。系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


进货入库单输入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片

·单据日期、时间

指录入进货入库单的日期，默认为进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·单据表头自定义字段：

可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需手动配置是否在单据表头显示，可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(可调用附加说明中的内容)和编辑项(在做单时，用户根据需要输入相关信息)。（操作规则：只有在把自定以项放入到显示区域时，才能在表头进行显示，否则不显示；编辑项：只能在编辑项中录入需要的内容，单据在过账时，自动保存对应内容。参照项：即可选择附加内容中的信息又可手动输入，单据过账时，自动保存对应内容）

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入购进该商品的数量，进货入库商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·折扣

输入购入商品货款的折扣率。

·税率

此笔业务的税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·预计付款日期

记录当前日期+应收应付账期的时间，用于统计超期应付款。

·应付

显示该单往来单位的应付余额。

·多仓库管理

录入进货入库单时，选择商品前，首先要录入入库库房，选择商品时，库存名称默认为"入库库房"选择的仓库。在商品录入框中的库存名称处可以修改仓库，以实现同一张单据多仓库录入功能。

·赠品

将单据录入栏中的赠品一栏打上勾，就可以在进货单中处理赠品业务，此时赠品按0成本入库。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。如果是提取订单的进货单，订单的单据编号记录到'备注一'中。

·打印

包括普通打印的预览、设计、打印和条码设置和打印。

·条码导出

只有具备了'条码导出'、'条码导出设置'两个权限的操作员才能进行设置及导出。

·审核人

    在实际经营活动中，常常会出现进货发票已到，但实际货品未验收入库，就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的的实际盘点库存数量，可用库存是指账面库存数量。

    录入进货单据过账时，未输入审核人，那么商品的可用库存和实际库存（在【信息中心】->【库存信息】->【库存状况表】中查询可用库存与实际库存，也可通过右键选择"仓库分布"查看）均未发生变化。但可以查询商品进货情况，账务数据也不会发生变化。客户可以进入【信息中心】->【经营历程】中将单据审核过账，此时会影响库存及账务数据。

·付款账户：可选择一个科目进行付款，也可同时选择多个科目进行付款。

·保存单据

·单击〖单据过账〗，即可将正在显示的进货入库单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的进货入库单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


进货单据对账

查询某一段时间内的每笔进货类单据的进货总额及余额。

【功能按钮操作说明】

〖单据范围〗：点击【其它】－>【单据范围】，选择需统计的单据类型，系统提供了四种单据，如进货单、进货退货单、进货换货单、受托结算单。

该报表相关功能按钮请参考"工具栏功能介绍"


进货换货单的录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指录入换货单的日期，默认为进入系统的日期，可修改但不能为空。时间取系统时间，不可修改。

·单据编号

  如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

  选择此笔业务的经办人。

·应付

显示该单往来单位的应付余额。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·数量

输入该商品要换货的数量，进货换货商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·换货限额

根据【基本信息】－>【往来单位】中退换货比率和退换货期限计算可换货金额。

换货限额＝换货期限内的进货金额（即进货入库单入库金额－进货退货单退货金额+ 受托结算单中结算金额）*退换货比率－换货期限内的进货换货单入库金额

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·折扣

输入往来单位开出的货款的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·换货类型

选择此种商品换货的类型。

·入库库房

选择进货入库商品的入库仓库。

·出库库房

选择退货商品的发货仓库。

·多仓库管理

录入进货换货单时，选择商品前，首先要录入入库库房和出库库房，选择商品时，在商品录入框中的库存名称中修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期。在换出商品处选择商品后，此类信息自动带出。在换入商品处录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批货品的购入情况。具体操作请参考"批号管理"。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

  在实际经营活动中，常常会出现进货发票已到，但实际货品未验收入库，或是退货单据已开具，但未从仓库发货的业务。就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的实际盘点库存数量，可用库存是指账面库存数量。具体操作可参见单据操作。

·付款账户

  付款金额为退换货商品金额的差额，可选择一个科目进行付款，也可同时选择多个科目进行付款。

·原进货单

可以将原进货单的明细提取到换出表体中。

·保存单据

·单击〖单据过账〗，即可将正在显示的进货换货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的进货换货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注：进货换货单不限制换出商品的同时必须有换入商品或换入商品的同时必须有换出商品。


进货换货处理

*当向供货商换购商品时，录入"进货换货单"。

*如果换货当时进行付款结算，则直接选择付款账户，输入付款金额。如当时未结算货款，则系统将自动记挂或冲减应付款。

*在进货换货单中允许同一种商品等价换货，则录入的换出商品和换入商品单价相同即可。在此也可以退换不同种类的商品，系统自动计算商品的差价。

*进货换货单过账后，库存商品发生变化。

*现款现结的进货换货单中的付款金额记录到现金账或银行存款账。

*进货换货单中不输入付款金额，将货款挂账于应付款账户或冲抵原欠账款。

进货换货单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息、仓库信息。这些信息也可在录入单据时直接增加。

*进货换货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅进货换货单的内容。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅库存商品数量、单价等相关信息，在【信息中心】->【进货信息】的进货排行榜和进货类统计以及单据统计中心中与进货换货单相关的查询中，就可查询或统计进货换货单的数据及退换货比率。

进货换货单

◆　您的公司在进货业务活动中，会因各种原因发生换货业务，便可利用进货换货单进行处理。

◆　您在主菜单中单击【业务单据】->【进货换货单】功能，打开一张新的换货单。

进货换货单的作用

何时用进货换货单

进货换货单对数据影响

进货换货单关联的数据

进货换货单的操作

进货换货单输入的要求

查询进货换货单数据


进货换货统计

用于统计某段时期内的各商品进货退货数量、进货退货金额、进货数量、进货金额、合计数量、金额。进货换货单统计只统计一段时期内的进货换货单。


进货相关报表

统计某时间段内您的向供应商订购商品的订货数量、金额，到货数量、金额，未到货数量、金额、强制完成单据的商品数量、金额及未审核订单的商品数量、金额。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

统计某时间段内各你向各供应商订购商品总订货数量、金额，到货数量、金额，未到货数量、金额、强制完成数量、金额及未审核订单的数量、金额。

统计某时间段内各职员经手的订货业务中商品总的订货数量、金额，到货数量、金额，未到货数量、金额、强制完成数量、金额及未审核订单的数量、金额。

用于统计某段时期内各商品进货数量、进货金额、均价、税额、含税单价。进货单统计某段日期的所有进货单，不包括进货退货单和进货换货单。

用于统计某段时期内的各商品进货退货数量、退货均价、税额、进货退货金额。进货退货单统计只统计一段时期内的进货退货单。

用于统计某段时期内的各商品进货退货数量、进货退货金额、进货数量、进货金额、合计数量、金额。进货换货单统计只统计一段时期内的进货换货单。

进货类单据统计

处理进货类业务后，系统提供了多种进货统计方式，可按商品、单位、职员等统计某段时间的进货及退换货情况，以了解企业的进货流程。

商品进货订单统计

单位进货订单统计

职员进货订单统计

进货单统计

进货退货单统计

进货换货单统计


进货退货处理

*当向供货商退回购入商品时，录入"进货退货单"。如果退货当时进行收款结算，则直接选择收款账户，输入收款金额。如当时未结算货款，则系统自动将自动冲减应付款。

*进货退货单过账后，库存商品减少。

*现款现结的进货退货单中的收款金额记录到现金账或银行存款账。

*进货退货单中不输入收款金额，将退货款挂账于供应商账户或冲抵原欠账款。

*当退货价格与成本价不相等时，将此差额记入会计科目"进货退货差价"中,可以在经营情况表中查询。

进货退货单需要用到的数据是往来单位信息、职员信息、现金银行信息、商品信息、仓库信息。这些信息也可在录入单据时直接增加。

*进货退货单过账后，可进入主菜单中单击【信息中心】->【经营历程】中查询到此张单据，点击"单据查看"，即可查阅进货退货单的内容。

*在【信息中心】->【库存信息】->【库存状况表】中，查阅库存商品数量、单价等相关信息，在【信息中心】->【进货信息】的进货排行榜和进货统计以及进货退货单相关统计报表中，就可查询或统计进货退库的数据。

系统提供了两种退货模式：

1、 直接在进货退货单中输入商品信息进行退货。

2、 进货退货时选择"原进货单"进行退货，此时系统自动调出原单据中进货商品的关联信息。直接按照单据明细选择，可对此信息进行修改。

当编辑退回单时，赠品记录可由原进货选择得到，赠品行记录不能编辑（但可修改赠品商品名称、数量、是否赠品、库房编码、库房名称几个信息），可以删除。赠品成本按单据审核过账时库存成本提取，如果没有有效的库存成本按价格体系设置获取价格作为赠品成本，如果依然无法提取到有效价格，则按所选取的原单成本记录为准，如果原单成本为0，则提示录入成本。进货赠品退回，库存账数量减少。如果找不到原进货单时，那么进货退货单无法参照原进货单，进货退货单上可以直接将录入的商品在赠送列上打勾选择成赠品，无需参照原进货单，进货退货单上的赠品成本价与正常进货退货商品成本取法一致。

进货退货单

◆　您的公司在进货业务活动中，会因各种原因发生退货业务，便可利用进货退货单进行处理。

◆　您在主菜单中单击【业务单据】->【进货退货单】功能，打开一张新的退货单。

进货退货单的作用

何时用进货退货单

进货退货单对数据影响

进货退货单关联的数据

进货入库单的操作

进货退货单输入的要求

查询进货退货单数据

选择原单据退货

赠品退回处理


连接设置

接口连接设置

1.接口连接设置作用：

在此可以设置财务通服务器连接参数，选择凭证要导入的财务通账套。

2.设置服务器数据库信息：

〖数据库服务器名〗：输入财务通数据库服务器机器名或IP地址。

〖数据库系统用户〗：数据库登录账号。

〖用户密码验证〗：数据库登录密码。

〖重置服务器〗：当连接服务器成功后，服务器信息录入框置灰后，点击[重置服务器]使服务器信息录入框成编辑状态，重新录入服务器名、登录用户、密码信息。

〖连接服务器〗：验证是否能正常登录服务器，如果能正常连接财务通服务器数据库，则【账套】处自动弹出可供选择的账套；如果不能正常连接提示失败信息。

3.选择账套：

〖财务通账套〗：选择财务通接口账套。


部门付款统计

部门付款统计报表是查询部门的付款情况。

显示界面：

该报表相关功能按钮请参考"工具栏功能介绍"


部门档案导入导出

【导出到财务通】

l 部门档案导出到财务通的数据项为：畅捷通T1-商贸宝中"部门编码"、"部门名称"导出到财务通中"部门编码"、"部门名称"列。

l 如果不选择重新编码，部门编码要求最大长度不超过12位字符。

l 部门名称要求最大长度不超过20位字符。

【从财务通导入】

l 财务通部门档案导入到本系统的数据项为："部门编码"、"部门名称"导入到本系统中"部门编码"、"部门名称"列。文本文件只支持ANSI编码格式的文本。

【部门档案导入导出相关规则】

导入/导出编码生成规则

档案信息导入导出遵循规则


部门进销变动表

用于查询各部门进货销售相关业务的收入、费用、应收应付、回款金额、成本及利润。

【功能按钮操作说明】

〖显示内容〗：配置表格显示方式，请参考工具栏功能介绍。

该报表相关功能按钮请参考"工具栏功能介绍"


*导入方式一：有些盘点机例如卡西欧dt900提供数据接口执行程序可以直接将采集的数据以字符串格式导入，对于提供了这种程序的盘点机，在盘点机接口功能里指定该程序后就可以直接调用该执行程序来进行数据的导入。

*导入方式二：有些盘点机只能将采集到的盘点数据存为*.txt文本文件，那么必须将该文本文件存在畅捷通T1-商贸宝指定的目录下，然后再去选择需要导入的文本文件，把这些盘点数据导入到单据里。

对于有批次的成本算法的商品，在用盘点机采集数据时是将所有批次的数量进行累加的，无法指定相应的批次信息。在导入到单据里时就需要将其累计数量进行细分到相应的批次上。

例如：商品A 通过盘点机累计采集数量为10个 （手工记录下其中批次为：001的有7个，批次为：002的有3），这时当导入成功后就要判断当前商品的成本算法，如果是非加权平均算法就要弹出批次指定信息，在此界面上新增一列为"盘点数量"以方便将相应的批次数量填在相应的批次上。当确定分配好数量后就要把单据上导入的"商品A 10个"这条记录分列为两条记录，分别是："批次信息为001的 商品A 7个"，"批次信息为002的 商品A 3个"。

进货订单输入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片

·入库库房

参照仓库信息。

·单据日期、时间

指签定订单的日期或录入订单的日期，默认进入系统的日期，可修改但不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式生成编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·单据表头自定义字段：

可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需手动配置是否在单据表头显示，可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(可调用附加说明中的内容)和编辑项(在做单时，用户根据需要输入相关信息)。（操作规则：只有在把自定以项放入到显示区域时，才能在表头进行显示，否则不显示；编辑项：只能在编辑项中录入需要的内容，单据在过账时，自动保存对应内容。参照项：即可选择附加内容中的信息又可手动输入，单据过账时，自动保存对应内容）

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·仓库编码、仓库名称

参照仓库信息选择，默认显示表头仓库信息。

·盘点机接口

支持两种方式进行盘点机采集的数据导入。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入订购该商品的数量，进货订货商品的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·折扣

输入往来单位开出的货款的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{订货数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·到货日期

统计订单到货期限，对预期未到货单据以报警提示。也可以用于统计未来一段时间内将要入库的商品数量，了解将来库存供给情况。

·到货数量

查看此订单已经进货的商品的数量。在进货单中选择订单进货后，此笔订单的到货数量会发生变化。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

确定订单是否审核，只有已审核订单才能生成进货入库单。

·保存单据

·单击〖保存订单〗，即可将正在显示的订单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的订单取消保存。

·查询进货订单数据

订单保存后，通过主菜单【信息中心】->【订货信息】->【订单查询】进入后，选中某一张订单，点击"查看单据"即可查阅订单内容。

进入主菜单中【信息中心】->【单据统计中心】中查询订单数量。

在录入进货入库单时，可以调用订单生成相应的入库单。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


钱流往来信息

现金银行统计

单位应收应付查询

应收超额查询

应付超额查询

超期应收款查询

超期应付款查询


销售出库单的录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签录入销售出库单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·单据表头自定义字段：

可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需手动配置是否在单据表头显示，可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(可调用附加说明中的内容)和编辑项(在做单时，用户根据需要输入相关信息)。（操作规则：只有在把自定以项放入到显示区域时，才能在表头进行显示，否则不显示；编辑项：只能在编辑项中录入需要的内容，单据在过账时，自动保存对应内容。参照项：即可选择附加内容中的信息又可手动输入，单据过账时，自动保存对应内容）

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品销售出库的数量，商品销售出库的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价

系统根据所选择的计量单位和参数设置自动带出单价。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·折扣

输入向客户开出的销售价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·预计收款日期

指此单据选中的往来单位应收应付期限与当前日期之和，用于统计超期应收款。

·多仓库管理

录入销售出库单时，选择商品前，首先要录入出库库房，选择商品时，库房名称默认为"出库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·赠品

将单据录入栏中的赠品一栏打上勾，就可以在销售发货单处理赠品业务，此时赠品按0价格销售。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期。选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。如果是提取订单的销售出库单，订单的单据编号记录到'备注一'中。

·收款账户：可选择一个科目进行付款，也可同时选择多个科目进行收款。

·审核人

    在实际经营活动中，常常会出现销售发货发票已到，但实际货品并未发放，就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的的实际盘点库存数量，可用库存是指账面库存数量。

    销售出库单据过账时，未输入审核人，那么商品的可用库存减少，实际库存（在【信息中心】->【库存信息】->【库存状况表】中查询可用库存与实际库存，也可通过右键选择"仓库分布"查看）未发生变化。

    但此时可以查询商品销售情况，账务数据也不会发生变化。客户可以进入【信息中心】->【经营历程】中将单据审核过账，此时会影响实际库存及账务数据。

·保存单据

·单击〖单据过账〗，即可将正在显示的销售出库单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的销售出库单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


销售单据对账

按经手人、往来单位查询某一段时间内每笔单据的销售总额及余额，实现客户销售对账和经手人销售对账。

【功能按钮操作说明】

〖单据范围〗：点击【其它】－>【单据范围】，选择需统计的单据类型，系统提供了六种单据，如销售单、销售退货单、销售换货单、零售单、零售退货单、委托结算单。

该报表相关功能按钮请参考"工具栏功能介绍"


销售换货单的录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指录入换货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改 。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·经手人

选择此笔业务的经办人，可按职员统计销售情况。

·应收

显示该单往来单位的应收余额。

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品销售换货的数量，商品的销售换货数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·换货限额

根据【基本信息】－>【往来单位】中退换货比率和换货期限以及销售金额自动计算换货金额。

换货限额＝换货期限内的销售金额（即销售出库单销售金额－销售退货单退货金额+零售单出库金额－零售退货单退货金额+委托结算单结算金额）*退换货比率－换货期限内销售换货单中换入商品的金额

·折扣

输入针对客户的销售价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·换货类型

选择此种商品换货的类型。

·入库库房

选择销售退货商品的入库仓库。

·出库库房

选择销售出库商品的发货仓库。

·多仓库管理

录入销售换货单时，选择商品前，首先要录入入库库房和出库库房，选择商品时，出库商品的库房名称默认为"出库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，在出库商品处选择商品后，此类信息自动带出。在入库商品处录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批货品的换入情况。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

    在实际经营活动中，常常会出现销售发票已到，但实际货品暂未发放，或是退货单据已开具，但实际货品暂未入库的业务。就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的的实际盘点库存数量，可用库存是指账面库存数量。

    录入销售换货单过账时，未输入审核人，那么入库商品的可用库存和实际库存（在【信息中心】->【库存信息】->【库存状况表】中查询可用库存与实际库存，也可通过右键选择"仓库分布"查看）均未发生变化，但出库商品的可用库存减少，实际库存不变。

    在此可以查询商品销售情况，但未审核单据的账务数据也不会发生变化。客户可以进入【信息中心】->【经营历程】中将单据审核过账，此时影响库存及账务数据。

·收款账户

  收款金额为退换货商品金额的差额，可选择一个科目进行付款，也可同时选择多个科目进行收款。

·原销售单

点此按钮则提取原销售单，则单据上的成本价使用原单上的成本价，单据记账后进行成本的计算（类似进货单的处理）。不选择则按照原来的成本方式处理。

·保存单据

·单击〖单据过账〗，即可将正在显示的销售换货单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的销售换货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

注：进货换货单不限制换出商品的同时必须有换入商品或换入商品的同时必须有换出商品。


销售提成工具栏操作

销售提成表工具栏下面分专题详细描述。

销售提成表关键项说明：

期间选择，下拉框显示"考核周期"中定义的周期，默认显示登陆日期所在的期间前一期间，例如：用户定义的是

按照季度核算，则当前日期2010/03/26号是属于第一季度，所以默认选择4季度，下拉框选项包括：1季度、2季度、3

季度、4季度。

只有收回款的销售业务才算提成，如果打勾，则未核销完的销售类单据不参与提成计算，核销日期以单据最后

一次核销日期为依据统计销售数据；如果不打勾，则销售类单据以单据日期为依据统计销售数据。

业务员销售提成工具栏介绍：.

1、【商品提成比率】设置

本系统支持不同商品提成比率不同，如图：

界面功能按钮说明：

·添加：进入商品提成比率设置.添加页面，设置编码、名称、单位数量提成金额、销售金额提成比率、

参考单价、实际与参考利润差提成比率、实际利润提成比率。

备注：实际与参考利润差提成比率中的 [image] 有两种情况会导致提成金额异常：

a.销售单价高于参考单价而销售退货单价低于参考单价时，销售退货时，不会参与冲抵提成金额

b.销售单价低于参考单价而销售退货单价高于参考单价时，销售退货会参与提成

·编辑：对选中信息编辑。

·删除：删除选中信息。

2、【考核周期】设置

本系统支持，月、季度、半年、一年共四种不同考核周期，如图：

界面功能按钮说明：

·添加：点添加按钮会进入月、季度、半年、年的设置，系统默认选择月。

·编辑：对选中信息编辑。

·删除：对选中信息删除。

3、【浮动指标录入】

用户可以录入一些系统中提取不到的数据，参与到业务员提成公式计算中，如图：

界面说明：

·上述例图是按季度计算提成截取的图，系统默认是月周期计算法（假设每月计算一次提成）。

·系统支持按照业务员、每个期间（月、季度、半年、年）、5个浮动指标设置。

·【选择职员】参照职员档案。

4、【提成计算公式】

按照职员设置提成公式

·指标选择参照"销售提成表关键数据"里除了职员姓名、所属部门、提成金额合计外的其它所有的数据项。

5、【提成明细】

根据鼠标定位的数据项显示对应的明细记录。


销售相关报表

统计某时间段内各商品的订货数量、金额，发货数量、金额，未发货数量、金额、强制完成数量、金额及未审核订单的商品数量、金额。

注：该查询页面还提供按商品信息（如：商品编码、助记码、条码、名称等）的方式快速检索各商品信息。

统计某时间段内各往来单位的订货数量、金额，发货数量、金额，未发货数量、金额、强制完成数量、金额及未审核订单的商品数量、金额。

统计某时间段内各职员经手的商品总的订货数量、金额，发货数量、金额，未发货数量、金额、强制完成数量、金额及未审核订单的数量、金额。

统计某段时期内各商品销售数量、销售金额、销售均价、税额、含税单价、赠送数量、赠送金额。销售单统计只统计销售单，不统计销售退货单和销售换货单。

【复选项】

·只显示销售数量不为0的商品

勾选此复选框后，销售数量为0的单据将不被显示。不勾选则显示。次选项有记忆功能。

销售退货单统计用于统计某段时期内的各商品销售退货数量、销售退货均价、税额、销售退货金额。销售退货单统计只统计销售退货单，不统计其它单据。

用于统计某段时期内各商品销售退货数量、销售退货金额、销售数量、销售金额。销售换货单统计只统计销售换货单，不统计销售退货单和销售单。

销售类单据统计

处理销售类业务后，系统提供了多种销售统计方式，可按商品、单位、职员等统计某段时间的销售及退换货情况，以分析各商品、各部门等销售业绩情况。

商品销售订单统计

单位销售订单统计

职员销售订单统计

销售单统计

销售退货单统计

销售换货单统计


销售订单录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指签定订单的日期或录入订单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·出库库房

参照仓库信息选择。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

选择此笔业务的经办人。

·单据表头自定义字段：

可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需手动配置是否在单据表头显示，可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(可调用附加说明中的内容)和编辑项(在做单时，用户根据需要输入相关信息)。（操作规则：只有在把自定以项放入到显示区域时，才能在表头进行显示，否则不显示；编辑项：只能在编辑项中录入需要的内容，单据在过账时，自动保存对应内容。参照项：即可选择附加内容中的信息又可手动输入，单据过账时，自动保存对应内容）

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品销售订货的数量，商品销售订货的数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·折扣

输入给客户开具的销售订货价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{订货数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·可用数量

·仓库编码、仓库名称

参照仓库信息选择，默认显示表头仓库信息。

·税额

系统自动计算的{折后金额*税率}的税额

·发货日期

统计订单发货期限，对预期未发货单据以报警提示。也可以用于统计未来一段时间内将要发库的商品数量，了解将来库存供给情况。

·发货数量

查看此订单已经销售的商品的数量。在销售出库单中选择订单后，此笔订单的发货数量会发生变化。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

  确定订单是否审核，只有已审核订单才能生成销售出库单。

·确认您的订单

·单击〖保存订单〗，即可将正在显示的订单保存。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的订单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


销售退货单的录入要求

·往来单位

如果已在基本信息中建立了该往来单位档案，直接在单据中输入该往来单位编码(单位名称、单位名称的简拼)或单击 [image] 按钮参照选择。如果输入的往来单位卡片不存在时，就直接在单据中单击往来单位后 [image] 按钮，进入单位信息选择界面，点击"添加"按钮录入往来单位的信息卡片。点击往来单位后的 [image] 按钮可以查询此单位卡片信息。

·单据日期、时间

指录入销售退货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改 。

·单据编号

  如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·经手人

  选择此笔业务的经办人，输入可以按职员查询销售退货情况

·单据表头自定义字段：

可根据实际业务需要修改自定义项目字段名称，系统默认不显示，需手动配置是否在单据表头显示，可以对自定义项目字段进行配置字段类型，字段类型分为2种：参照项(可调用附加说明中的内容)和编辑项(在做单时，用户根据需要输入相关信息)。（操作规则：只有在把自定以项放入到显示区域时，才能在表头进行显示，否则不显示；编辑项：只能在编辑项中录入需要的内容，单据在过账时，自动保存对应内容。参照项：即可选择附加内容中的信息又可手动输入，单据过账时，自动保存对应内容）

·商品名称(编码、规格、型号、单位)

如果您需要输入的商品已存在，可直接在商品名称中输入商品编码(商品名称、商品名称简拼、条码)或点击商品名称后的 [image] 按钮参照选择商品，规格、型号、基本单位等信息自动带入。如果您需要录入的商品记录不存在时，点击商品名称后的 [image] 按钮进入商品信息界面后点击"添加"，录入新增商品信息卡片即可。注：此片录入的条码为商品信息中条码栏中显示的条码，并非根据条码格式配置形成的条码。

·条码扫描

如果为商品设置了条码，则在条码栏中用扫描枪录入商品条码，商品名称、商品编码、规格、型号、基本单位等信息自动带入。注：此处条码为商品信息中的条码。

·单位

系统默认显示商品的基本单位，点击单位后的 [image] 按钮，可以选择商品的辅助单位。

·数量

输入该商品销售退货的数量，商品的销售退货数量您可以直接在数量输入处直接输入，也可以点击数量后的 [image] 按钮通过"单位数量录入框"录入，例如牛奶：24袋=1箱，可以直接在数量处录入30（袋），也可以在"单位数量录入框"中录入1（箱）6（袋）。

·单位数量、辅数量1、辅数量2

此三个数量只能显示，不能输入修改，例如：

商品名称 商品单位名称 换算率

样品A： 个 1 （基本单位）

件 12 （辅助单位 小）

箱 120 （辅助单位 大）

如果在"数量"处输入133（个），则"单位数量"显示：1箱1件1个；辅数量1显示：133/12＝11.08件；辅数量2显示：133/120＝1.11箱

·换算率、换算率1、换算率2

和数量、辅数量1、辅数量2对应的换算率，辅助单位换算率都是以商品档案中的基本单位为参照的。

·单价、折后单价、含税单价

系统根据所选择的计量单位和参数设置自动带出单价，可以点击"单价"后的 [image] 按钮可以选择此商品的价格列表。折后单价=单价*折扣，含税单价=折后单价*（1+税率）。

·自定义1、自定义2、自定义3

带出商品档案中定义的自定义值。

·折扣

输入向客户开出的销售价的折扣率。

·税率

输入税率，用户可以选择从价格跟踪表中提取税率，如果税率取不到就提取单据上一行记录的税率，从而减少用户重复录入的工作。

·金额

系统自动计算的{数量*单价}的货款数额。

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·税额

系统自动计算的{折后金额*税率}的税额

·多仓库管理

录入销售退货单时，选择商品前，首先要录入入库库房，选择商品时，库存名称默认为"入库库房"选择的仓库。在商品录入框中的库存名称中可以修改仓库，就能实现同一张单据多仓库录入功能。

·批号、出厂日期

录入批号和出厂日期来记录您的各批商品的详细情况，以管理每批货品的入库情况。或是选择原销售单退货，系统自动带出原销售单中的批号和出厂日期信息。具体操作请参考"批号管理"。

·备注、备注一、备注二、备注三

系统提供四个明细备注方便录入单据时对单据明细行进行不同的注释说明。

·审核人

    在实际经营活动中，常常会出现退货单据已开具，但实际货品暂未验收入库，就可以通过单据审核来管理此种业务。实际库存相当于存放在仓库的的实际盘点库存数量，可用库存是指账面库存数量。

    录入销售退货单据过账时，未输入审核人，那么商品的可用库存和实际库存（在【信息中心】->【库存信息】->【库存状况表】中查询可用库存与实际库存，也可通过右键选择"仓库分布"查看）都不发生变化。

    但可以查询商品销售退货情况，账务数据也不会发生变化。客户可以进入【信息中心】->【经营历程】中将单据审核过账，此时会影响实际库存及账务数据。单据全部审核后，可用库存应与实际库存一致。

·付款账户：可选择一个科目进行付款，也可同时选择多个科目进行付款。

·保存单据

·单击〖单据过账〗，即可将正在显示的销售退货单保存。单击〖过账打印〗，保存此单据后再打印此单据，两种保存方式如果在'控制退货数量小于等于原单数量'勾选情况下，此时程序自动检查调用原单商品中是否存在'本次退货数量'＋'原单已退货数量'大于'原单数量'的商品，存在则提示并拦截。

·单击〖退出〗，选择〖废弃退出〗即可将正在显示的销售退货单取消保存。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


门店下传

门店上传

门店通过菜单【维护中心】－>【门店接口】->【门店上传】进入后上传模块后，自行选择需结存的数据的日期范围，将已经过账业务单据传回公司总部，结存数据放在畅捷通T1-商贸宝批发零售版客户端安装目录\Pos\Branch\下，然后门店将结存后的数据通过邮件或其它传输方式发送给总部。


门店接收

总部把基本信息下传后，将生成的文件名为ParentInfo.zip的压缩包通过邮件或其传输入方式发送给门店，此时门店需接收数据。

操作步骤如下：

a.门店将总店发送的数据包ParentInfo.zip拷到畅捷通T1-商贸宝批发零售版客户端安装目录\Pos\Parent下。

b.选择门店账套进入，如门店版未开账，请先开账。

c.通过菜单【维护中心】－>【门店接口】->【门店接收】进入后，点击"接收"，接收总部数据。


门店登记

通过主菜单【维护中心】－>【门店接口】->【门店登记】进入，在门店仓库栏选择已注册的对应门店仓库。


门店管理

*首先在后台服务器上安装畅捷通T1-商贸宝批发零售版客户端、服务器、系统工具、SQL数据库，并创建总部账套。

*在需要使用门店版的机器上安装门店版客户端、服务器、系统工具、SQL数据库，并创建门店账套。

注意：在此种方式下，门店版与后台服务器使用的账套是相互独立的两套账。

*选择总部（后台服务器）的客户端程序进入系统。

*通过主菜单【维护中心】－>【门店接口】->【门店注册】进入，注册门店信息。

【功能按钮操作说明】

〖添加〗：按钮注册门店。

〖编辑〗：修改已注册的门店信息。

〖删除〗：删除已注册的门店信息。

总部中可以注册多个分店，各门店对应基本信息与总部信息完全一致。

＊总部下传数据

总部将基本信息、库存商品数据、账务数据的打压缩包，存放到指定的目录下。通过主菜单【维护中心】－>【门店接口】->【总部下传】进入此模块后，点"下传"，下传数据。

*总部把基本信息下传后，将生成的文件名为ParentInfo.zip的压缩包通过邮件或其传输入方式发送给门店，此时门店需接收数据。操作步骤如下：

a.门店将总店发送的数据包ParentInfo.zip拷到畅捷通T1-商贸宝批发零售版版客户端安装目录\Pos\Parent下。

b.选择门店账套进入，如门店版未开账，请先开账。

c.通过菜单【维护中心】－>【门店接口】->【门店接收】进入后，点击"接收"，接收总部数据。

d.进行门店登记

通过主菜单【维护中心】－>【门店接口】->【门店登记】进入，在门店仓库栏选择已注册的对应门店仓库。

门店通过菜单【维护中心】－>【门店接口】->【门店上传】进入后上传模块后，自行选择需结存的数据的日期范围，将已经过账业务单据传回公司总部，结存数据放在畅捷通T1-商贸宝批发零售版客户端安装目录\Pos\Branch\下，然后门店将结存后的数据通过邮件或其它传输方式发送给总部。

  门店将结存后的数据通过邮件或其它传输方式发送给总部后，总部将数据拷贝到"畅捷通T1-商贸宝批发零售版客户端安装目录\Pos\Branch\"下开始接收门店数据。

  当门店把数据上传后，总部将数据拷到相应目录下，可看到总部接收中的"文件是否存在"打上了勾，然后点中"是否接收"，选择单店导入或批量导入，将门店上传的全部单据存放到门店上传单据中，在门店上传单据中可以直接把门店上传单据过账。

【功能按钮操作说明】

〖单店导入〗：将选中的门店上传的数据导入门店上传单据中。

〖批量导入〗：将所有的门店上传的数据导入门店上传单据中。

门店的应用方式

·方式一

作为网络版的一个客户端实时操作处理。操作方式与网络版相同，需要在局域网中或实时联接互联网上使用。此种方式使用无需进行数据的上传、下传等操作。

操作步骤如下：

在服务器端机器上安装SQL数据库、服务器、客户端、系统工具，并创建总部账套。

在待使用门店版的机器上安装门店版客户端（无需安装服务器和SQL数据库）

使用门店版客户端登录服务器，登录地址为安装"服务器"的机器名称或IP地址，选择已经创建好的账套进入，进行正常业务操作。

注意：在此种方式下，门店与其它标准客户端使用同一账套。

·方式二

门店版离线独立使用，总部对其发送数据。

操作步骤如下：

安装使用门店版

总部下传数据(在总部操作)

门店接收数据(在门店版中操作)

门店开始做账，并定期将单据传回总部(在门店版操作)

总部接收数据(在总部操作)

操作完以上流程后，总部将门店数据过账，使总部的数据发生变化，此时总部需要再次将更新数据定期下传到门店，而门店接收数据后，定期将数据传回总部，然后再循环操作此步骤，完成总部数据与门店数据的交互处理。


零售单数据录入要求

零售数据录入要求

进入主菜单【业务单据】-->【零售单】录入数据，各栏目说明如下：

·钱箱初始金额

收银员接班后第一次登录（系统以交班为依据，一个班次需要录入一次钱箱初始金额）零售（或零售退货）单时弹出"钱箱初始金额"界面如下：

如果上次交款有余额，自动提取上次余额作为这次钱箱初始金额。如果输入错误，可以使用快捷键CTRL+Q（可重设快捷配置）进行修改。

·往来单位、仓库

系统自动记忆并提取最近一次零售单中的往来单位、仓库信息，如提取不到，则按【零售设置】中提取信息。也可以操作快捷键选择其它往来单位。

·单据日期、时间

指录入零售单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号　。

·营业员

营业员用于记录此笔零售单据的销售人员，便于统计销售人员业绩。

·收银员

为当前POS机的操作人员。

·条码(编码、名称、规格、型号、单位)

如果您需要输入的商品已存在，直接在输入框中输入商品条码后，规格、型号、基本单位等信息自动带入。可以多选商品。注意:此处的条码是根据"基本信息－库存商品"中条码格式配置形成的条码，并非此种商品的统一条码。

·数量

条码扫描后该商品的销售数量自动加一。可以通过操作快捷键，修改数量。

·单位

显示商品的基本单位。零售单只按基本单位出货。

·单价

输入商品条码后，系统自动带出商品的销售价格，此价格按"零售设置"中配置的"默认价格"提取，也可以操作零售单中快捷键修改单价。

·折扣

输入向客户销售商品价格的折扣率。

·金额

系统自动计算的{数量*单价}的销售金额

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·批号、出厂日期

当成本算法为手工指定算法时，并且在入库时记录了批号和出厂日期，选择商品后，此类信息自动带出。具体操作请参考"批号管理"。

·整单优惠

通过快捷键录入优惠金额，属于此笔业务的费用。整单优惠既可以录入负数，也可以录入正数据，以实现零售过程中零头的处理。例如录入零售单时当您的销售总额为21元时，你只收客户20元，抹掉1元的零头，此时整单优惠录入正数1;当您的销售总额为19.8时，您收到客户20元，客户不需要你找补，此时整单优惠录入负数-0.2。

·赠品

按零售快捷键设置页面中定义的快捷键选定商品[赠品]列打勾，就可以在零售单中处理赠送业务，此时赠品按照零价格销售。

·确认您的零售单

操作结账的快捷键，提示输入付款金额，输入付款金额后，系统自动计算找补金额，并将此单据过账。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。

·调用成套件、修改成套件数量

方便做单调用，'调用成套件'按钮先选择模板，输入数量，实际数量列显示的是输入数量*模板套数，折后单价中写入拆装模版中的售价。成套调用的商品不能单独修改删除，只能通过按钮'修改成套件数量'统一成套修改。

* 注意：零售单出库商品如果没有成本价，并且按照价格系统设置的顺序也无法提取到成本价的情况下，不再提示手工录入，直接取0。


零售相关报表

用于统计所有零售单的销售合计数量、金额、销售均价。

用于统计所有零售退货单的退货合计数量、退货金额、退货均价。

零售类单据统计

处理零售类业务后，系统提供了零售统计方式，统计某段时间的零售及退换货情况。

零售单统计

零售退货单统计


零售退货单录入要求

【界面功能按钮】

确认：使用全选按钮或者明细选择确认后直接按单据明细提取到零售退货单。

全选：查询条件内所有细单全部选择。

全不选：查询条件内取消所有选择。

【部分字段显示】

已退货数量：显示当前零售单已经退货数量。

未退货数量：显示当前零售单未退货数量，未退货数量=数量-已退货数量。

【复选框按钮】

只显示未退货完成的销售单商品：当此项选择时，零售退货单参照选择零售单时，已退货数量大于等于数量的零售细单不显示。当此项不选择时，显示所有符合查询条件的零售细单。

零售退货单录入要求

进入主菜单【业务单据】-->【零售退货单】录入数据，各栏目说明如下：

·钱箱初始金额

收银员接班后第一次登录（系统以交班为依据，一个班次需要录入一次钱箱初始金额）零售（或零售退货）单时弹出"钱箱初始金额"界面如下：

如果上次交款有余额，自动提取上次余额作为这次钱箱初始金额。

·参照原零售单

用户可通过快捷键选择原零售单商品进行商品退还，其商品信息根据原单进行自动提取。

·往来单位、仓库

系统自动记忆并提取最近一次零售单中的往来单位、仓库信息，如提取不到，则按【零售设置】中提取信息。也可以操作快捷键选择其它往来单位。

·单据日期、时间

指录入零售退货单的日期，默认进入系统的日期，可修改且不能为空。时间取系统时间，不可修改。

·单据编号

如果在【维护中心】－>【系统配置】－>【录账配置】中设置了单据自动编号，则按系统设置的单据编号规则样式编号。否则用户需要手工输入单据编号。

·营业员

营业员是此笔零售业务的销售人员，用于统计销售人员业绩。

·收银员

为当前POS机的操作人员。

·编码、名称(规格、型号、单位)

如果您需要输入的商品已存在，直接在输入框中输入商品条码后，规格、型号、基本单位等信息自动带入。注意:此处的条码是根据"基本信息－库存商品"中条码格式配置形成的条码，并非此商品的统一条码。

·数量

条码扫描后该商品的销售数量自动加一。可以通过操作快捷键，修改数量。

·单位

显示商品的基本单位。零售退货单中只按基本单位退货。

·单价

输入商品条码后，系统自动带出商品的销售价格，此价格按"零售设置"中配置的"默认价格"提取，也可以操作零售退货单中快捷键修改单价。

·折扣

输入给客户开具的商品零售价格的折扣率。

·金额

系统自动计算的{数量*单价}的销售金额

·折后金额

系统自动计算的{金额*折扣}的货款数额。

·整单优惠

通过快捷键录入优惠金额，属于此笔业务的费用。整单优惠既可以录入负数，也可以录入正数据，以实现零售退货过程中退款金额零头的处理。而当录入零售退货单时，录入正数，表示减少退还金额；录入负数，表示增加退还金额。

·赠品

赠品记录由原零售单参照提取，不能在零售退回单上编辑赠品记录（即不能修改赠品商品信息、数量、是否赠品等信息），可以删除赠品记录。赠品成本按单据审核过账时库存成本提取，如果没有有效的库存成本按价格体系设置获取价格作为赠品成本，如果依然无法提取到有效价格，则按所选取的原单成本记录为准，如果原单成本为0，则提示录入成本。

·确认您的零售退货单

操作结账的快捷键，提示输入付款金额，输入付款金额后，系统自动计算找补金额，并将此单据过账。

·在各单据中字段显示的左上角点击 [image] 按钮时可以选择可见列使之在单据中显示出来。


顾客显示器指令配置说明

1,系统数据

    各个状态所提供的系统数据将各不相同，分别如下：

    (1)扫描商品状态：[商品名称]、[实销价]、[零售价]、[数量]、[店存数量]、[实销金额]、[年]、

      [月]、[日]、[时]、[分]

(2)收款状态：[应收金额]、[实收金额]、[折扣价]、[折扣数量]、[结算方式]、[年]、[月]、[日]、

      [时]、[分]、[找零]

(3)休闲状态：[年]、[月]、[日]、[时]、[分]

(4)退款状态：[应收金额]、[实收金额]、[折扣价]、[折扣数量]、[结算方式]、[年]、[月]、[日]、

      [时]、[分]、[找零]

2,配置说明

    每个状态的指令可写多条，单个指令用"+"隔开，显示内容用";"隔开，配置分为显示数据命令和

非显示数据命令两种，其中"指令名称"为可输项，其中显示数据命令的"指令"列为必输项，非显

示数据指令的"指令"列为必输项，说明

如下：

    (1) 显示数据：指令名称列为可输项，指令列为必输项，显示数据指令一般为"Chr(033)+Chr(035)

+Chr(049)+[名称],[单价],[数量]+Chr(013)"的格式（不同品牌或不同型号的命令可能有所

不一样），其中"[名称]"为变量名，代替要要显示的数据；

    (2) 非显示数据：指令名称列为可输项，指令列为必输项，显示内容列不要输入，在指令列直接输入

指令即可。

3,举例说明

    显示数据指令为"27,81,65,data,13"，其中data为显示的数据项。配置结果为：

a.显示单个指令

指令名称　　　　　　　　指令

显示实销价　　　　　　 Chr(27)+Chr(81)+Chr(65)+[x1]+Chr(13)　 注：x1=[你要显示的数据]

b.显示多个指令

指令名称　　　　　　　　指令

显示实销价　　　　　　 Chr(27)+Chr(81)+Chr(65)+[x1]+Chr(13)+

Chr(27)+Chr(81)+Chr(65)+[x2]+Chr(13)+

Chr(27)+Chr(81)+Chr(65)+[x1]+Chr(13)

   注：x1,x2=[你要显示的数据],指令间用'+'连接

注意：

    (1) 只有客显支持中文显示才可以配置中文显示，否则将会出现乱码；

(2) 显示内容的长度由客显决定，配置时请注意显示内容不要超过了客显所支持的长度，否则将会显示

       不全或者出现乱码；

    (4) 输入"["、"]"、";"、","等特定字符，请先将输入法切换为英文半角；

    (5)"["和"]"必须成对出现，不允许嵌套；

    (6) 非显示数据单个指令中不能出现空格；

    (7) 指令为十进制指令。